ForumE46
  1. Startseite
  2. Forum
  3. Auto
  4. BMW
  5. 3er
  6. E46
  7. E46 320ci Coupé zieht einfach nicht

E46 320ci Coupé zieht einfach nicht

BMW 3er E46

Servus

Mein 320ci zieht einfach nicht.. hab heute 0-100km/h Messung gemacht und es waren 15,7 Sekunden! Woran kann das liegen? Was würdet ihr als erstes checken/austauschen lassen? Und lieber zu BMW oder in eine freie Werkstatt?

Ähnliche Themen
23 Antworten

Habe ganau das selbe Problem , auch 320ci

15sec ca. von 0-100 , kann doch nicht richtig sein

Hi,

sollte ständige Falschluft nicht zu einem Eintrag im Fehlerspeicher führen? Was hat der 320 runter?

Eventuell Kompression prüfen (lassen)?

VG

Die Lambdasonden versuchen Falschluft wegzuregeln, indem sie die Menge des eingespritzden Sprits erhöhen. Deswegen geht bei Falschluft auch der Verbrauch teilweise massiv rauf. Das können die Sonden aber nur in einem bestimmten Bereich, namlich bis 25% Addition. Wird es zuviel, stoßen sie an die Regelgrenze. Dann wird ein Fehlereintrag generiert und der Fehler befindet sich in der sogenannten Entprellphase. Wenn der Fehler irgendwann als statisch angesehen wird, leuchtet die MKL auf.

Määääb, die Lambda Sonde selbst regelt nichts sondern das Steuergerät regelt:-D

Du hast natürlich recht, die Lambdaregelung besteht nicht nur aus den Sonden... ;)

Hihi

hallo,

vielleicht sollte vor einer Testfahrt zuerst die Handbremse gelöst werden :-)

 

also, wenn alle elektronischen Helferlein mittels ixxa wirklich unauffällig sind

(was ich zwar bezweifle, aber ... ), dann kann es an sich nur noch an der

berühmten Falschluft liegen - daher sind die bisherigen Hinweise durchaus

mehr als berechtigt

1 Beispiel: der dünne Plastikschlauch vom F-Verteiler am Faltenbalg zum

Benzinfilter mit Druckregler hat durch diese porösen Gummizwischenstü-

cke, die beim Anfassen zerbröselt sind bei meinem 320-er die MKL zum

Leuchten veranlasst - soviel zum Thema Falschluft (ohne Eintrag im FSP)

 

good lack

Ich habe an einem 320ci gerade die beiden Faltenbalge vom Ansaugtrakt gewechselt, der dünne Faltenbalg zum Leelaufregler war total porös und eingerissen, der Stutzen vom anderen Balg ,da wo der F-Verteiler steckt war eingerissen. Es stand kein Fehler im Speicher. Der Wagen bechleunigte schlecht,keine Leistung.

Der Luftmengenmesser wurde auch gleich mit gewechselt, da der Wagen mit abgesteckten Messer deutlich besser lief.Ergebniss der Wagen beschleunigt wieder deutlich besser. Die Unterdruckschläuche wurden alle vorher schon gewechselt.

Bei Falschluft können die Werte des LMM ja nicht mehr stimmen.

Jetzt fehlt nur noch ein Fehlerprogramm, das gerissene Faltenbalge anzeigt !:D

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. BMW
  5. 3er
  6. E46
  7. E46 320ci Coupé zieht einfach nicht