ForumE36
  1. Startseite
  2. Forum
  3. Auto
  4. BMW
  5. 3er
  6. E36
  7. E36 - Bj.91 - Benzinpumpe

E36 - Bj.91 - Benzinpumpe

BMW 3er E36
Themenstarteram 29. Juni 2009 um 10:05

Hallo,

hat jemand Erfahrung, ob man die Benzinpumpe (Motor) auch reparieren kann oder ob der Elektromotor auch irgendwo separat erhältlich ist?

Wenn ja, bitte um Antwort.

gruss eriche

Beste Antwort im Thema

sie verklebt. eine neue pumpe hat spezialöl drin damit das nicht passiert, außerdem ist sie verschlossen

edit: das muss aber nicht passieren, ist aber eben ein risiko. wenn man eine gebrauchte mit gewährleistung bekommt ist das auch gut

30 weitere Antworten
Ähnliche Themen
30 Antworten

Auch wenns OT is,was hast denn für ne Kamera?

Zum Thema:

Is da irgendwo Öl rausgelaufen beim öffnen? :confused:

 

Greetz

Cap

Zitat:

Original geschrieben von CaptainFuture01

Auch wenns OT is,was hast denn für ne Kamera?

hyundai a9325, hat eigentlich 9mp, kann es sein das die kaputt ist? von weiter weg macht sie recht gute bilder :confused:

Zum Thema:

Is da irgendwo Öl rausgelaufen beim öffnen? :confused:

warum sollte da öl auslaufen? :confused:

Greetz

Cap

Zitat:

Original geschrieben von darioesp

hyundai a9325, hat eigentlich 9mp, kann es sein das die kaputt ist? von weiter weg macht sie recht gute bilder :confused:

Hab da leider nix zur Kamera gefunden,außer das sie ziemlich "günstig" ist.....viele Megapixel bedeuten nicht automatisch gute Bilder,aber evtl. verwendest du das falsche Bildprogramm,scheint ja verschiedene zu geben....hat die keine Makrofunktion (so ne Blume als Symbol)?

Und kannst du da nicht von Hand fokussieren?Oder die Art des Fokus verändern (also mittig,mehrfacher Bereich,etc.pp.)?

Zitat:

warum sollte da öl auslaufen? :confused:

Kannst dich noch erinnern?

Zitat:

Original geschrieben von darioesp

eine neue pumpe hat spezialöl drin damit das nicht passiert, außerdem ist sie verschlossen

Wo is das Öl denn? :confused:

 

Greetz

Cap

Jede Kamera hat eine Naheinstellgrenze,wenn diese unterschritten wird,kommen sone Foto´s bei raus.

Zudem sind 1/30sec. Belichtung recht lange und ideal um zu verwackeln,selbst wenn sie einen Bildstabi haben sollte.

Geh einfach mal etwas weiter zurück und versuch das dann nochmal.

Oder wie Cap schon sagte die Macro-Funktion nutzen. ( hat sie ja;) )

Nimm dieses Face Detection raus

Und versuch nicht in den Digital Zoom zu kommen,immer im optischen bleiben!!!

 

00:33:eek:

Du hast doch Langeweile:D

Gruß Nils

tja, keine ahnung. die kamera ist nicht gerade die beste, aber irgendwie fokusiert sie nicht mehr (taste halb runterdrücken) und wenn ich sie auf macro (blume) stelle merke ich keinen unterschied. kann das sein das sie eine macke hat oder ist das vll. einstellungssache?

die fotos sind von 1m-2m entfernung gemacht worden. mit zoom wird es noch schlechter, egal ob optisch oder digital.

face detection war gar nicht aktiviert.

:mad:

@cap: es denkt wirklich keiner mit, auch du nicht :D

was meinst du passiert, wenn man eine ölgefüllte pumpe ins benzin steckt? oder direkt anschließt? dann läuft der motor erstmal mit öl, oder was?

da wird zur konservierung etwas öl reingesprüht, damit nichts verkleben kann. das aber viel eher passiert wenn die pumpe schon einige zeit gelaufen hat.

in der die ich aufgemacht hab, war es kohlenstaub mit irgendwas vermischt. das war so hart das es mit dem schraubenzieher nicht ab ging :eek:

DU hast mit dem "ölgefüllt" angefangen.....das die Lagerung geölt wird,ist mir mehr als klar...... (hätte ich dir an den Kopf geworfen,das du hier Blödsinn verzapfst und keine Benzinpumpe "ölgefüllt" ist,hätte ich mir wieder sonstwas anhören dürfen,aber du bist wie ne Frau,wie mans macht,macht mans falsch.... :rolleyes: )

Macht bei ner benzingefluteten Pumpe aber,wie du selbst bemerkt hast,keinen Sinn.

Und was sich da gebildet hat,hast du ja auch schon richtig erkannt.Da hat sich der Abrieb der Kohlen mit Benzin vermischt.

 

Greetz

Cap

"öl gefüllt" habe ich auch nie behauptet. ;)

ist ja jetzt auch egal :),

kann mir jemand nochmal was zu der kamera sagen? (nils?) soll ich die wieder zurück schicken?

sonst wird das mit den bildern wohl nix

Hyundai und Kameras.....hast die schon lange?Is noch Garantie drauf?Ich würd se zurückgeben oder reparieren lassen,wobei du dir ne ordentliche kaufen solltest.Ne Casio oder sowas.

 

Greetz

Cap

nee, die is gerade mal 2 monate alt. ich denke da ist was kaputt, da sie auch nicht mehr fokussiert.

eigentlich ist die nicht schlecht, hat ja nur 50€ gekostet :)

ps: hyundai baut alles vom auto über bagger bis hin zu kühlschränken, fernsehern etc.

pps: ich hatte vorher eine von sony, mit riesigem optischem zoom. die war richtig geil. bis mein bruder sie mal ne zeit hatte... :eek:

Das ist das Problem....Hyundai baut viel und nix davon ist wirklich absolut und vorbehaltlos empfehlenswert.....billig war se,ja und dementsprechend hochwertig isse ja....

Kannst se ja zur Reparatur einschicken.Falls da wirklich was defekt ist,sollte das kostenlos sein für dich,is ja noch ned alt....ansonsten zurückgeben,denn wenn du da ne Reparatur zahlen mußt,wird die deutlich über dem Kaufpreis liegen.

 

Greetz

Cap

*lach* das ist ja ne diskussion, benzinpumpen gemaule und olle hyundai kameras *hahhahahaha*

na ja, schade das keiner herrausgefunden hat wie man die pumpe wieder flott kriegt, meiner stand jetzt 6 jahre, letztes jahr ist er noch angesprungen, jetzt wollt ich ihn fit machen und was ist, die benzinpumpe ist im sack :(

Späte Antwort, aber immerhin (und hat ja bis jetzt auch noch keiner echte Lösungsmöglichkeiten (praxiserprobt ! ) geschrieben) :

Kann man auf verschiedene Arten probieren, die wieder freizubekommen (was verklebt sind die nicht(so leicht)verdunstenden Bestandteile des Benzins, wenn's Benzin langsam riecht wie Terpentin wird's kritisch (und pappig) ! Wird auch immer nur das Pumpenteil fest, Elektromotor ist kein Problem (außer das Kupfer, auf dem die Kohlen laufen wäre aufgebraucht. Passiert nämlich jeder Pumpe mal nach 200-300.000 km, Betriebsstunden zählen da).

-- manchmal reicht's, in Benzinpumpennähe auf den Tank zu klopfen.

-- manchmal reicht's, die ständig + und - hin und her umzupolen = kurz vor- und rückwärts laufen zu lassen.

-- manchmal braucht's dazu auch 24 V (aber nicht zu lange draufhalten, vor allem wenn kein kühlendes Benzin außenrum ist. Und immer schön wegen Funken aufpassen, wenn Benzin in der Nähe ist !

-- manchmal reicht's, die paar Tage in frisches Benzin zu legen, bissl Bewegung = raus und reingießen/spülen schadet auch nicht.

-- und bei hartnäckigen Fällen und für Experten : unten das Umgebördelte vorsichtig aufmachen (dabei das Plastik nicht übermäßig beschädigen) (und nicht aufflexen, dann ist sie nämlich wirklich Schrott), Innereien raus, Zahnradpumpe zerlegen und saubermachen, schauen ob der Kupferkollektor noch genug Material hat und wieder zusammenstecken, umbördeln, fertig ;-)

Ok, letzteres is echt nur was für Experten und Notfälle unterwegs und weit weg oder am WoE, wenn man auf die Schnelle nix bekommt. Denn neue Pumpen gibt's ab 20 € (die dann zwar nur halb so lang halten, aber immerhin).

Aber 'ne Reparatur kann durchaus funktionieren. Hab ich bei meinem E21 schonmal in Nürnberg im Regen unter 'ner Brücke gemacht, 3 Stunden später konnt ich wieder fahren (mit Zug heim Pumpe holen hätte länger gedauert). Hatte sich irgendwie ein kleiner Lacksplitter vom (kurz vorher eingebauten) Alpina-Zusatztank reingemogelt und verklemmt, grrrrrrr !

In meinem E30 hab ich jetzt immer 'ne Reservepumpe dabei, falls unterwegs mal wieder Feierabend ist, denn man kann ja nicht reinschauen, wieviel Kupfer noch drauf ist. Das trifft einen immer aus heiterem Himmel und ZACK, steht die Kiste. Paar (k)m geht's manchmal noch mit draufklopfen, bevor dann aber endgültig Schluß ist.

Und um eine gebrauchte (ausgebaute) Pumpe länger zu lagern, erscheint mir das mit dem Ballistol gar nicht so verkehrt.

. . . sooo, es war mal wieder soweit ---> Auto springt nimmer an ---> Benzinpumpe aufgebraucht :(

Aber hatte Glück im Unglück : war auf einem Supermarkt-Parkplatz bei schönstem Wetter, und nach kurzer Diagnose (trotz mit Draht Strom auf die Pumpensicherung geben, hinten mit Prüflampe kontrollieren und draufhauen hat sich nix mehr getan, Pumpe dreht nimmer.

Ok, hab's mir schon fast gedacht, daß es bald mal wieder so weit sein könnt/müßte

https://www.motor-talk.de/.../...-benzinpumpe-defekt-t6878526.html?...

drum war's dann auch kein Beinbruch. Wetter hat gepaßt, Pannenort auch, Werkzeug eh immer an Bord, und auch eine Pumpe hab ich ja mittlerweile (nach schon 2x Stehenbleibens wegen "Benzinpumpe aufgebraucht") immer eine neue dabei ---> gute Stunde Bastelei, und schon ging's wieder weiter :D

Ursache (höchstwahrscheinlich) : nach soundsoviel Betriebsstunden war wohl mal wieder das Kupfer aufgebraucht, Kohlen sind nämlich immer noch lang genug (waren jetzt aber trotzdem/immerhin wieder ü 200.000 km, und das mit einer sog. "Billigpumpe" (Mapco 33 €).

Hab jetzt wieder so 'ne günstige eingebaut (Messmer, 30 € damals noch. Glaub die Mapco, die ich damals sicherheitshalber gleich 2x gekauft hatte, hab ich zwischenzeitlich mal an jemanden verkauft ), und auch gleich wieder eine "für-zum-Dabeihaben" gekauft (Esen-SKV, "deutsche Technologie", aber Polen-Import . . . 23 € günstig mittlerweile . . . aber was soll's, wenn die auch wieder 200.000 km hält . . . hab ich bis 850.000 km wieder Ruhe :) )

Und hier auch noch ein Bild, auch deswegen schreib ich ja eigentlich auch hier (und nicht bei E30, aber die Pumpe selber ist wohl eh ziemlich gleich)

Bild ist allerdings von der letzten Pumpe bei ca 450.000, die jetzige hab ich noch nicht seziert. Sieht aber mit Sicherheit genauso aus. Man sieht gut, wie dick das Kupfer ursprünglich mal war . . . und wie lange und tapfer die sich doch noch dreht . . . bis eben wirklich keine kontaktfähigen Kupferfitzelchen mehr da sind.

. . . schadet dieses Kupfer eigentlich auch dem Kat (so wie Blei(sprit)) ? Der Abrieb wird ja schließlich "mitverschürt" . . .

Wenn ich die jetzige zerlegt hab, kann ich noch ein Bild machen. Aber wird wohl genauso aussehen (dann mach ich kein neues Bild).

Benzinpumpe am Ende, Kupfer aufgebraucht

So, hab die (Billig-) Pumpe jetzt auch mal zerlegt :

Gleiches Bild : Kohlen noch lang genug, Kupfer am Ende/aufgebraucht.

An einem Feld Kupfer teilweise weg, das andere vollständig schwarze hat zwar noch Kupfer drauf, aber dort hat's wohl bissl elektrisch "rumgespratzelt/rumgekokelt", vielleicht abgelöste Bröckelchen/Späne des anderen Feldes irgenwie reingewürgt zw. Kupfer + Kohle, und dann kein ordentlicher Kontakt mehr . . . naja, jedenfalls wollt sie nimmer pumpen, Aber immerhin kann auch eine sog. "Billig-Pumpe" ca. 200.000 km :D

. . . ok, Bosch oder Pierburg schaffen vielleicht auch 300.000 km . . . aber eben auch zum mindestens doppelten Preis.

Und stehenbleiben tust dann genauso unverhofft ;-)

Restliche Info siehe Beitrag oben.

 

 

Nachtrag/Antwort zu unten :

Hersteller : No-Name . . . eingepackt waren die in Schachteln von "Mapco". Hatte damals gleich 2 gekauft, eine zum sofort einbauen und eine "für-zum-immer-dabeihaben, denn man weiß ja nie, wann Feierabend ist" !

Die jetzt eingebaute war aber dann doch "Messmer" . . . glaub hab meine "Mapco-Reservepumpe" irgendwann mal jemandem anderen verkauft, und später dafür wohl 'ne "Messmer" bekommen . . . auch egal, Hauptsache pumpt ;-)

Sehen aber eh irgendwie alle ziemlich gleich aus, hab auch schon andere neugierhalber zerlegt, viel Unterschied kann ich da nie feststellen. Mal Einzelstecker, mal Kombistecker, mal Lötanschluß . . . aber ansonsten ziemlich gleich.

Nur beim E30 gibt's beim Sieb unten 2 verschiedene, und entsprechend auch der Halter entsprechend unterschiedlich ausgestanzt. Ist dann oben aber auch unterschiedlich ---> der eine mit 2 Schläuchen oben am Tank, der andere mit nur 1 Schlauchanschluß.

Sog. "Billig-Benzinpumpe" für ca. 30 €

Hersteller der Pumpe würde mich interessieren.

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. BMW
  5. 3er
  6. E36
  7. E36 - Bj.91 - Benzinpumpe