ForumE36
  1. Startseite
  2. Forum
  3. Auto
  4. BMW
  5. 3er
  6. E36
  7. E36 328i Cabrio Anlasser dreht rückt nicht aus

E36 328i Cabrio Anlasser dreht rückt nicht aus

BMW 3er E36
Themenstarteram 8. Juli 2019 um 13:34

Der Anlasser dreht rückt aber nicht mehr aus.

Das ganze nach einer Fahrt von etwa 25 Km.

Zündschloß, Lenkradschloß sowie das Teil welches den Weg vom Schloß zum Startschalter überbrückt sind Augenscheinlich Okay, der Startschalter geht nach Start im ausgebauten (gezogenen) Zustand zurück auf Position 2.

Es ist Original ein 328i Bj 97 und hat 178.000 gelaufen, die Wegfahrsperre lässt sich mit dem Schlüssel quittieren.

Ich habe die Suche benutzt, der Anlasser funktioniert im ausgebauten Zustand normal, dazu fand ich keinen Beitrag.

Ach ja, die Batterie wurde kurz zuvor geladen, 11,80 V bei Auftritt des Fehlers.

Ähnliche Themen
49 Antworten

11,8 V nach dem Laden ist wenig. Was hat die beim Startvorgang?

Wenn der Anlasser dreht aber den Motor nicht mitnimmt und die Batt ist doch ok dann würde ich mal beim Magnetschalter ansetzen.

Zähne der Ritzel alle noch ok?

Neue Batterie rein,die alte ist tot.Unter 12V im frisch geladenen Zustand bedeutet Batterie am Ende.

Sollte sich der Anlasser mit der neuen Batterie auch noch so verhalten,kann man sich die Arbeit antun,das alte Fett im Anlasser rauskratzen,ihn frisch fetten und wieder einbauen.Hatte das auch schon,das er manchmal nicht eingespurt hat.....hab dann einen neuen Anlasser verbauen lassen und das Thema war erledigt.

 

Greetz

Cap

"E36 328i Cabrio Anlasser dreht" ---> packt aber nicht an

. . . vermut ich da mal . . .

Denn Drehen ohne ausrücken geht technisch eigentlich gar nicht (zumindest nicht durch Drehen des Zündschlüssels. Direkt unten am Magnetschalter überbrückt ging's zwar, bringt aber nix.) Tippe daher eher auf durchrutschendes Freilaufritzel (unter Last. Ausgebaut merkt man das nicht).

Ab 10 € und bissl Eigenleistung.

Lesestoff dazu mit allen Infos (muß ich nicht alles nochmal schreiben) :

https://www.motor-talk.de/.../...-durch-316i-compact-t5580327.html?...

Ähm - doch, und wie das geht!

Es gibt Anlasser, bei welchen der Laststromkreis direkt durch den Magnetschalter geschlossen wird, aber auch solche, bei denen eine Elektronik diesen Teil übernimmt. Ebenfalls kann es sein, dass der Stirnradvorschub nicht mehr richtig funtkioniert - unter Einwirkung von Wärne blockiert.

Habe damals Anlasser von Landmaschinen und Pkw repariert - kann also mit absoluter Sicherheit sagen, dass dieser Fehler definitiv möglich ist.

Als erstes sollte der TE die Batterie tauschen, denn durch den geringen Ladezustand bricht beim Starten die Akkusöannung noch weit stärker ein. Dadurch erhöht sich der Laststrom immens, was zum Durchbrennen des Anlassermotors führen kann.

Sollte der Anlasser dann trotzdem nicht richtig funktionieren, diesen Bitte austauschen.

 

LG - Maik

Also beim E36 hab ich dieses System aber noch nie gesehen. Wahrscheinlich weil's das bei denen eben gar nicht gibt.

(bei gebrochenem Ausrückhebel wär's theoretisch wär's evtl. möglich, daß nur der Anlasser-Motor dreht (und nicht ausrückt), aber hab ich in der Praxis noch nie gesehen. Hab nämlich auch schon jede Menge Anlasser repariert. Und wie du selbst schreibst, kann man die prima reparieren, warum also gleich austauschen ?)

Es muss sich lohnen und man muss davon auch Ahnung und das richtige Werkzeug haben. Sonst taugt das nur für 100km - dann ist der Anlasser wieder hin.

-- Mit Ahnung für 10 € ---> lohnt sich ! Erfolgserlebnis gibt's gratis dazu :D

-- Klar das das nicht mit 'nem Schweizer Messer geht, aber ein normaler Nußkasten (7, 8, 10, 13 und Kreuzschlitz oder Torx und eine Zange genügen völlig. Für den Kohlenträger evtl. 22/24 Nuß als Einbauhilfe. Und klein bißchen Fett für den Magnetschalter und die Buchsen vorn + hinten). Aber ausgebaut hat er ihn ja wohl auch schon mal, Werkzeug scheint also vorhanden zu sein ;-)

-- 100 km ? Also wenn's für 100 km taugt, dann hält das auch länger (eher 100.000 km dann). Oder es funktioniert schon von Anfang an nicht ;-)

-- Wer das nicht kann, ok der nimmt eben einen kompletten Anlasser. Aber ich bin eben einer, der lieber günstig repariert als von vornherein gleich größeren "nur-komplett-Tausch" vorschlägt.

11,8 Volt während des Startens ? Wär ok. Meiner geht dann sogar auf 10,xx oder gar 9,xx Volt (unter Last allerdings = dreht dann auch den Motor dabei. Bei "nur hochjaulen wie 'ne Bohrmaschine" und ohne den Motor zu drehen kann das mit den 11,8 schon hinkommen.)

Oder ohne Zündung an schon die 11,8 ? Wär nicht ok.

Themenstarteram 9. Juli 2019 um 10:40

Guten Tag ihr beherzten Schrauber... :-)

 

Der Anlasser ist bereits gegen ein Gebrauchtteil getauscht und auch davor wurde das Fahrzeug normal gefahren. Dann der besagte Fehler.

Anlasser voreilig getauscht. Operation geglückt.... 2 Fahrten später gleicher Fehler, dann habe ich doch vermutlich eine Unterspannung. Mit anderer Stromquelle funktioniert der ausgetauschte Anlasser wie er soll.

Soll heißen : mir Überbrücken springt er an ?

---> dann war aber die Fehlerbeschreibung verwirrend/falsch.

Oder Anlasser funktioniert (nur) ausgebaut ?

---> hat nix zu sagen, da muß er ja keinen Motor drehen, sondern nur das Zahnrädchen bewegen.

Themenstarteram 9. Juli 2019 um 20:22

Hallo,

nein Überbrücken hat nichts gebracht, gleiches Phänomen.

Das er ausgebaut leichter dreht ist klar.

Eingebaut Rücken beide Anlasser nach mehreren Versuchen anders als zu beginn Nach Umbau nicht aus, drehen leer.

Spannung der Batterie nach dem Laden 12,8 V

Jetzt habe ich von meinem Compakt die Batterie auch noch mal geladen und probiere diese Morgen aus.

Möchte nicht das Saugrohr nochmals ausbauen müssen.

Vielen Dank für eure Hilfe.

Ob die ausrücken oder nicht, das kannst doch eingebaut gar nicht feststellen.

Heulten die Anlasser jedesmal wie Bohrmaschine oder Staubsauger ? Evtl. noch ein lautes "KLACK" zum Abschluß und ein kurzer Rucker ? ---> dann rutschender Freilauf (Anlasserritzel zwar ausgerückt und der Anlassermotor dreht, aber nur sich selbst = leer, weder das Ritzel noch den Motor drehen sich).

Ansonsten macht ein Anlasser nur ein müdes "klack", wenn die Kontakte im Magnetschalter nicht mit dem nötigen Schwung betätigt werden (wegen altem pappigem Fett evtl.) = kein Kontakt und dann dreht sich aber auch nix. Höchstens nach draufkloppen.

Aber daß der nur der Anlassermotor ohne auszurücken dreht . . . wie soll das technisch gehen ? (ist ja kein exotisch-landwirtschaftlicher Anlasser im BMW) Das geht nur, wenn du die beiden 13er Muttern am Magnetschalter überbrückst (= wenn du selber den Magnetschalter spielst, ohne den Ausrückhebel zu betätigen). Kurzschluß oder irgendwas zusammengeschmort in beiden Magnetschaltern ? Wär sehr ungewöhnlich.

Oder hast die Ritzel etwa geölt ?

Oder Zahnkranz auf dem Schwungrad lose ? Hab ich auch noch nie gehabt.

Saugrohr muß man da ausbauen ? . . . puuh . . . gut daß ich 'nen M40 hab, da bau ich den in 5 min aus :)

Mach doch mal 'ne Tonaufnahme vom Anlassergeräusch, bevor du ihn ausbaust, dann kann man evtl. schon mehr sagen.

 

 

Nachtrag/Antwort zu unten :

Man mißt doch keinen Akku direkt nach dem Laden ! Da sind selbst Leichen oft noch top ;-)

Moin,

12,8V sind aber auch nicht so wirklich pralle nach dem Ladevorgang. Ein voll geladener Akku hat nach dem Laden ca. 13,8V.

Fahre mit deinem Fahrzeug - sofern er anspringt - zu einer auf Starterbatterien spezialisierten Fachwerkstatt und lasse dort deine Batterie mit einem Belastungstester durchmessen. Bei 150A Belastbarkeit sollte die Spannung nicht unter 10V absinken - dann taugt die nicht mehr (möchte ich meinen - ist schon wieder 4 Jahre her, seit ich das Teil zuletzt in der Hand hatte :D). Die Werkstatt-Jungs wissen das aber auch.

Das Problem ist, und da hast du vielleicht überlesen: Je niedriger die Akkuspannung, desto höher ist der Motorstrom. Sollte zudem bereits eine zu hohe sulfatierung der Zellplatten und Anoden im Akku vorhanden sein, steigt der Innenwiderstand der Zellen exponentiell mit dem angelegten Laststrom, welcher der Akkuspannung wiederum entgegen wirkt.

Bedeutet im Klartext: Alte Gammelzellen brechen umso stärker in der Spannung ein, je höher der Laststrom ist.

Das belastet nicht nur den Anlasser, sondern auch die Anschlusskabel.

 

Da es durchaus möglich ist, dass sich das Ritzel leer auf der Motorwelle dreht, ohne dass der Zugmagnet dieses ausrückt, empfehle ich dir erneut, sowohl den Anlasser als auch die Starterbatterie gegen NEUTEILE auszutauschen. Da hast du Gewissheit, dass diese in Ordnung sind. Du weißt halt nie, wer der Anlasser repariert hat und wie er ihn repariert hat. Bei Anlassern wird nicht selten nur das Nötigste gemacht - sprich neue Zuggabel ODER Freilauflager ODER neues Ritzel, ODER ODER ODER...

So teuer ist das nun auch nicht.

 

LG - maik

Du bist ein Profi... Dann verrate mir mal, wie ein Ladegerät die Abschaltspannung messen will, wenn nicht während des Ladevorgangs? Sorry - aber beim Thema Lade- und Akkutechnik beißt du bei mir mal so richtig auf Granit!!!

Selbstverständlich kann man einen Akku kurz nach dem Laden messen - man sieht dann auch sehr oft, wie bei defekten Akkus recht zügig die Akkuspannung nach unten wandert, wobei diese bei einem noch intakten Akku erhalten bliebt bzw. nur gaaanz langsam absinkt.

Wie machst denn das beim Auto, wenn du zur Akkuprüfung fährst? Die fahren den Wagen in die Werke und prüfen den dort auch sofort durch und warten nicht erst ne halbe Stunde... tststs...

Möglich, dass Öl auf den Freilauf gekommen ist und dieser dadurch durchrutscht - oder er ist einfach verschlissen. Beides möglich. Wie die Mechanik im Anlasser des BMW aufgebaut ist, weiß ich zugegebenermaßen nicht genau - darum schrieb ich aber oben (was du SICHER überlesen hast): Es gibt unterschiedliche Anlassertypen und diverse Möglichkeiten...!!! Rede nicht so herablassend!

Zu guter Letzt: "Schwung" braucht der Magnetschalter wirklich keinen aufbauen, um die Kontakte des Pluspols zu brücken. Mit der Zeit brennen die Kontaktflächen durch Abrissfunken ab - es bildet sich eine Abbrandschicht, und die lässt keinen Strom mehr durch.

Allerdings hört man bei einer sehr schwachen Batterie meist ein "Klackern" - dann zieht der Magnetschalter an, schließt den Stromkreis zum Anlassermotor, der strom bricht zusammen und der Magnetschalter fällt nach Abbau des Magnetfeldes wieder ab. Die Akkuspannung steigt durch den abrupt abgefallenen Akkustrom wieder, der Schalter zieht wieder an, usw.ff.

Meist ist die Batterie aber nur so schwach, dass der Magnetschalter anzieht, der Motor aber das Durchdrehen nicht mehr schafft. Hält man den Zündschlüssel dann länger gedreht, brennt der Motor durch - darauf achten!!!

Also mein Low-Tech-Ladegerät (großer roter Klotz mit Trafo, Gleichrichter, Amperemeter, langsam- und Schnellladung und fertig) mißt jedenfalls keine "Abschaltspannung", irgendwann geht halt nix mehr rein in die Batterie, weil beide Spannungen gleich hoch sind. Ist vom Ladegerät vorgegeben, von meinem jedenfalls. Und die E36 LiMa macht's auch nicht anders ;-)

Mehr Batteriemanagment haben erst die Nachfolger.

Hab ich SICHER nicht überlesen, deine Landmaschinenausführungen, geht aber hier eben um DEN Standardanlasser der meisten PKW (inkl. BMW).

...ooch, dem Magnetschalter schadet bissl Schwung nix, ganz im Gegenteil. Denn wenn der fehlt der (meist wegen pappigem Fett und/ oder kraftloser Batterie), dann verkokelt's die Kontakte. Wenn das aber gut gefettet richtig flutscht und klackt, halten die seehr lang.

Aber ohne Geräuschbeispiel (nicht nur Geräuschbeschreibung und daraufhin eigene Schlußfolgerung "rückt nicht aus") kommen wir hier wohl erstmal nicht weiter. Hoffentlich hat das Überbrückungskabel was getaugt . . . nützt aber auch nur was, wenn alle Kontaktstellen und Kabel (Plus + Masse) am Auto + Anlasser ok sind . . .

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. BMW
  5. 3er
  6. E36
  7. E36 328i Cabrio Anlasser dreht rückt nicht aus