ForumW211
  1. Startseite
  2. Forum
  3. Auto
  4. Mercedes
  5. E-Klasse
  6. W211
  7. E 500 ruckelt und ist schwergängig

E 500 ruckelt und ist schwergängig

Mercedes E-Klasse W211
Themenstarteram 24. Dezember 2014 um 20:31

Hallo liebe Communtiy,

vorab allen erst einmal frohe Weihnachten!

Ich habe seit ca. 2 Monaten folgendes Problem bei meinem E500 Mopf (388PS):

- seltsames Ruckeln auf P

- beim losfahren habe ich das Gefühl etwas arbeitet gegen mein Gas geben. Dies ist auch generel beim Fahren so egal wie schnell.

- Bei Kickdown reagiert der Wagen erst nach ca. 2 sekunden. Das komische dabei ist auch noch das er z.B runterschaltet und im Anschluss noch einen Gang weiter runter schaltet.

Also z.B. Kickdown bei 60kmh im 4.Gang -> 3.Gang->2. Gang und nicht direkt in den 2.Gang.

- Wenn ich auf die Ampel zu rolle und kurz vorm stehen bleiben bin tut der Motor so als würde er gleich absaufen. Kriegt sich dann wieder ein wenn ich stehe.

- Manchmal beim fahren geht das Licht im Display ganz kurz aus bzw. wird kurz dunkel.

Folgende Reparaturarbeiten habe ich machen lassen:

- Zünkerzen gewechselt (auf Verdacht)

- Luftfiter und Dichtungsringe beim LMM gewechselt (auf Empfehlung)

- Lambdasonde Rechts vor Kat gewechselt (Fehlerauslese)

- Getriebeöl gewechselt mit Spülung (auf Verdacht)

Ausser der Lamdasonde hat alles leider nichts gebracht. Das seltsame bei meinem Wagen ist dass die Motorkontrollleuchte bis jetzt nicht ein einziges mal geleuchtet hat. Nicht einmal bei der defekten Lamdasonde. Ich möchte nicht noch mehr Geld ausgeben nur auf Verdacht daher seit ihr meine letzte Hoffung bevor ich zum "Freundlichen" muss.

PS: Wenn es Luftmassenmesser oder Batterie ist, müsste doch die MKL leuchten oder irre ich mich.

LG

cembom

Beste Antwort im Thema

So langsam tut mir dein E500'er leid :(!

100 weitere Antworten
Ähnliche Themen
100 Antworten

Nur eine kleine Anmerkung, man tauscht immer beide Lambdasonden.

Morgen...!

So pauschal aus dem Bauch heraus würde ich den Abgasstrang überprüfen und die Batterie!

Bei der Batterei schauen, ob die Polklemmen richtig (Bündig) sitzen und fest angezogen sind. Altenativ mal eine andere probieren!

Was sagen denn die anderen Lambdawerte (Vro- und Nachkat)??? Schon ausgelesen???

Von welchem Baujahr sprechen wir hier und wie hoch ist die Laufleistung? Gasumbau?

MfG André

Weiter typisch bei den M273 bei höherer Laufleistung: Schaltsaugrohr (Plastikklappen der Saugrohrverstellung verkoken und brechen dann ab)... besonders bemerkbar bei den unteren Drehzahlen.

Lass das auch schnell checken, kann Motorschäden verursachen.

Gasumbau (Frage von Andre oben) Ja/Nein?

Themenstarteram 25. Dezember 2014 um 14:03

Hallo,

Ist ein E500 Benziner 02/2008

Laufleistung 197.000 km.

PS: die anderen Lambdasondenwerte sind ok

Kein Gas Umbau

Morgen...!

Hast du ein einfaches OBD auslesegerät??? Damit kann man die Long Term Fuel Trim Werte auslesen. Diese Werte sagen dir, ob dein Wagen anfettet oder abmagern muss.

Hier könntest du ablesen, ob vielleicht ein Benzineinspritzventil den Geist aufgegeben hat. Passt zur Beschreibung (Ruckeln in P). Diese sind beim W211 besonders beansprucht, da kein Rücklauf vorhanden ist!

Was könntest du machen???

1. Batterie checken, wegen Ausfall KI. Alternativ gab es hier im Forum mal ein ähnliches Problem, wobei hier das KI einen Defekt hatte (Bin mir aber da nicht mhr soo sicher)

2. Zündspulen checken, mal nacheinander abziehen, ob sich irgendwas ändert

3. Saugrohr checken. Hier gibt es das Problem von hängenden Drallklappen und abbrechenden Tumbleklappen.

Wie genau man diese kontrollieren kann, keine Ahnung. Ich würde zunächst zu nem SD spezialisten gehen. Vielleicht kann man ja die Klappen ansteuern und die Werte auslesen.

Zum Aufbau siehe folgenden Link.

http://download.ms-motorservice.de/ximages/pg_pi_1132_de_web.pdf

Diese Firma bietet auch Ersatzschaltsaugrohre für rund 600€ an. EInfach nach der Pierburg Nummer suchen!

4. Einspritzventile checken, geht am einfachsten über die oben genannten Fuel Trims! Ansonsten kaufst du dir A2720780249, diese bekommst du bei Ebay oder MBGTC.de (Mercedes Ersatzteilecenter) für rund 20 €/Stk. Plus neue Dichtugnen. Der Wechsel ist auch nicht allzuschwer.

Weiterhin viel Erfolg.

MfG André

Themenstarteram 25. Dezember 2014 um 20:54

Hi Danke für die Hilfe, werde nach den Feiertagen darauf zurückkommen.

Habe heute die Batterie überprüft. Polklemmen sind bündig und fest. Multimeter hat 11.95 V angezeigt.

Ich halte euch am laufenden.

LG

also 11,9 Volt ist etwas zu wenig.

Ich habe schon oft gehört das der W211 sehr Empfindlich ist auf Unterspannung.

Wenn du 11,9 Volt im Unbelasteten Zustand gemessen hast, wird die Spannung beim Belasten noch weiter einbrechen. Eine volle Batterie sollte meines Erachtens schon so um die 13,... Volt haben.

Zitat:

@Jan 94 schrieb am 25. Dezember 2014 um 21:01:00 Uhr:

also 11,9 Volt ist etwas zu wenig.

Ich habe schon oft gehört das der W211 sehr Empfindlich ist auf Unterspannung.

Wenn du 11,9 Volt im Unbelasteten Zustand gemessen hast, wird die Spannung beim Belasten noch weiter einbrechen. Eine volle Batterie sollte meines Erachtens schon so um die 13,... Volt haben.

Ja, 12,9 V ist etwas knapp, aber über 12,4 V hat man nie, wenn das Auto mal einen Tag steht. Wir verwenden ja 12V Batterien und die halten unwesentlich mehr als 12 V

am 5. Januar 2015 um 16:57

Hab genau die selben Symptome, Werd am Donnerstag alle zündkerzen und Zündspulen kontrollieren. Aber mit der Batterie kann das doch nicht zusammen hängen oder?

Zitat:

@Cdalida schrieb am 5. Januar 2015 um 16:57:26 Uhr:

Hab genau die selben Symptome, Werd am Donnerstag alle zündkerzen und Zündspulen kontrollieren. Aber mit der Batterie kann das doch nicht zusammen hängen oder?

Morgen...!

Beim TE geht es aber um den MoPf E500 mit 388PS!!!

Wenn du aber eine Lösung gefunden haben solltest kannst du diese gerne posten.

Vielleicht gibt es ja Gemeinsamkeiten.

MfG André

am 5. Januar 2015 um 20:23

ne leider nicht, ich hab den m113 Motor mit 306 PS e500 bj 03 vormopf und hab genau die selben Symptome :( brauch selber eine Lösung und hoffe natürlich das mir jemand sagen kann was es ist. Fühlt sich so an also ob man beim fahren was schweres hinterher zieht oder Bergauf fährt. Würde gern wissen was es ist, aber mit der Batterie kann es doch niemals zusammen hängen oder???

@Cdalida: IMHO solltest du einen neuen Thread aufmachen, da es

zwei verschiedene Fahrzeug mit unterschiedlichen Fehlerursachen sind.

Was haste denn schon ausprobiert, mal Richtung Glykolverseuchung

gecheckt, wenn nicht dann tun.

Gruß

Black

Themenstarteram 5. Januar 2015 um 20:52

Also die Fehlerbeschreibung von "@Cdalida" passt exakt zu meiner. Daher würde ich es nett finden wenn kein neuer Thread geöffnet wird.

PS: habe mein Fahrzeug heute bei einem Spezialisten für Mercedes gelassen. Morgen Nachmittag weiß ich hoffentlich mehr.

am 5. Januar 2015 um 21:44

Ja da würde ich mich freuen wenn du hier schreibst was der spezi sagt, was heißt glykol verseucht (verkort)? Wenn ja was kann ich da gegen tun, motor auseinander bauen? Was genau wäre betroffen? Man ey immer was neues :@

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Mercedes
  5. E-Klasse
  6. W211
  7. E 500 ruckelt und ist schwergängig