ForumGolf 6
  1. Startseite
  2. Forum
  3. Auto
  4. Volkswagen
  5. Golf
  6. Golf 6
  7. DWA löst aus, ohne Signalton, blinkt 5 Minuten

DWA löst aus, ohne Signalton, blinkt 5 Minuten

VW Golf 6 (1KA/B/C)

Hallo,

vor kurzem habe ic bem Wechseln der Winterräder das Radio laufen.

Nach ca 10 Minuten hat es sich mit knarrendem Ton verabschiedet, in der Anzeige des Radio stand "Battery low, oder Batteriestand niedrig" oder so ähnlich. Hatte ich vorher noch nie gesehen, hatte auch noch nie Batterieprobleme an dem Fzg. Habe mich noch gewundert weshalb die Batterie leer sein sollte.

Ist einwandfrei angesprungen, seither auch keine Problem mehr aufgetreten.

So, nun zum eigentlichen Thema...

Heute Nacht war der Golf im Bereich unserer Kameraüberwachten Einfahrt geparkt.

Heute morgen hatte ich mehrere Alarme in der Überwachung anstehen.

Bei der Auswertung der Videos war zu sehen, dass der Golf, ohne jedes Zutun plötzlich anfängt zu Blinken. Blinker und Licht/Fernlicht, ohne Hupe.

Das Ganze läuft exakt 5 Minuten, dann ist der Spuk zu Ende.

Dasselbe hat dann 46min später nochmal begonnen, wieder für exakt 5 Minuten.

Wetter ist unspektakulär, kein Niederschlag, kein Sturm, ca 5Grad plus.

Wenn der Golf das nun seit längerem macht, ist mir klar weshalb die Batterie müde wird...

Hat jemand von Euch ähnliche Erfahrungen ? Oder gar eine Lösung :o) ?

Danke

Ähnliche Themen
14 Antworten

Die letzten Alarmquellen lassen sich auslesen. Das hilft evtl. ertsmal weiter. Warum das Signalhorn nicht geht könnte ein separates Problem sein.

Bei den beschriebenen Aktivitäten, werden sich deine Nachbarn freuen, dass dein Horn nicht mit losgeht :-/

kurz zum radio....

das der radio abschaltet ist normal.

das lastmanagemant schaltet ab 12V+ oder weniger nach und nach jeden verbraucher ab um den fahrzeugstart auf jeden fall zu gewährleisten.

das eingreifen des lastmanagemants wird als "fehler" im fehlerspeicher abgelegt was aber belanglos ist..

warum die stromspannung der batterie so schnell abgefallen ist, ist natürlich eine andere frage.

lichtmaschne hinüber... batterie hinüber... oder in deinem fall waren es die fehlalarme.

wobei fehlalarm nicht gleich fehlalarm ist!

schon mal auf den genialen gedanken gekommen, dass du etwas im fahrzeug hast dass sich nach dem aktivieren der alarmanlage bewegt!?

bei diesen temperaturen wird es wahrscheinlich keine fliege oder biene mehr sein =) die bei dir im fahrzeug unterschlupf gefunden hat, doch es reicht ja schon, wenn du irgend wo eine sonnenbrille eingehängt hast die sich dann aus welchen gründen auch immer bewegt hat.

oder ein kleidungsstück das gerne an ledersitzen rutscht!

oftmals sind es ganz banale dinge die solche ursachen sind.

Danke für Eure Hinweise, ich geh dann am besten mal zum Auslesen.

Bewegen kann sich eigentlich nix, denn der Golf ist richtig leer, oder "clean" wie man heuite sagen würde.

Es liegt, steht, kullert nix herum, nicht mal beim Fahren, denn das nervt mich wirklich.

Trotzdem Danke für die Hilfe !

Ich hatte meinen mal, direkt nach Kauf, mit dem Schlüssel statt mit der Fernbedienung aufgesperrt und dabei die Alarmanlage ausgelöst. Da hatte er kurz gehupt und dann nur noch geblinkt. Ca. 3 Jahre später fällt bei einer anderen Geschichte ein Fehlerspeichereintrag auf, der trotz Löschung sofort wieder aufgetreten ist: DiWa-Horn defekt. Hat auch gestimmt, es wurde getauscht und seit dem hupt meine Alarmanlage wieder. Möglicherweise ist das bei dir ja auch der Fall.

Weil es nirgens steht, ist das ein Originale oder eine später verbaute Alarmanlage?

Ein fünfminütiger Alarm ist eigentlich in Deutschland nicht zulässig, weshalb ich jetzt mal auf eine nachgerüstete DWA tippe.

EDIT: Ok, der optische Alarm darf auch in DE 5min. dauern.

Hallo,

ist eine originale DWA, heute hat er übrigens auch tagsüber ausgelöst und gehupt...schliess ihn jetzt nicht mehr ab, sonst mache ich mich bei den Nachbarn nicht wirklich beliebt ;o)

Auslesen und Fehlersuch ist am Donnerstag, bin gespannt.

C

Versuch es doch erst einmal mit deaktivierter Innenraumüberwachung. Das Auto drei Tage nicht zu verschließen ist ja auch keine Lösung.

Zitat:

@Jubi TDI/GTI schrieb am 8. Dezember 2014 um 18:02:52 Uhr:

Das Auto drei Tage nicht zu verschließen ist ja auch keine Lösung.

Vor allem kannst du dann auch Probleme mit der Batterie bekommen, wenn du das Fahrzeug nicht abschließt. Gerade bei den jetzigen Temperaturen...

Zitat:

@Alf3366 schrieb am 9. Dezember 2014 um 09:08:05 Uhr:

Vor allem kannst du dann auch Probleme mit der Batterie bekommen, wenn du das Fahrzeug nicht abschließt. Gerade bei den jetzigen Temperaturen...

Hallo,

das würde ich gerne verstehen, heisst das beim Nicht-Abschliessen bleiben Verbraucher aktiv?

C

Zitat:

@E3H schrieb am 9. Dezember 2014 um 17:03:27 Uhr:

heisst das beim Nicht-Abschliessen bleiben Verbraucher aktiv?

Genau, so kenne ich es zumindest vom Mercedes meiner Eltern. Da war die Batterie auch ein paar mal leer, weil meine gute Mutter meinte das Auto in der Garage nicht abschließen zu müssen. In der Werkstatt wurde sie dann aufgeklärt, dass einige Steuergeräte nur in den "Schlafmodus" gehen, wenn das Auto abgeschlossen wird.

Ich meine das beim Golf hier auch schon 1 oder 2 mal gelesen zu haben.

Hallo,

Das Thema erledigt (hoffe ich)

Das Problem ist ein offenbar defektes Horn. Da das Horn der Alarmanlage überwacht wird, löst diese immer wieder aus, sie detektiert quasi eine Sabotage am Alarmhorn. Manchmal kommt es auch vor dass der Defekt detektiert wird und während des Auslösens das Horn dann doch gerade zufällig funktioniert. Daher manchmal nur Licht Alarm, manchmal mit Horn. Morgen soll das Horn da sein und eingebaut werden. Bin mal auf die Rechnung gespannt, sollen "ca. 300-500€ werden... na prima :o(

Ups, da schreib doch mal, was dann alles auf der Rechnung steht. Das Horn kostete vor 2 Jahren 110€, werden dann heute so 130€ sein. Aus- Einbau der Radhausschale und wechseln des Horns sollte eine halbe bis Stunde dauern inkl. Fehlerauslesen.

Hier die Positionen

Batterie geladen 0,00

Rad Aus- Einbau 17,80

Radhausschale Aus- Einbau 29,10

Staktonhorn AUs- Einbau 19,40

GFS/Geführte Funktion 68,87

Zentral. Leitungssatz instandgesetzt 48,50 (nein, es war kein Marderschaden, nur "so" defekt, genau wie die Sirene !? )

Sirene 115,50

Gehäuse 3,50

Blindniet 1,04

Steuer 57,70

------------------------

Insgesamt 361,40

Jetzt scheint zumindest alles wieder OK zu sein

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Volkswagen
  5. Golf
  6. Golf 6
  7. DWA löst aus, ohne Signalton, blinkt 5 Minuten