ForumAstra F
  1. Startseite
  2. Forum
  3. Auto
  4. Opel
  5. Astra, Cascada & Kadett
  6. Astra F
  7. Drehzahl wieder zu hoch ...

Drehzahl wieder zu hoch ...

Opel Astra F
Themenstarteram 19. April 2017 um 19:12

Hallo ,

 

Nach paar Tagen siegesgefühl musste leider wieder auf den Boden der Tatsache sinken .. Mein kleines Astra ( C14NZ 60 PS ) macht schon wieder Stress..

 

Nach dem die Zündung eingestellt worden ist lief alles wieder normal - bis jetzt ... seit 2 Tagen wenn ich an der Ampel zum stehen komme dreht der Motor auf bis 3000 obwohl ich kein Gas gebe nicht Rolle und auf der Kupplung und Bremse stehe ... wenn ich von 4. Gang runter schalten muss in die 2. Gang dasselbe Problem... wenn ich Motor starte dreht er sofort zu hoch dann nach ca 3 Sekunden fällt auf 900 zurück ... Bin echt am verzweifeln .. habe LLR schon 2 Stück im Auto liegen egal welches drin ist ( neu) dasselbe Theater.. wir haben echt schon alles erneuert an der Karre und es bereitet mir Kopfweh... Ich hänge daran und da wir jetzt ein Kind erwarten darf es mir echt nicht stehen bleiben. Es soll bald ein größeres Auto bei aber bis dahin will ich einfach mein treues Gefährt zurück - und es ist mir im Moment alles andere als treu wie es abgeht. Was kann das noch sein ? Unterdruck? ( schläuche 1000x geprüft wenn dann wo noch ??? ) thermostat?? ( wahrscheinlichkeit?? ) hat jemand eine Idee???

 

Das Ding macht mir langsam Angst vor allem jeder auf der Straße guckt und denkt ich kann nicht fahren da im stand die Karre jault .....

 

Bin für jede Hilfe dankbar !!!!

 

LG

Ähnliche Themen
57 Antworten
Themenstarteram 19. April 2017 um 19:15

Noch ein kleiner Info vergessen : MKL geht an gelegentlich wenn ich länger auf der Bremse stehen musste ...

Falschluft!

Dichtung Einspritzaggregat!

FC ausblinken!

Themenstarteram 19. April 2017 um 19:28

FC immer wieder es gleiche Abgas fett ... Hab Batterie über Nacht ab um es STG zu reseten... dann ist mal kurzfristig gut gewesen nach ca halbe Stunde ging von vorne los ... unter dem Vergaser wo der LLR sitzt ist manchmal ölig feucht ... Kann es die Dichtung sein was hinüber ist ?

Nix Vergaser - Einspritzaggregat (ESA)!

Zwischen ESA und Ansaugkrümmer sitzt eine Dichtung!

Hier mal mit Wasser übergießen! (Profis spühen hier mit Bremsenreiniger)

Das ganze im Leerlauf. Dieser ändert sich merkbar bei einer defekten Dichtung in diesem Bereich!

Themenstarteram 19. April 2017 um 19:37

Aso ! Bremsenreiniger schon probiert ... alles ok ...

Lambdasonde

Themenstarteram 20. April 2017 um 19:01

Ist vor kurzem erneuert worden

Oh Du hast wieder Probleme mit dem Motor :(

Ist es ein Markenprodukt, oder so eine Schrott Lambdasonde für 20-30 Euro gewesen ?

Hast Du auch den Ansaugkrümmer komplett mit Bremsenreiniger auf

Undichtigkeiten abgesprüht, oder nur den Bereich des Einspritzaggregates ?

Wie leif der Motor, als Du es mit Bremsenreiniger abgesprüht hast - unverändert ?

Wurde die Abgaswerte mal ganz GENAU konrtolliert - ob alles im Normalen Bereich

ist, oder der Motor wirklich viel zu Fett läuft ?

Temperaturfühler für das Motorsteuergerät I.O ? . gibt dieser die Richtigen Werte ans Steuergerät ?

Kraftstoffdruck geprüft im Leerlauf und bei ca. 3000 U/min, ob dieser I.O ist ?

Kraftstofffilter erneuert, wenn ja - Rchtig herum eingebaut ?

Alle Schläuche im Bereich Einspritzanlage richtig montiert, oder vertauscht ?

Alle Kabelanschlüsse (Steckverbindungen) I.O., oder Unterbrechung, Wackelkontakt, Korrosion ?

Das sind jetzt vielleicht viele Fragen für dich, aber irgendwo muß ja der Fehler sein !

Ich denke aber auch entweder Lambdasonde, oder Undichtigkeit im Ansaugbereich,

wenn nicht sogar im Abgasbereich z.b. Abgaskrümmer gerissen,

oder Abgaskrümmerdichtung undicht.

Themenstarteram 21. April 2017 um 8:19

Oweia .... muss alles nach und nach nochmal schauen ... Also bremsenreiniger hat mittlerweile fast der ganze Motorbereich abbekommen und nichts und es ändert an der Fahrweise auch nichts :( lambdasonde war kein Markenprodukt ( bitte jetzt nicht schimpfen ) kraftstoffilter neu, richtig drin ... abgaswerte habe noch nicht gecheckt aber manchmal habe abgasgeruch im fahrerraum drin wenn ich stehe und Auspuff riecht manchmal nach spritt also ich denke er verbrennt iwo nicht richtig ... könnte kotzen denn August ist TÜV fertig und ich weiß echt nicht ob es jetzt nach 1.500 Euro noch lohnt zu investieren :( teilweise habe meine Teile beim Opel direkt geholt deshalb hat mich das ganze so viel gekostet ... aber was ich bemerkte wenn ich z.B. weniger Elektronik benutze ( Radio aus Verstärker aus ) dann ist das Problem nicht so gravierend sprich der jault weniger ... wenn ich von 4. In die 3. Schalte und sanft Bremse dann ist es ziemlich normal aber nicht immer .. Kann mein bremskraftverstärker einen unterdruck Problem ausgelöst haben ?? Und manchmal will er die Gänge wie 1 und von 5. In die 4 nicht nehmen ... wird wohl am Getriebe liegen ... Also daher die Frage ob sich noch lohnt was daran zu machen wenn nicht sehe mich langsam gezwungen loszuwerden ... Und das bricht mir das Herz.... 86.000 km ohne Rost....

Themenstarteram 21. April 2017 um 8:21

Kabeln und Kontakte alle gecheckt Großteil erneuert was zündbereich angeht alles i.O.

Steckverbindungen auch alle gereinigt mit kontaktspray

Themenstarteram 21. April 2017 um 9:24

Was mir eben passiert ist denke ich nicht unwichtig ... manchmal schießt mein zündschloss funken wenn ich Schlüssel ran stecke heute morgen wieder eine gescheuert bekommen bzw es bitzelt ganz schön im Finger aber dann dreht der Motor im stand nur bis 1.500 hoch also niedriger als die ganze Zeit und fällt sofort runter in normalen Bereich... iwo ist Spannung drauf und war damit die Spannung weg aber nach paar Minuten fährt es wieder so behindert ... soll ich vllt einen Kfz elektroniker besuchen oder kann ich noch selbst paar Dinger ausprobiere n ? Morgen haben mehr Zeit und schauen nach den rechten wird nochmal bremsenreiniger geholt und fangen von vorne an ...

Hallo,

mit dem Funken - Schlüssel .. denke eher an eine Statische Aufladung, wenn dies dann über den Menschlichen Körper entladen wird.

Passiert je nach Witterung / Temperatur und Kleidung der Person, gelegentlich wenn das Fahrzeug aufgeschossen wird, oder wenn man aus dem Fahrzeug aussteigt.

Und den Schlüssel ins Türschloss steckt (Bei Fahrzeugen, wo der Schließzylinder direkt in der Türe auf dem Metall sitzt),

oder man das Fahrzeug an der Oberfleche z.b. mit der Hand berührt.

Also Aussen am Fahrzeug, am Zündschloss habe ich selber das noch nicht erlebt. !

Abgasgeruch im Fahrzeug darf aber nicht sein, prüf mal wo dieser herkommt.

Wenn die Abgase nach Kraftstoff riechen, wird er wohl wirklich zu Fett laufen,

Probier mal eine andere Lambdasonde und einen Kühlmitteltemperaturfühler

(für das Motorsteuergerät) günstig auf dem Schrottplatz zubekommen

und bau diese Probeweiser ein.

Wie verhält sich das Fahrzeug dann ?

Mess vielleicht auch mal die Spannung und den Ladestrom der Lichtmaschine.

Diese bezüglich, deiner Feststellung ->..... wenn Radio und Verstärker ausgeschaltet sind.....

Wie verhält sich die Motordrehzahl, wenn Du im Standgas auf das Bremspedal ggf.

mehrmals schnell hintereinander trittst ?

Hörst Du vielleicht auch ein leises Zischen im Innenraum in dem Moment ?

Themenstarteram 21. April 2017 um 19:16

Puh.... jede Menge Input... wie gesagt morgen probiere mal aus was geht und Berichte was in Erfahrung gebracht worden ist ! Vielen Dank!

Themenstarteram 21. April 2017 um 19:19

Ja die Funke passieren aus der zündschloss direkt die seh ich sogar ! Hab keine zentralverriegelung daher glaube ich nicht dass das nur statische Aufladung ist denn dann müsste beim Tür öffnen passieren nicht dann wenn ich Schlüssel in den zündschloss stecke ... da ist der Schlüssel noch nicht mal richtig drin und schießt ein 3-5 cm lange lichtbogen raus ....... es ist selten aber das 4. Mal passiert in 6 Wochen....

Deine Antwort
Ähnliche Themen