ForumLeon
  1. Startseite
  2. Forum
  3. Auto
  4. Seat
  5. Leon
  6. Drehzahl geht nur langsam zurück / hängt kurz beim Schalten bzw. Kuppeln

Drehzahl geht nur langsam zurück / hängt kurz beim Schalten bzw. Kuppeln

Seat Leon
Themenstarteram 17. November 2017 um 16:44

Hallo,

bei meinem Leon Cupra BJ 2007 spinnt die Drehzahl seit neustem.

Sobald man vom Gas geht, egal ob eingekuppelt oder ausgekuppelt gibt das Auto noch selbstständig Gas. Die Drehzahl geht also beim kuppeln langsamer zurück, als normal, hängt teilweise noch etwas usw. Eingekuppelt geht das Auto entsprechend später vom Gas, als wie man es eigentlich mit dem Pedal tut. Die Drehzahl geht im Leerlauf teils auch nicht auf 800 U/min, sondern teilweise auf 1000 U/min, hängt dort für mehrere Sekunden, reguliert sich dann nach einer Weile aber auf Normalwert. Es ist immer etwas anders, aber nicht, wie es sein sollte.

Wenn das Auto kalt ist, läuft er eigentlich korrekt. Um so wärmer er wird, um so mehr tritt der Fehler auf und nach 30min Fahrt ist es "am schlimmsten". Teils steht man an der Ampel und auf einmal regelt er leicht bis auf 1500 U/Min und dann wieder runter.

Hatte das Auto zwischenzeitlich in der Werkstatt. Die Drosselklappe wurde ausgebaut und gereinigt, das hat aber nichts gebracht. So recht weiß sich die Werkstatt auch keinen Rat, daher frage ich hier nochmal.

Fehler sind:

P1093 Kraftstoffmessungssystem Bank 1 2 Fehlfunktion

unplausibles Signal

Fehler Testzyklus vollständig durchlaufen

sporadischer Fehler

Fehler würde kein Aufleuchten einer Warnlampe verursachen

P0507 Leerlaufregelung Drehzahl über Sollwert

oberer Grenzwert überschritten

Fehler Testzyklus vollständig durchlaufen

sporadischer Fehler

Fehler würde kein Aufleuchten einer Warnlampe verursachen

 

Der P0507 ist nach erneutem Ausbau der Drosselklappe wohl weg, aber so recht weiß sich die Werkstatt auch keinen Rat zum P1093.

Hat jemand eine Idee oder das Problem schonmal gehabt?

Was kann man definitiv ausschließen oder was kann man eingrenzen?

Danke schonmal und viele Grüße!

Ähnliche Themen
9 Antworten

Hallöle,

kontrolliere mal Deine Zündkerzen oder Zündmodule.

Vielleicht liegt dort die Ursache für die Drehzahlschwankungen im warmen Zustand.

Gruß,

OliOla

Themenstarteram 19. November 2017 um 20:23

Hallo! Wie kommst du darauf?

Bin auch gern noch dankbar für weitere Tipps!

Hallöle,

wenn die Zündung nicht mehr korrekt ist wegen Abnutzung, kann es sein das der Motor nicht mehr richtig rund läuft.

Vielleicht kommen daher die Drehzahlschwankungen.

Gerade wenn der Motor warm wird, ist die Luft sauerstoffärmer, da Du sagtest Drehzahlschwankung bei warmen Motor. Oder Drosselklappenproblem, Luftzufuhr bzw. Luftmengenmesser würde ich kontrollierten. Kann so viel sein.

Kommt beim Anlassen, oder laufendem Motor hinten Qualm raus, also extrem schwarz oder weiss, bzw. wenn Du auf's Gaspedal drückst, wenn der Motor warm ist ?

Gruß,

OliOla

Themenstarteram 21. November 2017 um 20:25

Ah okay.

Ja, ich habe sogar mal nachgeschaut... die Zündkerzen sind schon seit 60.000km drin. Werde die also gleich mit wechseln lassen.

Ich denke mal, dass die Werkstatt die üblichen Sachen prüft. Sie meinten, sie sind nach Fehlersuchplan von VW gegangen. Aber eben nicht weitergekommen. Drosselklappe ist komplett gereinigt.

Gut, mal schauen wie das weitergeht.

Wegen den Abgasen kann ich mal schauen, aber ich möchte meinen dass nicht irgendwas auffällig rauskommt. Werde aber mal drauf achten.

Hallöle,

Zündkerzen hätte ich erst mal selber gewechselt, um zu schauen, ob das ausgereicht hätte. Nicht, dass Du Dir von der Werkstatt einen Bären aufbrummen lässt. Alleine schon die Fehlersuche, ohne nennenswert was Ausschlaggebenes zu finden, lassen sich die meisten Werkstätten auch schon gut bezahlen. Luftfilter wird, obwohl es harmlos klingt, auch gerne übersehen. Oft liegt es nur an den einfachsten Dingen oder Ursachen, wenn man Glück hat.

Fehler Kraftstoffmesssystem: Was ist mit Kraftstoffpumpe, Kraftstofffilter oder Nockenwellensensor oder Kurbelwellensensor (OT- Geber) oberer Totpunkt für die Bestimmung des Zündzeitpunktes. Oder Zündmodul. Auch schon überprüfen lassen ? Hatte auch mal so ein ähnliches Problem, wenn der Motor warm wurde, aber bei mir ging später der Motor unterwegs aus und nach ein paar Minuten Standzeit sprang der Motor an und fuhr wieder ein paar Kilometer. So bald ich mehr Gas geben wollte ging die Drehzahl in den Keller und ich konnte nur ca. 30 km/h fahren, bis er wieder aus ging. Lag bei mir am Zündmodul, welches mal Kontakt hatte und mal nicht, oder also kein Signal bekam. War jedenfalls im Eimer das Zündmodul. Zuvor hatte ich noch auf Verdacht, den OT- Geber gewechselt. Nicht beim Seat Leon, sondern hatte ich beim Peugeot 605 V6. Kosten dafür waren gering, nur der Einbau des OT-Gebers war sehr haarstreubend, wer weiss, wie gut man an Peugeot oder Citroen Motoren überall rankommt. War eine Fummellei. Jedenfalls die älteren großen Modelle.

Hoffe für Dich, dass es nichts Gravierendes sein wird.

Gruß,

OliOla

Wie alt ist denn die Batterie? Manchmal ist die Batterie kurz vorm sterben und viel zu schwach! Spätestens alle 6 Jahre wechsel ich.

Themenstarteram 22. November 2017 um 21:42

Zitat:

@OliOla schrieb am 21. November 2017 um 22:01:26 Uhr:

Hallöle,

Zündkerzen hätte ich erst mal selber gewechselt, um zu schauen, ob das ausgereicht hätte. Nicht, dass Du Dir von der Werkstatt einen Bären aufbrummen lässt. Alleine schon die Fehlersuche, ohne nennenswert was Ausschlaggebenes zu finden, lassen sich die meisten Werkstätten auch schon gut bezahlen. Luftfilter wird, obwohl es harmlos klingt, auch gerne übersehen. Oft liegt es nur an den einfachsten Dingen oder Ursachen, wenn man Glück hat.

Fehler Kraftstoffmesssystem: Was ist mit Kraftstoffpumpe, Kraftstofffilter oder Nockenwellensensor oder Kurbelwellensensor (OT- Geber) oberer Totpunkt für die Bestimmung des Zündzeitpunktes. Oder Zündmodul. Auch schon überprüfen lassen ? Hatte auch mal so ein ähnliches Problem, wenn der Motor warm wurde, aber bei mir ging später der Motor unterwegs aus und nach ein paar Minuten Standzeit sprang der Motor an und fuhr wieder ein paar Kilometer. So bald ich mehr Gas geben wollte ging die Drehzahl in den Keller und ich konnte nur ca. 30 km/h fahren, bis er wieder aus ging. Lag bei mir am Zündmodul, welches mal Kontakt hatte und mal nicht, oder also kein Signal bekam. War jedenfalls im Eimer das Zündmodul. Zuvor hatte ich noch auf Verdacht, den OT- Geber gewechselt. Nicht beim Seat Leon, sondern hatte ich beim Peugeot 605 V6. Kosten dafür waren gering, nur der Einbau des OT-Gebers war sehr haarstreubend, wer weiss, wie gut man an Peugeot oder Citroen Motoren überall rankommt. War eine Fummellei. Jedenfalls die älteren großen Modelle.

Hoffe für Dich, dass es nichts Gravierendes sein wird.

Gruß,

OliOla

Ja, das ist immer so eine Sache. Ich glaube Zündkerzen und Luftfilter würde ich auch selbst gewechselt bekommen. Bin mir aber nichtmal sicher, ob da mein Werkzeug reicht, zB Kerzenschlüssel oder ausblasen der Kerzenschächte. Dazu müsste ich das auf der Straße machen, da ich mitten in Berlin wohne und keine Werkstatt habe. Und dann mache ich vll. noch etwas kaputt, weil ich zu wenig Ahnung habe.

Aber den Rest kann ich gar nicht selbst prüfen. Ich hab nichtmal ne Ahnung, wie ich Kraftstoffpumpe, Kraftstofffilter oder Nockenwellensensor oder Kurbelwellensensor (OT- Geber) prüfen sollte. Ich mache gern viel selbst, aber da weiß ich gar nicht, wie ich da rangehen soll.

Von daher muss man halt den Werkstätten etwas vertrauen. Auch, wenn es einiges Geld kostet. Aber auch erfolglose Fehlersuche ist eben Arbeitszeit. Ich denke aber, dass man soetwas schon alles untersucht hat, da man mir erzählte nach Fehlersuchplan des Herstellers zu arbeiten.

Ursprung war ja eher die Frage, ob jemand GENAU diesen Fehler kennt. Manchmal hat man ja Glück.

Auf der anderen Seite denke ich, dass ich zumindest einigermaßen einschätzen kann, ob mich die Werkstatt verarscht oder auch das abrechnet, was gemacht wurde. Nicht zuletzt, weil man ja über solche Threads auch einiges an Input und Verständnis bekommt.

Die Batterie ist noch super. Springt ja sauber an, Anlasser zieht gut durch und sie hat eine Ruhespannung von ca. 12,4V. Weiß aber nicht, was die damit zu tun haben sollte.

Hallöle,

dass trifft sich doch gut, ich wohne auch in Berlin.

Wenn Zeit da ist, könnten wir ja mal gemeinsam auf Fehlersuche gehen, soweit das werkzeugtechnich möglich ist, wenn Du Lust hast ! ?

Gruß,

OliOla

Themenstarteram 28. November 2017 um 10:47

Hey, ich hatte dir eine PN geschrieben.

Weiß nicht, ob man da was rausbekommt. Ich habe zwar nen gewisses Grundverständnis, aber mir fehlt immer das Spezialwissen und die Werkstatt für die gewissen Dinge, um dann wirklich was anstellen zu können.

Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Seat
  5. Leon
  6. Drehzahl geht nur langsam zurück / hängt kurz beim Schalten bzw. Kuppeln