ForumA6 4B
  1. Startseite
  2. Forum
  3. Auto
  4. Audi
  5. A6
  6. A6 4B
  7. Dicker springt nicht sofort an.

Dicker springt nicht sofort an.

Audi A6 C5/4B
Themenstarteram 2. Mai 2014 um 16:34

Hi,

hab grad die Batterie getauscht. Gleiches Problem. Wenn ich starte geht erst mal alles.

Dann fahre ich ne Weile. Mach das Auto aus. Hole Brötchen, gehe an das Auto und dann springt er nicht mehr an.

Warte dann ca. 1 - 2 Stunden, dann springt er wieder an, ohne Probleme ...

Ist schon Lästig, besonders wenn man es eilig hat.

Hat da mal einer einen Tip?

Grüße

Heinz

Ähnliche Themen
22 Antworten

Um welches Auto bzw Motor soll es denn hier gehen? Das problem kommt mir sehr vertraut vor. Das ist etwa der Kubellwellen oder Nockenwellensensor schuld. Fehlerspeicher mal auslesen.

interessant wäre eine exakte Beschreibung was der Wagen im Problemfall genau macht:

dreht der Anlasser überhaupt noch durch?

oder ist beim Startversuch ein Kliicken aus dem Motorraum zu hören?

Springt er an und geht nach 1-2 Sekunden wieder aus?

Wenn er gar nix macht:

Zündanlassschalter oder Anlasser defekt (oder Kabelbruch)

Prüfung vom Anlasser:

bei Auftreten des Problems am Anlasser prüfen ob Strom vom Zündanlassschalter (kleiner Stecker) ankommt

oder mit leichten Hammerschlägen auf den Anlasser klopfen - springt er nun wieder an ist es der Anlasser bzw dessen Magnetschalter

Themenstarteram 3. Mai 2014 um 15:08

Hi Leute,

danke für die schnellen Antworten.

Motor ist der 2.8 V6

Es kommt kein klicken und der Anlasser geht auch nicht mal kurz das sonst typische einmal oder zweimal an. Einfach tot, wenn man den Zündschlüssel umdreht.

Ein bis zwei Stunden warten, dann geht es wieder wie ganz normal.

Grüße

Heinz

Ok. Dann vergiss meine theorie. Bin davon ausgegangen das der Anlasser Dreht. Da ich mir nicht vorstellen kann das der Zündanlassschalter nur nicht geht wenn das Auto warm ist, Tippe ich auf den Mangnetschalter im Anlasser der wenn der Warm ist hängt.

Themenstarteram 27. Mai 2014 um 16:36

So,

nun ist der Anlasser getauscht, Ventildeckeldichtung und Nockendichtung.

Aber wenn er warm ist startet er trotzdem nicht.

Hat noch jemand einen Tip? Multitronik Sensor?

Grüße

Heinz

am 27. Mai 2014 um 18:48

Zitat:

Original geschrieben von krischeu

So,

nun ist der Anlasser getauscht, Ventildeckeldichtung und Nockendichtung.

Aber wenn er warm ist startet er trotzdem nicht.

Hat noch jemand einen Tip? Multitronik Sensor?

Grüße

Heinz

Fehlerspeicher schon aus lesen lassen. Evtl. Impulsgeber G28 defekt

http://www.motor-talk.de/suche.html?...

am 27. Mai 2014 um 20:55

Zu 99% ist es der Impulsgeber (Drehzahlgeber).

Zitat:

Original geschrieben von GM_VITALI

Zu 99% ist es der Impulsgeber (Drehzahlgeber).

Und den gibt es sicher nur beim Automatik stimmts? :D

Themenstarteram 28. Mai 2014 um 9:09

Wie aufwendig ist denn das Tauschen? Kann ich das auch?

am 28. Mai 2014 um 9:55

Zitat:

Original geschrieben von krischeu

Wie aufwendig ist denn das Tauschen? Kann ich das auch?

Keine Stunde Arbeit, und wenn du einen Schraubendreher drehen kannst, kannst das auch ;)

Überlaufbehälter abschrauben und dann kannst du zwischen Stirnwand und Motor unten kurz vor dem Getriebe den Sensor der nur von einer Schraube gehalten wird sehen.

Bein kauf eines neuen drauf achten das die für Automat und Schalter verschieden sind.

Beim Schalter soll es den Sensor auch geben? Ich meine das der beim Schaltgetriebe aber nicht mit dem Anlassen zusammenhängt?

am 28. Mai 2014 um 20:48

Zitat:

Original geschrieben von Akleinol

Beim Schalter soll es den Sensor auch geben? Ich meine das der beim Schaltgetriebe aber nicht mit dem Anlassen zusammenhängt?

Beim Schalter gibt es den auch, ist der Sensor defekt gibt es kein Signal an die Düsen,und deswegen kein Starten.

Zitat:

Original geschrieben von zwoachter4b

Zitat:

Original geschrieben von Akleinol

Beim Schalter soll es den Sensor auch geben? Ich meine das der beim Schaltgetriebe aber nicht mit dem Anlassen zusammenhängt?

Beim Schalter gibt es den auch, ist der Sensor defekt gibt es kein Signal an die Düsen,und deswegen kein Starten.

Meinst du zufällig den Kurbellwellensensor ? Nennt man auch Impulsgeber und da sitzt einer unter der Saugspinne und einer seitlich am Motorblock? Sind die dinger wo die Schraube durchgeschraubt wird

am 28. Mai 2014 um 21:45

Zitat:

Original geschrieben von Akleinol

Zitat:

Original geschrieben von zwoachter4b

 

Beim Schalter gibt es den auch, ist der Sensor defekt gibt es kein Signal an die Düsen,und deswegen kein Starten.

Meinst du zufällig den Kurbellwellensensor ? Nennt man auch Impulsgeber und da sitzt einer unter der Saugspinne und einer seitlich am Motorblock? Sind die dinger wo die Schraube durchgeschraubt wird

Kurbelwellensensor/ Impulsgeber genau, der sitzt beim 2,8 über dem Zahnkranz,denke aber der wird bei jedem über dem Kranz sein . Unter der Ansaugspinne sitzt doch der Klopfsensor.

 

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Audi
  5. A6
  6. A6 4B
  7. Dicker springt nicht sofort an.