ForumZafira Tourer
  1. Startseite
  2. Forum
  3. Auto
  4. Opel
  5. Zafira
  6. Zafira Tourer
  7. Der Biturbo-Diesel kommt...

Der Biturbo-Diesel kommt...

Opel Zafira C Tourer
Themenstarteram 12. Oktober 2011 um 10:12

Autozeitung 22, Seite 31

Interview mit Karl-Friedrich Stracke

 

AZ: Wann wird der 190 PS starke Top-Diesel startklar sein, der bereits bei der Insignia-Premiere 2008 angekündigt wurde?

Der Zweiliter-Biturbo kommt Ende des Jahres.

:cool: :cool: :cool: :cool: :cool: :cool: :cool: :cool: :cool: :cool: :cool: :cool: :cool: :cool: :cool: :cool: :cool: :cool: :cool: :cool: :cool: :cool: :cool: :cool: :cool: :cool: :cool: :cool: :cool: :cool: :cool: :cool: :cool: :cool:

Beste Antwort im Thema

Soooo!!

Es ist soweit. Seit gestern Nachmittag habe ich meinen Biturbo. Bin mittlerweile 150 km gefahren und muss sagen, das Warten hat sich gelohnt. Der Motor spricht untenrum spontan an und man kann ihn sehr schaltfaul fahren. Die Leistungsabgabe ist ziemlich gleichmäßig. Da der Motor noch neu ist, drehe ich ihn natürlich nicht bis Ultimo, aber man spürt, dass da schon Power vorhanden ist.

Bei der Start Stop Automatik muss man seinen Fahrstil etwas umstellen. Sie funktioniert aber sehr gut und ich habe mich schnell dran gewöhnt.

Ansonsten muß ich sagen, konnte ich mich schon 3000 km mit einem Zafira Tourer Leihwagen an das Auto gewöhnen. Was nervt ist, dass meine Lumia 920 sich nicht ordentlich mit der Freisprecheinrichtung verbindet. Dies liegt aber am Handy und nicht am Zafira.

Anbei noch ein paar Fotos.

Bei Fragen gerne fragen.

Gruß

Micha

+1
639 weitere Antworten
Ähnliche Themen
639 Antworten

Hallo Günter!!

Das ist natürlich ärgerlich... Vor allen Dingen, dass die Werkstatt den Fehler nicht findet.

Ich habe mittlerweile fast 12000 km drauf und er läuft und läuft....

Bisher wurden nur die Bremsklötze getauscht (quietschen beim Rückwartsfahren) und der AGR Sitz hat einen Fehler (Wackeln, hier im Forum bekannt!!). Deshalb muss ich noch mal hin. Ansonsten alles soweit gut und ich habe den Kauf nicht bereut.

Hoffe, dass siuch bei Dir auch bald was tut. Zuerst solange warten und dann sowas...

 

Gruß

Micha

der werkstatt mache ich keinen vorwurf, alles kontrolliert und geprüft was von der etag kam und bemühen sich voll.

dadurch das ich selbst kfz techniker bin kann ich alles nachvollziehen, nur die ursache selber ist nicht auszumachen.

im grunde läuft er problemlos, die 195ps spürt man halt nicht, aber dies haben auch schon andere mitgeteilt. aber von einer sekunde auf die andere ist er im notlauf. fehler löschen, rücksetzen und alles ist wieder normal. das ist das schlimme. und die werte des sensors sind normal, bewegen sich im erlaubten bereich, mit eigenen augen gesehen.

aber vielleicht geschehen noch wunder!!!

gruss günter

Zitat:

Original geschrieben von tmichat

Hallo Günter!!

Das ist natürlich ärgerlich... Vor allen Dingen, dass die Werkstatt den Fehler nicht findet.

Ich habe mittlerweile fast 12000 km drauf und er läuft und läuft....

Bisher wurden nur die Bremsklötze getauscht (quietschen beim Rückwartsfahren) und der AGR Sitz hat einen Fehler (Wackeln, hier im Forum bekannt!!). Deshalb muss ich noch mal hin. Ansonsten alles soweit gut und ich habe den Kauf nicht bereut.

Hoffe, dass siuch bei Dir auch bald was tut. Zuerst solange warten und dann sowas...

 

Gruß

Micha

Zitat:

Original geschrieben von zafira biturbo

meiner ist wieder ausgefallen, das vierte mal nun der selbe fehler.

bin diesmal unmittelbar danach stehengeblieben und hab ihn mit dem öamtc beim foh anliefern lassen, damit die werte nicht verfälscht werden.

 

aber wie immer bis jetzt waren die werte normal, 780km seit dem letzten auftreten hab ich zurückgelegt. davon 400km nur autobahn und dann noch 70km stadtverkehr und aus.

der wert des sensors ist nicht plausibel zu dem wert was das motorsteuergerät errechnet und deshalb gibt es nur notlauf. das ladeluftsystem ist dicht und die injektoren arbeiten auch einwandfrei, es ist zum heulen!

 

hab am donnerstag noch kontakt mit opel aufgenommen, wurde aber erst am freitag nachmittag zurückgerufen und um geduld gebeten, aber damit ist jetzt schluss. bis morgen mittag erwarte ich mir eine konkrete antwort. bin gespannt wie es weitergeht, sollte das problem nicht lösbar sein werde ich mich trennen. laut ogh urteil könnte ich das schon.

laut rechtsauskunft muss man dem händler dreimal die möglichkeit einer behebung des fehlers geben, tritt er ein viertes mal auf kann man den kauf rückgängig machen.

man muss nur für die km was man gefahren ist bezahlen und dies errechnet sich aus dem kaufpreis und den km was ein fahrzeug in seinem leben zurücklegen wird, 150-200tkm. kaufpreis durch z.b. 175000 mal die km was man gefahren ist.

 

gruss günter

Hallo Günter,

 

 

ich kann deinen Frust am besten nachvollziehen, da ich meinen auch zurückgeben musste. Mir wurden pro angefangene 1000km 0,5% abgezogen, weil ein Fahrzeug dieser Klasse bei Gericht für eine Laufleistung von 200.000km angesehen wird. Ich hatte einen km-Stand von etwas über 46.000km und musste somit 23,5% vom Kaufpreis abziehen, die der Händler einbehalten hat.

Zitat:

Original geschrieben von zafira biturbo

der werkstatt mache ich keinen vorwurf, alles kontrolliert und geprüft was von der etag kam und bemühen sich voll.

dadurch das ich selbst kfz techniker bin kann ich alles nachvollziehen, nur die ursache selber ist nicht auszumachen.

im grunde läuft er problemlos, die 195ps spürt man halt nicht, aber dies haben auch schon andere mitgeteilt. aber von einer sekunde auf die andere ist er im notlauf. fehler löschen, rücksetzen und alles ist wieder normal. das ist das schlimme. und die werte des sensors sind normal, bewegen sich im erlaubten bereich, mit eigenen augen gesehen.

aber vielleicht geschehen noch wunder!!!

gruss günter

Hallo,

ja wenn Du bei Deinem beruflichen Hintergrund schon auf Wunder hoffst .....;)

braucht nur ein Defekt an einem Kabel sein o.ä., das wird nur mit genau diesem Wunder gefunden, dann alles auseinander reißen und zu guter Letzt geht zeitig das geklapper los.

Weg das Teil und funkelnagelneu, vor allem mit den ganzen Erfahrungen die nun schon in die Serienproduktion eingeflossen sind :D

Und genau son hübsches Ding wieder :)

Grüße

seit einem guten monat hab ich meinen wieder vom kompetenzzentrum retour bekommen und seither läuft er problemlos. diese sind 1400km abgefahren und ich mittlerweile auch schon wieder 800.

als wir meinen dort abgeholt haben lies ich mir die ursache erklären und dieser war das der fehler schon beim einschalten der zündung durch einen zu hohen wert des sensors gesetzt wurde und dann nach ca 2min der notlauf aktiviert wurde.

bei zündung(motor aus) soll der wert zwischen 0,37 bis 0,39volt liegen, bei mir waren es 0,41volt, dadurch der nicht plausible wert.

der grund für den zu hohen wert lag an der steckverbindung der injektoren, durch den die spannung im kabelsystem nie ganz abgebaut wurde. dieser und auch andere stecker wurden mit einem lithium kontaktfett nachgearbeitet zwecks besserem kontakt und spannungsabbau.

nun werde ich mal abwarten.

gruss günter

Zitat:

Original geschrieben von zafira biturbo

seit einem guten monat hab ich meinen wieder vom kompetenzzentrum retour bekommen und seither läuft er problemlos. diese sind 1400km abgefahren und ich mittlerweile auch schon wieder 800.

als wir meinen dort abgeholt haben lies ich mir die ursache erklären und dieser war das der fehler schon beim einschalten der zündung durch einen zu hohen wert des sensors gesetzt wurde und dann nach ca 2min der notlauf aktiviert wurde.

bei zündung(motor aus) soll der wert zwischen 0,37 bis 0,39volt liegen, bei mir waren es 0,41volt, dadurch der nicht plausible wert.

der grund für den zu hohen wert lag an der steckverbindung der injektoren, durch den die spannung im kabelsystem nie ganz abgebaut wurde. dieser und auch andere stecker wurden mit einem lithium kontaktfett nachgearbeitet zwecks besserem kontakt und spannungsabbau.

nun werde ich mal abwarten.

gruss günter

Ist ja eine wilde Geschichte, die dir da erzählt wurde...was hat denn der zu hohe Sensorwert des Differenzdrucksensor (des DPF), welcher Differnezdruckwerte in kPa-Bereichen mißt und ausgibt, mit Spannungswerten der Injektoren am Motorsteuergerät zu tun?

Grübelnde Grüße,vectoura

Kurze Nachfrage:

Ist es ein Fehler im Konfigurator oder ist es wirklich so, das es beim BiTurbo keine zweiflutige Abgasanlage mehr gibt?

Wenn man dann noch das OPC-Linie Paket wählt, verschwindet selbst der eine Auspuff noch unter der Stoßstange.

Wallpaper-opel-2
Wallpaper-opel-1

Das ist mir vorhin beim Konfigurieren des 200PS SIDI auch aufgefallen...

Zitat:

Original geschrieben von Speckflagge

Kurze Nachfrage:

Ist es ein Fehler im Konfigurator oder ist es wirklich so, das es beim BiTurbo keine zweiflutige Abgasanlage mehr gibt?

Die BiTurbo ZT die aktuell die Fertigungslinie verlassen haben immer noch die gleiche Auspuffanlage wie sonst auch.

Damit meine ich einen quer liegenden ESD mit zweit sichtbaren Endstücken, hat eigentlich mit einer echten zweiflutigen Auspuffanlage nicht zu tun.;)

 

Zitat:

Original geschrieben von Adi2901

Zitat:

Original geschrieben von Speckflagge

Kurze Nachfrage:

Ist es ein Fehler im Konfigurator oder ist es wirklich so, das es beim BiTurbo keine zweiflutige Abgasanlage mehr gibt?

Die BiTurbo ZT die aktuell die Fertigungslinie verlassen haben immer noch die gleiche Auspuffanlage wie sonst auch.

Damit meine ich einen quer liegenden ESD mit zweit sichtbaren Endstücken, hat eigentlich mit einer echten zweiflutigen Auspuffanlage nicht zu tun.;)

Damit hast du natürlich recht, mir gings nur darum das im Konfigurator nur noch ein sichtbares, bzw. beim OPC-Linie Paket gar kein Endstück mehr zu sehen ist.

Anscheinend glücklicherweise nur ein Fehler im Konfigurator.

Zitat:

Original geschrieben von Speckflagge

Damit hast du natürlich recht, mir gings nur darum das im Konfigurator nur noch ein sichtbares, bzw. beim OPC-Linie Paket gar kein Endstück mehr zu sehen ist.

Anscheinend glücklicherweise nur ein Fehler im Konfigurator.

Das ist seit Anbeginn so. Im Konfigurator wird entweder nur ein Endrohr oder keines angezeigt. Nimmt man dann noch das OPC-Line Exterieur mit dazu, dann zeigt der Konfigurator explizit kein Endrohr mehr an. Ist ein Fehler bzw. eine Unschönheit.

Da ich gerade versuchen will, einen BiTurbo genehmigt zu bekommen:

Wie sind diejenigen, welche das Auto jetzt schon eine Zeitlang fahren, zufrieden?

Hi,

sehr zufrieden. Bisher nach 10.000km keine Probleme.

Beschleunigung ist nicht unbedingt turbodieseltypisch explosionsartig sondern eher gleichmäßig von unten raus. Im oberen Geschwindigkeitsbereich sind noch ausreichend Reserven vorhanden.

Ich hab noch das variable Fahrwerk und das liegt auch bei hoher Geschwindigkeit satt auf der Strasse.

Die AGR Sitze sind eine Empfehlung wert. Hatte vorher ein Auto mit Keyless Funktion. Das fehlt mir schon.

Die Kinder vermissen ausklappbare Tischchen.

Viele Grüße

P

Zafira-2

Schöne Alus. Nice!!

Gruß, Daniel

Hi. Ich, gibt es ggf. Schon bzw. noch Infos bzgl. einer Kombination von Biturbo und AT im ZT?

Wie lange soll der Zafira insgesamt eigentlich noch gebaut werden?

Deine Antwort
Ähnliche Themen