ForumT1, T2 & T3
  1. Startseite
  2. Forum
  3. Auto
  4. Volkswagen
  5. Transporter
  6. T1, T2 & T3
  7. D2L in T3 TD will nicht

D2L in T3 TD will nicht

VW T3 Campingbus
Themenstarteram 11. August 2016 um 16:55

hallo zusammen,

meine D2l von eberspächer macht probleme:

als erstes war es so, dass die heizung nicht angesprungen ist. lüfter, pumpe, usw. alles lief normal, nur die heizung zündete eben nicht. kurz ein bißchen nach diesel gestunken und nach ca. 3 min. wieder aus. auch mit ladekabel am bus war es das selbe. glühkerze gewechselt. kein erfolg. spannung am steuergerät gemessen, die ging schnell in den keller. kabel von der batterie direkt zum steuergerät gelegt. dann ist das steuergerät abgeraucht.

jetzt neues steuergerät drin, nun ist die hauptsicherung (nicht die im steuergerät sondern die gleich nach der 2. batterie) durch. ist kurz angelaufen und nach ca. 2-3 sekunden war´s auch schon vorbei.

kann es sein, dass ich die kerze falsch angeschlossen habe?

bei der neuen war so eine bakelitscheibe dabei. wohin gehört die??

danke für eure hilfe.

grüße

tom

Ähnliche Themen
14 Antworten

Die Bakelitscheibe ist ne Isolierung für die Kerze.

Trennt Plus und Minus am Anschluss.

B 19

Kleine Hilfestellung ,vieleicht findest hier dein Fehler

http://meinereiner.npage.de/reparaturtipps-bulli/d2l.html

Gruß Ingo

Themenstarteram 19. August 2016 um 14:30

Zitat:

@Bopp19 schrieb am 11. August 2016 um 17:37:00 Uhr:

Die Bakelitscheibe ist ne Isolierung für die Kerze.

Trennt Plus und Minus am Anschluss.

B 19

Danke für deine Hilfe:

Das dachte ich mir schon, aber ich habe einen anderen Stecker für die Glühkerze.

Der hat zwischen Plus- und Minuspol schon so eine Art Keramikisolierung.

Dann brauche ich die Scheibe doch nicht mehr, oder täusche ich mich da??

Themenstarteram 19. August 2016 um 15:00

Zitat:

@Jokeringo schrieb am 11. August 2016 um 23:13:23 Uhr:

Kleine Hilfestellung ,vieleicht findest hier dein Fehler

http://meinereiner.npage.de/reparaturtipps-bulli/d2l.html

Gruß Ingo

hallo,

danke für deine hilfe.

ist ein sehr interessanter link!

toll aufgebaut.

leider habe ich noch immer keine lösung.

die heizung läuft an:

klacken im steuergerät

gebläse startet sofort

nach kurzer zeit beginnt die pumpe zu klacken

dann dauert es etwas und dann schaltet die heizung wieder aus.

das war´s.....

die glühkerze wird heiss, wie ich am eigenen leib erfahren durfte.

AUA!!

Hallo,

bei mir war es damals so dass Luft in der Dieselleitung war.

Versuch mal die Heizung bei laufendem Motor zu starten. Das hat bei mir funktioniert.

Abhilfe kann ein Rückschlgventil in der Dieselleitung sein.

Ich hoffe das hilft Dir etwas weiter.

Gruß

Ingo

Wenn sie bei laufenden Motor anspringt,nehmen wir an es ist keine Luft in der Leitung , kann es dann nicht sein das deine Zweitbatterie keine volle Leistung mehr hat, das ist oft so bei wenig Nutzung als Cämper.

Gruß Ingo

Moin,

wie gehabt: Die Eberspächer brauchen 12,3V um zu starten. Diese Spannung wird bei laufendem Triebwerk sicher erreicht.

Themenstarteram 14. September 2016 um 9:10

Also ich habe jetzt alles nochmal durchgetestet:

-Lüfter läuft an

-Pumpe beginnt zu tackern

-nach 30-60 Sekunden gehen Lüfter und Pumpe wieder aus

Spannung am Steuergerät gemessen:

-12,8V am Anfang

-sinkt dann während des Startvorgangs auf 10,irgendwas

Auch bei laufendem Motor und/oder externer Stromversorgung (230V) am Ladegerät

Kabel???

Themenstarteram 20. September 2016 um 11:13

Also ich habe jetzt alles nochmal durchgetestet:

-Lüfter läuft an

-Pumpe beginnt zu tackern

-nach 30-60 Sekunden gehen Lüfter und Pumpe wieder aus

Spannung am Steuergerät gemessen:

-12,8V am Anfang

-sinkt dann während des Startvorgangs auf 10,irgendwas

Auch bei laufendem Motor und/oder externer Stromversorgung (230V) am Ladegerät

 

Kabel???

 

 

Zitat:

@drglaubnix schrieb am 23. August 2016 um 22:21:02 Uhr:

Moin,

wie gehabt: Die Eberspächer brauchen 12,3V um zu starten. Diese Spannung wird bei laufendem Triebwerk sicher erreicht.

Themenstarteram 22. September 2016 um 15:50

bei laufendem Motor springt sie nicht an

Plus oder Massekabel zum Heizgerät evtl. der Fehler????

Zitat:

@Jokeringo schrieb am 21. August 2016 um 13:53:45 Uhr:

Wenn sie bei laufenden Motor anspringt,nehmen wir an es ist keine Luft in der Leitung , kann es dann nicht sein das deine Zweitbatterie keine volle Leistung mehr hat, das ist oft so bei wenig Nutzung als Cämper.

Gruß Ingo

Die Ansteuerung scheint ja I.O zu sein(normales Anlaufverhalten).

Je nach Heitzungstyp wird der Startversuch nach so 120-240 sec.abgebrochen wenn die Heizung nicht gezündet oder der "Flammenwächter kein Signal gibt.

Ich würde jetz bei meiner Heizung folgendes Prüfen.

Wie hoch ist der Spannungsabfall an der "Kerze.

Messgerät auf 20 V DC stellen.

Ein Prüfkabel auf die "Kerze Plus,das Andere auf die Spannungsversorgende Batterie Plus.

Wie hoch ist nun die Spannung beim Startvorgang.

Nächste Prüfung .

Messkabel einmal auf Minus der Heizung und auf die Versorgungsbatterie der Heizung.

Wie hoch ist nun die Spannung beim Startvorgang der Heizung.

Ein sehr häufiger Fehler ist ein verschmutztes Brennersieb unter der Kerze.

Kostet so ein bis zwei Euro ,einfach mal ers.

B 19

Ohne das Teil selbst zu kennen: Es müßte an der Brennkammer eigentlich einen Flammwächter geben, der prüft, ob es auch brennt in der Kammer, damit sie nicht einfach nur überflutet wird. Wenn der dreckig ist und nichts mehr "sieht", schaltet er eben alles aus. Eine Ölkohleablagerung wie an einer alten Einspritzdüse könnte sein...

Zu unterscheiden ist das wohl am besten mit der Nase, je nachdem, ob man am Abgasrohr Diesel riecht oder ob es eben nach angeheiztem Ölofen riecht.

Themenstarteram 28. September 2016 um 11:54

Hallo B 19,

Danke für die Info.

werde mal alles so testen.

Frage:

Wo bekomme ich das Brennersieb?

 

Zitat:

@Bopp19 schrieb am 23. September 2016 um 18:27:13 Uhr:

Die Ansteuerung scheint ja I.O zu sein(normales Anlaufverhalten).

Je nach Heitzungstyp wird der Startversuch nach so 120-240 sec.abgebrochen wenn die Heizung nicht gezündet oder der "Flammenwächter kein Signal gibt.

Ich würde jetz bei meiner Heizung folgendes Prüfen.

Wie hoch ist der Spannungsabfall an der "Kerze.

Messgerät auf 20 V DC stellen.

Ein Prüfkabel auf die "Kerze Plus,das Andere auf die Spannungsversorgende Batterie Plus.

Wie hoch ist nun die Spannung beim Startvorgang.

Nächste Prüfung .

Messkabel einmal auf Minus der Heizung und auf die Versorgungsbatterie der Heizung.

Wie hoch ist nun die Spannung beim Startvorgang der Heizung.

Ein sehr häufiger Fehler ist ein verschmutztes Brennersieb unter der Kerze.

Kostet so ein bis zwei Euro ,einfach mal ers.

B 19

Themenstarteram 5. Oktober 2016 um 17:31

könnte es evtl. das Sieb sein?

201312000006

http://www.ebay.de/itm/121630344472?...

 

 

 

Zitat:

@tomthomastom schrieb am 28. September 2016 um 11:54:55 Uhr:

Hallo B 19,

Danke für die Info.

werde mal alles so testen.

Frage:

Wo bekomme ich das Brennersieb?

Zitat:

@tomthomastom schrieb am 28. September 2016 um 11:54:55 Uhr:

Zitat:

@Bopp19 schrieb am 23. September 2016 um 18:27:13 Uhr:

Die Ansteuerung scheint ja I.O zu sein(normales Anlaufverhalten).

Je nach Heitzungstyp wird der Startversuch nach so 120-240 sec.abgebrochen wenn die Heizung nicht gezündet oder der "Flammenwächter kein Signal gibt.

Ich würde jetz bei meiner Heizung folgendes Prüfen.

Wie hoch ist der Spannungsabfall an der "Kerze.

Messgerät auf 20 V DC stellen.

Ein Prüfkabel auf die "Kerze Plus,das Andere auf die Spannungsversorgende Batterie Plus.

Wie hoch ist nun die Spannung beim Startvorgang.

Nächste Prüfung .

Messkabel einmal auf Minus der Heizung und auf die Versorgungsbatterie der Heizung.

Wie hoch ist nun die Spannung beim Startvorgang der Heizung.

Ein sehr häufiger Fehler ist ein verschmutztes Brennersieb unter der Kerze.

Kostet so ein bis zwei Euro ,einfach mal ers.

B 19

Deine Antwort
Ähnliche Themen