ForumR55 - R61
  1. Startseite
  2. Forum
  3. Auto
  4. Mini
  5. R55 - R61
  6. Cooper S Jault und drückt Öl aus

Cooper S Jault und drückt Öl aus

MINI Mini R56
Themenstarteram 3. Juli 2021 um 20:23

Hallo Leute.

Frauchen und ich besitzen seit 2 Jahren einen Cooper S R56. Gekauft mit 125000 KM und Motorschaden.

Der Wagen wurde daraufhin instandgesetzt.

Es wurde ein neuer Steuerkettensatz, Ventilschaftdichtungen, Ölwannendichtung, Zylinderkopfdichtung samt Schrauben und fast allen anderen Dichtungen am Motor erneuert, mit ausnahme der Kolbenringe. Zündkerzen, Spulen, Batterie auch neu und keine 2000 km alt.

Seit 5000 KM macht der Wagen Probleme und ich war in mehreren Werkstätten. Im Urlaub in den Niederlanden hat mich vor 2 Wochen ein Mechaniker angesprochen, dass der Wagen jault und es nicht normal ist. Nach 2 Jahren "problemlosen" Fahren, dachte ich, dass Jaulen sei Normal. Er hat sich das angeschaut und meinte, es komme von der Lichtmaschine oder dem Riementrieb. Das wäre das erste Problem.

Auf anraten meiner Werkstatt die die normale Inspektion an meinem Mini macht, habe ich einen neuen günstigen Ventildeckel von Vaico verbaut, da KGE defekt gewesen und Ruß Entwicklung, seitdem kein Ruß mehr. Der ist 3000 km alt und verliert im Bereich des KGE Schlauches und der KGE Massivst Öl. An den Stellen der Dichtung ist er dicht. Der Wagen läuft auch recht verstopft. Als würde zu viel Druck im System herrschen. Soll ich hier einfach mal einen originalen oder den von den Peugeots einbauen? Oder das Problem woanders suchen?

Die nächste Sache die mir aufgefallen ist, mein Kühlwasser ist mehr als Trüb und Ölig seit genau 1000 km. Am Behälterrand sind kleine Ölklumpen bzw Ölreste in Form von Verschmutzung. Beim Wöchentlichen Volltanken Check-Up nach Öl und Kühlwasser, ist mir das aufgefallen. Kühlwasser fehlt auch. Der Wagen hatte sich mal überhitzt, weil die eine Werkstatt den Wagen nicht entlüftet hatte. Ich habe es frühzeitig gemerkt gehabt und gestoppt. Kühlwasser hatte er trotzdem Massivst ausgedrückt gehabt und nachdem Öffnen der Heizung auf Max und aufdrehen des Behälters, war der Kühlwasserbehälter sehr weit unter Minimum. Die Probleme herrschen seit genau 1000 km. Eventuell ZKD erneut oder Riss im Kopf?

Ansonsten ist mein Öl alle 2000 Km stark aufgebraucht. Es ist beim Fingertest nicht mehr wie Öl, sondern Wässrig und schmutzig. Die Intervalle liegen bei 2000 Km und der Wagen hat nun schon 6 Wechsel gekriegt und trotzdem wirds nicht besser. Ich habe 3 weitere Fahrzeuge und bei keinem der Fahrzeuge wird das Öl so schnell schwarz.

Und zum letzten Thema. Mein Volltank erreicht nur 450 KM. 80% Stadt (25 km) und 20% Autobahn (200 Km).

Deckel
Kühlwasser ohne Licht
Mit Licht
+2
Ähnliche Themen
27 Antworten

Bezüglich KGE kannst du mal versuchen bei laufendem Motor den Öldeckel anzuheben. Er sollte „angesaugt“ aber nicht brutal „festsitzen“. Dann ist die KGE zumindest von den Druckverhältnissen in Ordnung. Schau dazu einfach mal auf youtube, da sollt‘s haufenweise anschauliche Videos geben.

Viel mehr sorgen macht mir das Kühlwasser, das sieht verdächtig nach defekter Zylinderkopfdichtung aus. Von einem Riss wollen wir jetzt mal nicht gleich ausgehen...

Raucht er weiß oder blau aus dem Auspuff?

Themenstarteram 5. Juli 2021 um 1:56

Der Wagen hatte mal kurzzeitig durch die Installation einer Catch Can die 2 Stöpsel von BMW dran. Durch Ölverlust der installierten OCC wurde die aber vorerst von der Werkstatt wieder ausgebaut.

Nach der Installation der Stöpsel roch der Wagen aus dem Auspuff Nass und hatte weißen Rauch während des Kaltstartes. Nach sofortigem entfernen der OCC und Stöpsel hat sich das beim nächsten Start sofort gelegt und es war kein Rauch mehr zu sehen.

Mir geht das gerade noch etwas durcheinander und ich kann noch nicht ganz folgen.

Irgendwo müssen die Flüssigkeiten ja hin. Wenn er gerade nicht weiß oder blau raucht verliert er vermutlich weder Öl noch Kühlwasser in Richtung Brennräume.

Wenn das Wasser ölig ist bleibt ja nur die Möglichkeit dass eine Undichtigkeit zwischen Wasser- und Ölkreis gibt. Wenn Wasser verschwindet (und das Öl offensichtlich verdünnt) muss ja der Ölstand steigen. Oder hast du jetzt so viel Ölverlust dass der nicht signifikant ansteigt?

Themenstarteram 5. Juli 2021 um 13:12

Gerade von unten geschaut und vorne rum ist er Trocken. Nur hinten rum, da wo die KGE Öl drückt ist es leicht Feucht und das Oben rum. Es muss ja Verbrannt werden. Der Boden, auf dem der Wagen steht, ist auch immer Trocken. Die ersten 2000 KM ist der Ölverbrauch bei Nahezu 0. Nachdem das Öl ausgedünnt ist, steigt der Verbrauch immens. Dann Kippe ich pro 600-1000 KM nach.

Zudem zieht er den Öldeckel normal an, so wie er soll.

Themenstarteram 6. Juli 2021 um 17:35

Gestern Kühlwasserstand: kurz über Minimum.

Heute Kühlwasserstand: perfekt auf Max

Gestern hatte ich den kompletten Motor mit Bremsenreiniger und Druckluft abgesprüht an jeder Ecke wo es Öl gab. Nun hab ich das hier entdeckt.

Edit: könnte es Überdruck sein? Dann würde der Öldeckel aber nicht den Idealen Unterdruck haben oder?

Unterboden Fahrzeug
Leitungen Oben am Lader
Unterdruckdose Turbolader Hinten
+2

Was siehst du auf den Bildern? Ich sehe keinen Ölverlust?

Der Öldruck ist höher als der Wasserdruck - also wird er i.d.R. ins Wasser drücken...

Themenstarteram 7. Juli 2021 um 11:30

Ich hatte schon mal Unten rum alles sauber gemacht gehabt. Wenn ich an den Verschraubungen des Laders runter fasse, ist da überall Öl. Es ist leicht Ölfeucht an den Schrauben, sowohl am Lader als auch hinten an der Verschraubung der Unterdruckdose. Fässt man da weiter runter, hat man komplett Ölfeuchte Finger.

Hm, bin ich jetzt ganz falsch. Durch die Leitungen am Turbo auf den Bildern läuft doch Kühlwasser!? Ölig können die von da nicht sein, es sei denn, sie lecken und du hast tatsächlich viel Öl im Wasser. Hast du mal im Stehen (laufender Motor) den Deckel aufgemacht und beobachtet, ob er irgendwo abdrückt. Meist hast du ja auch durch den Fahrtwind Öl an Stellen, wo es nicht unbedingt ausgetreten ist.

Themenstarteram 8. Juli 2021 um 0:03

Habe den Wagen knapp ne halbe Stunde laufen lassen, mit offenem Kühlmittelbehälter Deckel.

Fazit: bei 102° ist er übergelaufen. Motor ausgemacht und ungefähr 200 Ml haben gefehlt. Die einzigen Tropfen, die auch definitiv von meinem waren, waren aus der Gegend der Fotos. Und Öl ist auch definitiv im Kühlwasser. Habe beim Wischen schöne schmierige Hände Gehabt.

Geblubbert hat nichts im Kühlwasser. Habe es die ganze Zeit beobachtet. Weißer Dampf kam raus, aber ganz minimal beim genauen Hinsehen zu sehen und mit der Taschenlampe definitiv problemlos zu sehen.

Ich habe den Wagen danach über Scanmaster Elm laufen lassen im Mode6, wie hier im Forum in einem anderen Thread empfohlen und er hat nichts beanstandet. Alle Sensoren liefern die Werte die sie laut Hersteller sollen.

Aus dem Auspuff kam auch minimal weißer Rauch alle 10 Sekunden.

Ich könnte die Tage die Kompression messen, ein Pumpgerät für das Kühlsystem besorgen, um zu schauen ob er den Druck standhalten kann.

Könnte es das Druckregelventil oder der Wärmetauscher sein?

Ich bin ja jetzt auch nicht der Experte schlecht hin, aber für mich hört sich das evtl. nach 2 Problemen an. Einmal wie Butterkönig schon geschrieben hat, ne Verbindung zwischen Öl- und Kühlkreislauf (Evtl. Fehler bei der Instandsetzung beim Zusammensetzen passiert) und bist du sicher das nicht dein Thermostat defekt ist/nicht öffnet und er deswegen überkocht? Erklärt aber nicht das Öl im Kühlkreislauf, sowas durch das Druckregelventil, habe ich noch nicht gehört.

Themenstarteram 8. Juli 2021 um 12:22

Der Wagen wird ja ganz normal warm. Das Wasser hat er nur rausgedrückt als der Deckel des behälters offen war (darf er das nicht?). Ist er zu, ist alles ok. Heizung funktioniert gut. Nichts läuft jedenfalls am Behälter aus.

Druckregelventil wegen des Turbos, da der ja auch Flüssigkeit rausdrückt und ich der Meinung bin, dass da iwas nicht stimmen kann bei soviel Druck. Irgendwo muss dieses zugeschnürt sein auch herkommen.

Und der Wärmetauscher/Ölkühler kommt mir in den Sinn, da der ja auch Kühlwasser und Öl durchs System transportiert.

So oder so, muss der Wagen wieder in Servicestellung gebracht werden. Toller Spaß. Ansonsten glauben wir mittlerweile, dass der noch einige Probleme mehr hat.

Wir waren in einer Mini spezialisierten Werkstatt und die vermuten, dass die Kolbenringe langsam den Geist aufgeben.

Wäre mir neu. Du solltest ihn nur nicht öffnen, wenn er unter Druck steht, wegen austretenden Wasserdampf, aber das versteht sich von selbst. Aber im Normalfall läuft Wasser in den Kreislauf und wieder zurück in den Ausgleichbehälter. Wenn der voll läuft bzw. überläuft, heißt das, es fließt irgendwo nimmer richtig. Keine Ahnung übermäßig Luft im System, Themostat defekt usw. Es dehnt sich zwar etwas aus, dürfte meines Erachtens aber nie überlaufen. Du hast ja keine Wasservermehrung.

Themenstarteram 9. Juli 2021 um 15:23

Am Montag wird das System abgedrückt, Kompression gemessen.

Danach soll das Thermostat gewechselt werden, die Wasserpumpe samt Riemen, Spannrolle und Reibrad. Vorausgesetzt die Kopfdichtung ist ganz.

Wenn das so ist, wie du es sagst, dann müsste es die ZKD, das Thermostat, die Wasserpumpe oder der Wärmetauscher/Ölkühler sein.

Warum willst du Thermostat und Wasserpumpe wechseln?

Lös erst mal das Problem mit Öl im Wasser.

Das kann ja nur ZKD oder das Ölfiltergehäuse samt Dichtung sein

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Mini
  5. R55 - R61
  6. Cooper S Jault und drückt Öl aus