ForumGolf 6
  1. Startseite
  2. Forum
  3. Auto
  4. Volkswagen
  5. Golf
  6. Golf 6
  7. Coming Home geht nicht mehr

Coming Home geht nicht mehr

VW Golf 6 (1KA/B/C)
Themenstarteram 5. Mai 2019 um 16:10

Hallo zusammen ich brauch mal eure Hilfe.

Mein Golf 6 ist jetzt 10 Jahre alt und schon seit etwas längeren macht mein Strom im Auto Probleme.

Wenn mein Auto eine Nacht ruht , dann geht die Coming Home funktion nicht mehr. Außen Dunkel aber auch im Innenraum keine Beleuchtung mehr.

Ich kann es aber ganz Normal starten.

Hatte vor einer Woche Inspektion bei VW und hatte das angesprochen. Batterie ist in Ordnung.

Vor 4 Jahren fing es an. Batterie Schlapp musste eine neue her.

Nach 2 Jahren wieder Probleme. Hatte dann mal in der Freien Werkstatt über Nacht durchmessen lassen wegen Verbraucher, aber alles gut sagte man mir. Also neue Batterie rein.

Also hab jetzt die dritte Batterie drin und wieder fängt es an.

Habt ihr vielleicht noch einen Rat bevor ich für Teuer Geld das Auto absuchen lasse ?

Danke für eurer Zeit

:)

Ähnliche Themen
22 Antworten

Was für einen Motor hat denn dein Golf,

welchen km-Stand,

hat er Start/Stopp,

was für eine Batterie (Typ, Ah) ist aktuell verbaut (im Zweifel Foto vom Typenschild),

arbeitet die Lichtmaschine einwandfrei,

wie wird das Fahrzeug so bewegt,

Diagnosegerät, Messgeräte, Werkzeug vorhanden?

:)

Themenstarteram 7. Mai 2019 um 20:42

Hey Alex.

1.4 TSI 160 PS

Kein Start Stop

Batterie kommt morgen :)

Lichtmaschiene Das weiss ich leider nicht.

Also Standard ist 16 km zur arbeit und wieder zurück. Hat Jahre lang super funktioniert.

Keine Geräte vorhanden :)

Themenstarteram 15. Dezember 2019 um 10:00

Morgen

Ich hol das Thema wieder Hoch. Jetzt wo die Kalte Jahreszeit beginnt und es mal wieder schön auffällt das es nicht funktioniert.

Also der Stand:

Auto Elektronik funktioniert soweit normal.

Wenn das Auto eine Nacht steht KANN es sein das am morgen die comming home Funktion nicht funktioniert.

Genauso die Standheizung die zwar anspringt aber nicht richtig heizt oder wieder ausgeht.

Wie gesagt KANN. es ist nicht immer aber so 60-70 Prozent Chance das es nicht funktioniert.

Es ist egal wie lange ich am Tag mit dem Auto fahre. Die Standzeit ist wohl entscheidend.

Wie könnte ich als erstes vorgehen um den Fehler Bereich einzugrenzen?

Danke euch :)

Zustand der Batterie testen und Ruhestromverlustmessung durchführen.

Hast Du dem Weihnachtsmann denn schon mitgeteilt das Du dringend etwas Werkzeug und ein Multimeter benötigst?

Neben der Ruhestrommessung sollte unbedingt noch die Lichtmaschine überprüft werden, dazu bitte mal die Spannung an den Batteriepolen überprüfen, Messbereich so wählen das mindestens 2 Nachkommastellen abgelesen werden können:

- im Leerlauf, alle Verbraucher, im Fahrzeug abschalten

- bei 3000 1/min

- bei 3000 1/min mit eingeschaltetem Fernlicht

Wenn ich mal vorraussetze das die Ruhestrommessungen sowie die Überprüfung der Batterie in den Werkstätten korrekt ausgeführt worden - fehlt auf jeden Fall noch die Funktionskontrolle der Lichtmaschine. Die Spannung sollte etwa zwischen 13,8V und 14,4V liegen, ggf. Werte notieren und hier mal posten. Die genaue Typenbezeichnung der aktuell verbauten Batterie wäre noch interessant.

Themenstarteram 15. Dezember 2019 um 17:59

Danke schonmal für eure Hilfe.

Hab mir so ein Messgerät vorhin besorgt von einen Elektriker. Und erklären lassen was ich machen muss und einstellen soll.

Hab dann Mal beim laufenden Motor V DC gemessen an der batterie mit plus und minus Kabel und der Wert war genau 14,0 .

Lichtmaschiene sollte passen.

Dann Ruhe strom hab ich gleich Mal nach dem ausmachen des Motors gemessen. A DC. Also mit der Klammer um das Minus Kabel sagte er mir einen Wert von 7,05 an.

Habe dann die Motorhaube nicht ganz zugemacht. Die Alarmanlage deaktiviert und werde morgen früh bevor ich zur Arbeit fahre nochmal Batterie und Ruhestrom messen bevor ich die Karre anmache.

Werde dann berichten

Naja, bei 7,05A war dein Auto noch nicht "eingeschlafen". Wenn Du die Ruhestrommessung wiederholst, ziehe mal probehalber Sicherung Nr. 17 auf dem Sicherungshalter im Innenraum seitlich im Amaturenbrett und wiederhole die Messung nochmal. Probier ohne die Sicherung mal aus ob Du deine Alarmanlage noch scharf bekommst und guck mal ob die Tröte dann noch geht (Alarm mal auslösen).

Themenstarteram 16. Dezember 2019 um 5:29

Guten morgen

Hab gerade eben mal den Strom an der Batterie gemessen. 11,8 V. Das ist doch ein guter Wert oder?

Comming Home ging auch an. Ruhestrom hab ich leider vergessen im Halbschlaf ^^

Ich werde das erstmal beobachten die Woche.

Jeden morgen jetzt Ruhestrom und Batterie Spannung messen.

Alarmanlage schalte ich dann jedesmal ab.

Meld mich dann wieder.

Danke

Wer misst, misst Mist. Strom gemessen und Spannung als Ergebnis?

Ich glaube da nicht so ganz an realistische 11,8 Volt. Denn wenn das Fz. entsperrt wird, geht der Strombedarf schon schlagartig in die Höhe und die Spannung bricht entsprechend ein.

11,8 Volt --> Batterie leer. Gut wäre > 12,6 Volt. Sind aber alles halb gare Aussagen.

Wenn Du dir schon per Ferndiagnose Hilfe erhoffst, warum gehst Du dann auf die Ratschläge zur Fehlereingrenzung nur halbherzig ein, dann kannst Du es auch direkt lassen... Das deine Batterie quasi ständig leer ist - wissen wir ja schon weil die ganzen nice-to-have funktionen sich abschalten. Wenn Du die Alarmanlage deaktivierst aber diese sonst stets eingeschaltet ist bringt deine ganze Ruhestrommessung nichts - Du hast eine Mögliche Ursache vorher schon teil-abgeschaltet. Du hast irgendwo unter der Haube nen Kontaktschalter oder die Schlossfalle muss zu sein damit Du die Anlage scharf bekommst. Die Falle kannst Du mit nem Schraubendreher schliessen einen Schalter mit nem Kabelbinder o.ä. runterbinden.

Vor dem schliessen der Haube dann unbedingt vorher per Seilzug die Falle wieder aufmachen !! Am besten legst Du da was drüber damit der Haken der Haube nicht auf die geschlossene Falle knallt und Du das nicht vergisst. Es reicht wenn Du eine halbe Stunde wartest, das muss keine ganze Nacht sein.

Themenstarteram 16. Dezember 2019 um 18:58

Nabend.

Das hat mit Halbherzig nicht viel zutun. Ich versuche mich nur langsam an die Sache ranzutasten weil ich wirklich Null Plan habe und hier auf Hilfe hoffe.

Die Hilfe ist ja auch da, das weis ich ja super zu schätzen wirklich.

 

Einfach mal eine Sicherung ziehen , hab ich schon bange vor .

 

Die Alarmanlage habe ich deaktiviert weil ich keine Ahnung habe. Hab das nur gemacht weil ich nich weis ob sie anspringt wenn ich die Motorhaube anfasse oder Strom messe.

 

Morgen werde ich sie eingeschaltet lassen wenn ihr meint das wird schon passen wenn ich die Motorhaube anheben kann.

Wenn die Haube nicht geschlossen ist wird sich die Alarmanlage vermutlich nicht scharf schalten lassen. Deswegen der Hinweis den Haubenschalter (warscheinlich in der Schlossfalle) zu betätigen. Dann kannst Du die Haube offen lassen und die Alarmanlage scharfschalten.

Dazu nimmst Du einfach nen Schraubendreher, Bleisift o.ä. und drückst damit in die Schlossfalle wo normalerweise der Bügel der Motorhaube reinfällt. Du siehst dann wie seitlich so ein Haken hervorkommt und drückst runter bis der Haken einrastet. Die Haube bleibt auf. Auto abschließen, Alarmanlage scharfschalten. Ruhestrom nach ca. 1/2h messen. Das gleiche Prozedere nochmal ohne die Sicherung.

Die Haube aber auf keinen Fall auf die geschlossene Schlossfalle fallen lassen oder mit Gewalt reindrücken - vorher drinnen an der Entriegelung ziehen, dann geht der Schnapper wieder zurück. Wichtig!

Wenn die Alarmanlage losgeht, dann ist das eben so. Die sollte ausgehen wenn Du die Zündung einschaltest.

Mach dir vor dem Sicherung ziehen ein Foto mit dem Handy dann weisst Du im Zweifel auch wo die wieder hineingehört.

Themenstarteram 17. Dezember 2019 um 12:42

Danke dir für diese ausführliche Beschreibung.

Habe heute morgen den Ruhestrom gemessen. Alarmanlage war nochmal ausgeschaltet.

Hatte einen Wert von 0.12 A dc . Kollegen auf Arbeit meinten das sei sehr hoch. (Elektriker). Also 120 Miliampere.

Schon hoch wenn es eigentlich 15-20 sein sollten.

Ok also heißt es jetzt Sicherungen ziehen nach einander?

Ach und nochwas . Hatte vor Jahren einen undichten schlauch in der Heckklappe. Dadurch mussten schon links und rechts die Lampenfassungen gewechselt werden weil es mit der Zeit da Probleme gab im Board Computer. Vielleicht kann es das sein?

Gibt es fürs Heck eine eigene Sicherung die man ziehen könnte? Oder gerade beim Schreiben fällt mir ein ich könnte die Heckklappe ja mal geöffnet lassen und später ruhestrum messen. glaub mich erinnern zu können das bei geöffneter Heckklappe kein Licht hinten geht.

Für jeden weiteren Tipp bin ich wie immer sehr Dankbar :)

Ja, dein Kollege hat vollkommen recht - 120mA sind zu viel. Das mit dem Sicherung ziehen kann man probieren (Foto vorher machen nicht vergessen ;) ) - es gibt auch noch die Möglichkeit zunächst mittels Diagnosegerät nachzuschauen ob auf den verschiedenen Bussystemen Busruhe einkehrt oder nicht um den Umfang etwas einzuschränken, auch ein kompletter Fehlerscan könnte da helfen. Ohne Schaltpläne kann es aber etwas kniffelig werden die Sicherung dann zuzuordnen da diese Zuordnung von verschiedenen Ausstattungen und Motorvarianten abhängig ist. Probier mal die genannten Punkte, dahinter verbirgt sich durchaus eine konkrete Idee.

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Volkswagen
  5. Golf
  6. Golf 6
  7. Coming Home geht nicht mehr