ForumS-Klasse
  1. Startseite
  2. Forum
  3. Auto
  4. Mercedes
  5. S-Klasse & CL
  6. S-Klasse
  7. Comand läuft, aber kein Ton aus den Bose Boxen!

Comand läuft, aber kein Ton aus den Bose Boxen!

Mercedes CL C215
Themenstarteram 11. Juli 2021 um 11:51

Hallo zusammen,

 

Alle Komponenten Funktionieren bezogen auf das Autoradio ,aber kein Ton. Hab es ausgebaut ,alles ab und wieder ran gesteckt. Es hat sich leider nichts geändert ‚immer noch kein Ton. Der Cd Wechsler im Kofferraum reagiert auch ,wenn ich die auswerfen Taste betätige. Ich vermute ich muss den Ring und den LWL Stecker bestellen und einsetzen. Meine Fragen wo bekomme ich die Teile her ? und wo schließe ich sie an ? Baujahr 2003 Cl 55.

 

 

Die folgenden Komponenten bzw. Links habe ich hier im Forum gefunden. Ob die es sind weiße ich nicht ,deswegen wende ich mich an euch. Bin am verzweifeln..

 

 

 

 

http://www.mercedes-player.com/...skupplung-fuer-D2B-Lichtwellenleiter

 

 

 

https://www.caraudio24.de/.../...-500-Lite-D2B-CDC-FOA2DB2::27043.html

 

 

 

Vielen Danke

 

Mit freundlichen Grüßen

Tayfun

Asset.JPG
Ähnliche Themen
40 Antworten
Themenstarteram 15. Juli 2021 um 0:40

Moin habe noch ne frage ?!

Habe heute geschaut bei mir sitzt im Kofferraum eine 75 amper Batterie ist ziemlich mager für ein 55‘er Cl oder ? Laut dem netzt kann/soll da eine 95/100 ampere rein !

Themenstarteram 15. Juli 2021 um 0:44

Zitat:

@StretchlimousineAugs schrieb am 14. Juli 2021 um 13:31:38 Uhr:

hatte ich auch schon, einmal von Batterie klemmen und neu anschließen oder sicherung ziehen, hat geholfen

Moin Danke

Welche Sicherung wäre das ?

Zitat:

@Benz1905 schrieb am 15. Juli 2021 um 00:40:50 Uhr:

Moin habe noch ne frage ?!

Laut dem netzt kann/soll da eine 95/100 ampere rein !

Moin Moin

bilder sagen alles.

Wen du es 100% wissen möchtest geht es nur mit der FIN

W215batterie
Themenstarteram 15. Juli 2021 um 13:42

Was kann ich da tun ? ADAC ohne den Wagen zu Starten ? Der keilrippenriemen ist kurz davor abzugehen

Bitte um Hilfe Danke

Asset.JPG
Asset.JPG
Asset.JPG
+1

ursache suche und erneuern.

Sollte jede Werkstatt hinbekommen.

Themenstarteram 15. Juli 2021 um 13:50

Den Wagen nicht starten sondern von ADAC in Dir Werkstatt abschleppen ?

Themenstarteram 15. Juli 2021 um 13:55

Was kann passieren wenn der Kompressor keilrippenriemen abgeht ?

Zitat:

@Benz1905 schrieb am 15. Juli 2021 um 13:55:36 Uhr:

Was kann passieren wenn der Kompressor keilrippenriemen abgeht ?

garnicht, außer das die Lima und die Servo und Klima und Wasserpumpe nicht mehr gehen.

Aber den kann auch jeder wider so raufmachen.

aber es muss ja eine Ursache haben.

Themenstarteram 15. Juli 2021 um 14:09

Ich habe den öfters eingeschmiert mit Multifunktionsöl von sonax kann vlt daran liegen

Zitat:

@Benz1905 schrieb am 15. Juli 2021 um 14:09:34 Uhr:

kann vlt daran liegen

ja, aber daas ganze hat doch nicht mehr mit dem Thema zu tun.

Themenstarteram 15. Juli 2021 um 16:20

Alles klar ,werde nach meinem Besuch in der Werksatt berichten :)

Den Riemen kannst du gleich neu bestellen. Den Riemen mit irgendwas einzuschmieren ist der Tod jedes Riemens? Warum hast du das gemacht? Ich vermute möglicherweise ist eine deiner Riemenscheiben oder Umlenkrollen fest oder ausgeschlagen.

 

Zitat:

@Benz1905 schrieb am 15. Juli 2021 um 14:09:34 Uhr:

Ich habe den öfters eingeschmiert mit Multifunktionsöl von sonax kann vlt daran liegen

Themenstarteram 15. Juli 2021 um 19:52

Ich habe es angesprochen ich kenne es auch so. Die von der Werkstatt meinten das sei Quatsch und sei nicht schädlich!! Aus dem Motorraum kam immer ein quietschen sobald ich bisschen mehr reingelatscht bin. Die meinten es sei nur Der Riemen und alle umlenkrollen bewegen sich ausgeschlagen wurde garnicht erwähnt oder in frage gestellt !! Ich fahre morgen in eine andere Werkstatt. Spray benutze ich nie wieder.

Entspannen und Riemen wieder draufschieben. Zur Fachwerkstatt fahren und neuen Riemen einbauen lassen. Nebenbei alle Rollen prüfen und direkt die defekte tauschen. Nutzung von Spray ist nur bedingt für den Versatz die Ursache. Ausser du hast die ganze Dose WD40 verbraucht.

Themenstarteram 16. Juli 2021 um 22:49

Ne ganz wenig habe ich benutzt ,da ich sehr skeptisch war. Der Wagen wird Montag direkt in die werksatt abgeschleppt. Mal sehen was dabei rum kommt.. Danke für die Infos. Ihr seit die besten

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Mercedes
  5. S-Klasse & CL
  6. S-Klasse
  7. Comand läuft, aber kein Ton aus den Bose Boxen!