ForumA6 4B
  1. Startseite
  2. Forum
  3. Auto
  4. Audi
  5. A6
  6. A6 4B
  7. Bremssattel nach Bremsenwechsel schief???Scheibe passt nicht mehr!

Bremssattel nach Bremsenwechsel schief???Scheibe passt nicht mehr!

Audi A6 C5/4B
Themenstarteram 10. Oktober 2009 um 21:41

Moin!

Habe dieses WE an meinem Dicken 2.5TDI die Scheiben und Beläge V+h gewechselt, bzw dieser Prozess dauert noch an...

Also vorne war ratz fatz fertig, ohne Probleme.

Hinten hab ich die alten Bremsen ausgebaut, neue eingesetzt (Scheiben und Beläge) und festgestellt, dass die Scheibe nicht richtig auf die Radnabe passt. Trotzdem einfach mal die Felge draufgeschraubt und festgestell: Bremse fest.

Also Scheibe wieder runter und nachgemessen: ca. 5mm Unterschied im Topfmass (nennt man das so zwischen Bremsscheibe und dem Part, wo die Radbolzen nachher durch gehen?) festgestellt.

Also notgedrungen die alten Scheiben wieder eingesetzt (bin auf das Fahrzeug ja angewiesen) und festgestellt: Die passen nicht mehr!!! Und das auf beiden Seiten!

Das ganze äußert sich folgendermaßen: Scheibe passt zunächst richtig auf die Radnabe, bis man den Bremssattel am Radlagergehäuse fest zieht. Dann kommt die Scheibe in Fahrtrichtung vorne ca. 3-5mm von der Radnabe ab. Schraubt man dann die Felge rauf, verkantet das Ganze und das Rad ist fest.

An der Handbremse liegt es nicht, das Seil ist spannungslos. An den Belägen liegt es auch nicht, da zu Testzwecken entfernt. Der Hauptschleifpunkt ist zwischen der Bremssattelaufnahme (die ja auch die Bremsscheibe umschließt, wo die Beläge rein kommen) und der Bremsscheibe.

Man kann auch nicht feststellen, woran das liegt, Verzogen wird das nicht sein, eher bricht das Material. Bremssattel und Aufnahme sind 100%ig gerade, Auch die Aufnahme für den Bremssattel am Radnabengehäuse ist gerade.

Dass die Radnabe herausgekommen ist und deshalb die Scheibe schief steht, halte ich für ausgeschlossen, da ich die Schraube an der Antriebswelle hinten nie gelöst habe und somit das Ganze im Radlagergehäuse fest sitzt.

Nach ca. 6 Std suchen, probieren, Bremse zerlegen und zusammensetzten hab ich erstmal aufgegeben.

Hat jemand von euch sowas schonmal erlebt??? Meiner Ansicht nach, verstößt das gegen die Physik :-)

Ich weiss echt nicht mehr weiter und wüsste nicht wo ich suchen könnte, oder was ich austauschen müsste, damit das wieder passt.

Sobald man den Bremssattel etwas löst (dann kommt er ja weiter nach aussen) lässt sich das Rad bzw die Bremsscheibe auch wieder drehen. Aber ich kann ja unter keinen Umständen mit nem gelösten Sattel rumfahren! Das wäre ja lebensmüde.

Vielleicht hat ja jemand nen Tip, was ich übersehen habe. Vielen Dank fürs lesen!

Gruß Schütti

Ähnliche Themen
30 Antworten

Sind doch längst da ^^

Ehrlich, hab ich die übersehen? :D:D:D

Tatsächlich^^

Themenstarteram 12. Oktober 2009 um 17:24

Bilder hab ich gestern abend 20:04Uhr geadded, sind in meinem Beitrag verlinkt.

Hab eben nochmal geguckt, und so wie es aussieht, ist die Aufnahme am Radlagergehäuse minimal verbogen. Leider reicht das schon, um die Bremsscheibe schleifen zu lassen :-(

Denn bleibt mir wohl nix anderes übrig, als auf beiden Seiten das Radlagergehäuse zu tauschen.

Hat zufällig jemand noch 2 stück für nen Quattro liegen???

Gruß Schütti

schreibe mal Dirty Diggler an, sollte er keine mehr haben, habe ich vielleicht noch ein paar hier liegen.

 

Gruß

mh muss auch demnächst meine Bremsen hinten tauschen.

hast du ne idee, wie du das verbogen hast?

Zitat:

Original geschrieben von Schütti

Moin!

Habe mir über Nacht ne neue wahrschienlichere Theorie einfallen lassen:

Denke, dass die neue Bremsscheibe (mit größerem Topfmaß) beim Anziehen der Felge den Bremssattel samt Halterung ein paar mm nach hinten gebogen hat, sodass jetzt nix mehr passt.

Mein Lösungsansatz: Die alte Bremsscheibe mit einem Distanzstück in den Sattel klemmen und dann die Radbolzen samt Felge langsam, vorsichtig und gleichmäßig anziehen, damit die Bremsscheibe den Sattel wieder nach vorne zieht.

Ich weiss, dass das alles Guss ist, und sich normal nicht biegen lässt, aber was habe ich für eine Wahl??? Mehr als Brechen kann das Ganze nicht und dann muss ich halt nen neuen Sattelhalter+Bolzen verbauen.

Hoffe nur, dass die Halterung am Radlagergehäuse nicht von der Biegung betroffen ist.

Hat jemand nen anderen Lösungsansatz???

Vielen Dank!

Schraub erst mal die Sattelhalter ab!

Dann die alte Bremsscheibe sauber entgraten und die Auflagefläche an der Nabe auf Planheit kontrollieren.

Bremsscheibe drauf und Rad festschrauben ( Mit Drehmoment)

Jetzt den Sattelhalter dranhalten und festschrauben. Mußt halt die Halswirbel etwas strecken;)

Paßt? schleift?

Themenstarteram 12. Oktober 2009 um 19:01

Das hab ich leider alles schon gemacht, leider steht die Scheibe dann immer noch schief. Die beiden "Ösen" am Radlagergehäuse stehen nicht ganz im rechten Winkel, Sattelhalter sieht noch ganz gut aus. Werd morgen oder spätestens Mi wenn die neuen Bremsscheiben da sind nochmal anpassen, vermute aber, dass das auch nicht passen wird. Großartig biegen oder so kann ich da auch nicht, deshalb wohl oder übel neue Radlagergehäuse...

Themenstarteram 14. Oktober 2009 um 13:55

So, habe günstig Radlagergehäuse bestellt (zusammen 150€) und werde die kommenden Fr einbauen. Habe schon alle Schrauben bis auf Antriebswelle gelöst und denke, dass es recht zügig gehen sollte.

Gruß Schütti

Themenstarteram 19. Oktober 2009 um 10:02

Moin!

Mal wieder neue Situation:

Wollte die Teile übers WE einbauen, leider kamen die Teile nicht. Bei DHL ist die SendungsID unbekannt. Ganz toll, gehe davon aus, dass ich die Teile nicht wieder finde.

Warum hab ich immer nur so'n Pech mit sowas... Grrrr...

Naja, ich meld mich mal wieder, wenn er wieder läuft.

Gruß Schütti

am 19. Oktober 2009 um 14:18

Na was immer mal wieder vorkommt ist das die Räder mitgetauscht werden Alu auf Stahl und danach die Radschrauben zu lang sind.Bei den hinteren Bremsen stehen die Schrauben dann innen an und drücken die Scheibe weg.

Könnte bei dir ev auch der Fall sein.

Kenne den Aufbau bei deinem A6 nicht genau.Soll nur zur Info dienen.

Mfg Wolle

SendungsID unbekannt? Das geht doch eigentlich gar nicht, die werden doch immer erst dann erzeugt wenn sie auch ins System eingetragen werden. Unbekannt dürfte die nur sein wenn sie nen Dreher oder nie existiert hat...

Zitat:

Original geschrieben von deepTERA

SendungsID unbekannt? Das geht doch eigentlich gar nicht, die werden doch immer erst dann erzeugt wenn sie auch ins System eingetragen werden. Unbekannt dürfte die nur sein wenn sie nen Dreher oder nie existiert hat...

Denkst du, schlag mich gerade mit etwas ähnlichem rum. Allerdings war ich der Absender, die habens beschädigt und die Überreste kamen zu mir zurück. Geb ich denen jetzt die ID an wird die Sendung als eine mit Absender aus Berlin erkannt. Nur das Berlin 600km von mir entfernt ist ;)

Die Paketortungsstelle war auch nicht erreichbar für eine Woche, man musste sich über Umwege zu denen durchstellen lassen. Jetzt sagen sie ich bekomm Post mit weiteren Anweisungen...

Also ich kenn das nur so dass man die ID sofort bekommt wenn man stampit benutzt da wird die auch automatisch ins System eingetragen oder man muss sich die am Schalter geben lassen.

Ne ID mit falschen Daten ist ja aber auch wieder was anderes als ne ID die gar nicht im System steht. Da würde ich als erstes Mal nen Nachweis vom Verkäufer verlangen dass er auch was verschickt hat und wenn er das hat muss er mit dem Nachweis zu DHL, denn das korrekte Abschicken ist immernoch seine Aufgabe.

Themenstarteram 20. Oktober 2009 um 9:17

Das sehe ich auch so, werde ihn - wenn ich ihn dann mal wieder erreiche - ein Ultimatum stellen, andernfalls soll er mir das Geld zurück überweisen und ich kauf woanders neue. Vorrausgesetzt, jemand hat passende für mich. Brauche Teilenr. 8E0 505 435 P

Themenstarteram 25. Oktober 2009 um 15:55

So, mittlerweile sind alle Teile gekommen und alles verbaut. Läuft alles wieder wie es soll. Problem mit den Bremsscheiben war, dass ab 01/2002 die Spur hinten um 12mm verbreitert wurde. Meiner ist EZ 02/2002, hatte aber noch die engere Spur und die Scheiben für die breitere Spur, daher das Problem.

Habe jetzt nen Radlagergehäuse samt Nabe, etc vom 98er 2,4er verbaut, jedoch passen da die Scheiben für die breitere Spur (welche erst ab 2002 verbaut sein sollten). Klingt komisch, ist aber so. Kann es mir nicht wirklich erklären, aber als Tip: Guckt euch die neuen Bremsscheiben lieber 2mal an, bevor ihr sie einbaut!!!

Gruß Schütti

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Audi
  5. A6
  6. A6 4B
  7. Bremssattel nach Bremsenwechsel schief???Scheibe passt nicht mehr!