ForumW211
  1. Startseite
  2. Forum
  3. Auto
  4. Mercedes
  5. E-Klasse
  6. W211
  7. Bremsprobleme nach Wechsel Bremsscheiben/Bremsbeläge (hinten) bei MB Niederlassung. Habe SBC.

Bremsprobleme nach Wechsel Bremsscheiben/Bremsbeläge (hinten) bei MB Niederlassung. Habe SBC.

Mercedes E-Klasse W211
Themenstarteram 27. Juni 2015 um 15:20

(M)eine Horror-Story begann im Juni 2015:

Letzte Woche brachte ich mein Fahrzeug (ein W211/E320 Limousine aus BJ 2002 mit SBC, nicht belüftet) wegen TÜV/ASU und Ölwechsel zur MB Niederlassung. Mein Wagen war ansonsten vollkommen in Ordnung. Der TÜV hatte bis auf eine Zugstrebe nichts zu bemängeln. Die wurde sofort von MB geweschselt und am nächsten Tag gab der TÜV die neue Plakette.

Der Meister prüfte nach nunmehr 105.000 km Laufleistung die Bremsen und stellte fest, das die hinteren Bremsscheiben UND Bremsklötze noch für max. 2.000 km reichen würde und empfahl, diese am besten sofort zu wechseln. Dem stimmte ich natürlich zu.

Zur Info: Vorne wurden Bremsscheiben + Klötze bei 90.000 km gewechselt - auch bei MB.

Als ich den Wagen frisch gewaschen abholte und nach Hause fuhr, hörte ich (ohne zu Bremsen) ein Schleifgeräusch hinten, teilweise extrem und zeitweise quietschend, das Bremsen funktionierte soweit. Als ich dann nach nur 20 km zu Hause ankam und ausstieg, roch ich sofort, das es verbrannt riecht und sah, das meine hinteren beiden Felgen komplett von Unmengen Bremsstaub umgeben waren..., so viel, was ich sonst erst nach ca. 500 km Fahrt habe...

Auch beim Treten auf die Bremse hörte man im Stand bei laufendem Motor hinten ein Knartsch/Quietschgeräusch.


Die Bremsscheiben waren auch leicht bläulich
... nach wohlgemerkt erst 20 gefahrenen Kilometern mit dem neuen Satz.

Also sofort zurück in die MB Niederlassung und den Wagen zurückgebracht, der Meister staunte, als er das sah und auch roch, behielt den Wagen dort, ich bekam einen Leihwagen.

Am nächsten Tag wurden dann von MB alle Möglichkeiten für die Ursache geprüft:

** Die richtigen Bremsscheiben/Bremsbelege wurden nach Fahrgestellnummer eingebaut

** Führungen der Bremsbeläge wurden korrekt gereinigt

** Feststellbremse war richtig eingestellt, Spreizschlößer waren OK und nicht wie oft der Fall verrostet.

** Bremssattel beide OK (wurden ja zunächst komplett zurück gedrückt)

Dann baute MB wieder einen kompletten neuen Satz Bremsscheiben und Bremsklötze ein, aber das Problem bestand immer noch, Fahrzeug blieb in der Werkstatt.

Nun steht der Wagen bereits 6 Werktage (!) dort, weil man bei MB mit dem Latein am Ende ist und eine Anfrage ins Werk geschickt hat, ob es so einen Fall - zwecks Lösungsansatzes - schonmal gab.

Letzte Vermutung des Meisters, das evtl. die SBS Steuereinheit defekt ist und falsche Daten übermittelt, es somit zu einer falschen Bremswirkung kommt. Aber da dass mit sehr hohen Kosten (ca. 1.500,- + Einbau) verbunden wäre, will man das als allerletzten Schritt in Betracht ziehen, soweit keine Lösungstipps vom Werk kommen sollten.

Hat jemand von Euch ähnliche Erfahrungen gemacht bzw. vielleicht sogar hilfreiche Tipps oder Lösungsansätze... ?

Bin für jeden Hinweis/Tipp dankbar.

Beste Antwort im Thema
Themenstarteram 27. Juni 2015 um 15:20

...der "Alptraum" ist (endlich) zu Ende!
Aber auch Zeit, DANKE zu sagen

Wie schon geschrieben, hat das Mercedes Werk der NDL Köln am Montag mitgeteilt, das aufgrund der beschriebenen auftretenden Fehler (auch nach Einbau eines zweiten neuen Satzes Bremsscheiben/Bremsbelege) und deren Aufzeichnungen ähnlicher Probleme der letzten Jahre die beiden Bremssattel getauscht werden müssen, da hier die Ursache liegen wird.

Gestern wurden die bestellten Bremssattel und 4 neue Lagerbolzen dann eingebaut.

Aufgrund meiner SBC Bremsanlage mußte dann noch die hydraulische Bremsanlage entlüftet werden.

Danach wurden vom Meister der MB NDL Köln zwei ausgiebige Probefahrten von insgesamt 15 km durchgeführt und es kam der ersehnte Anruf, ich könnte meinen "Silberpfeil" abholen und war natürlich bei der Rückfahrt extrem aufgeregt...


Und es klingt nach 16 Tagen fast unglaublich..., der Wagen bremst wieder einwandfrei...!!

Kein heiß werden der Bremsscheiben mehr, kein blau anlaufen der Bremsscheiben mehr und auch kein "Knartschen", wenn man im Stand bei lfd. Motor auf die Bremse trat.

Fazit: Die MB NDL Köln (insbesondere die beiden Meister Herr S. und Herr M.) waren die ganze Zeit IMMER sehr bemüht um die Lösung des Problems zu finden und haben sehr viel Zeit und Arbeit investiert, bis schlussendlich nur eine Anfrage ans Werk half.

Es wurde auch immer Kontakt zu mir gehalten, selbst wenn es "nur" hieß, wir kommen noch nicht weiter. Das gab mir als langjährigem (!) MB Kunden ein verdammt gutes Gefühl! Danke daher an das ganze Team der Mercedes Benz Niederlassung in Köln (einer sehr großen...;)).

Nicht unerwähnt möchte ich lassen, das ich während der 16 Tage IMMER einen Leihwagen (nagelneuen ML und restliche Zeit einen ebenso fast neuen CLA) zur Verfügung gestellt bekam, ohne wenn und aber.

Das mir selbst die lange Zeit, die mein Wagen in der MB Werkstatt war, nicht leicht fiel, steht außer Frage..., denn 16 Tage ohne "ihn" sind lang. Preislich war alles OK und im Rahmen wie vereinbart. Auch da kam mir die Niederlassung sehr entgegen.

DANKE AUCH AN ALLE HIER IM FORUM, DIE SO HILFREICHE TIPPS GEGEBEN HABEN, DIE ICH TEILWEISE AUCH MIT DEM MEISTER VON MB IN KÖLN BESPRACH UND DIE AUCH SEHR ERNST GENOMMEN WURDEN !!!

34 weitere Antworten
Ähnliche Themen
34 Antworten

Ja. Bremssattel könnte es sein. Muss aber nicht. War das Hitze uns Staub und Geruchsproblem denn auf beiden seiten oder nur eine Seite?

Wenn es auf beiden Seiten war, tippe ich nicht auf die Bremssättel.

Themenstarteram 1. Juli 2015 um 7:34

Zitat:

@Wolfgang Wegner schrieb am 1. Juli 2015 um 07:25:50 Uhr:

Ja. Bremssattel könnte es sein. Muss aber nicht. War das Hitze uns Staub und Geruchsproblem denn auf beiden seiten oder nur eine Seite?

Wenn es auf beiden Seiten war, tippe ich nicht auf die Bremssättel.

Es war in der Tat auf beiden Seiten.

Nach knapp 20 km Rückfahrt nach Abholung des Wagens in der MB Niederlassung waren beide hinteren Felgen so voller Bremsstaub wie sonst erst nach 500 und mehr Kilometern... - und auch auf beiden Seiten riechte es "verbrannt".

Heute ist es inzwischen der 16. Tag, den mein W211 in der MB NDL Köln verbringt...

Zitat:

Dann baute MB wieder einen kompletten neuen Satz Bremsscheiben und Bremsklötze ein, aber das Problem bestand immer noch, Fahrzeug blieb in der Werkstatt.

Du schreibst, dass die Bremsbeläge und Scheiben ein zweitesmal getauscht wurden.

Bist Du sicher, daß das gemacht wurde?

So viel Staub, läßt doch eher auf eine Fehlerhaft Produktion der Bremsläge schließen.

Das es am Anfang mal ein bischen verbrannt riecht, kann schon sein.

Und wenn die nicht gewechselt wurden, sondern Dir "Simulant" das nur gesagt wurde, dann ist das kein Wunder, das es immer noch so ist.

Natürlich bist Du kein "Simulant", aber was weißt Du, was die Werkstätten alles über Ihre Kunden denken.

Und dass es auf beiden Seiten ist läßt entweder auf einen Systemfehler oder aber fehlerhafte Bremsbeläge schließen, obwohl ich sowas noch nie gehört hatte.

Noch was anderes. Wie sieht es damit aus, dass die Beläge nicht zu der Scheibe passen könnten? Vielleicht steht in irgendeiner EDV-Liste die falsche Typnummer für die Belege. Daher könnte dann auch das Schleifgeräusch kommen. Nehmen wir mal an, das die Beläge sich erst übermäßig stark an die Scheibe anpassen müssen, durch abrieb.

 

 

Ich würde nichts bezahlen.

Der Wagen war in Ordnung und eine solche Verschmutzung der Felgen usw. bestand bei Abgabe nicht. Fertig!

Der Händler muss einem doch in den ersten 6 Monaten nachweisen, dass der Mangel schon bestand. Kann er nicht. Ich würde verlangen, dass die Werkstatt den Wagen in den Ursprungszustand zurückversetzt, d.h. "alte Bremsen" wieder drauf - dir den Wagen also im "Orginalzustand" zurück gibt und somit funktionstüchtig übergibt. Natürlich auch nichts bezahlen. Eine Frechheit dem Kunden so ein Fahrzeug zu übergeben.

Dann würde ich nach Oberhausen zu Hakan fahren, fertig.

Zitat:

@lanimadihede schrieb am 1. Juli 2015 um 11:05:55 Uhr:

Ich würde nichts bezahlen.

Der Wagen war in Ordnung und eine solche Verschmutzung der Felgen usw. bestand bei Abgabe nicht. Fertig!

Der Händler muss einem doch in den ersten 6 Monaten nachweisen, dass der Mangel schon bestand. Kann er nicht. Ich würde verlangen, dass die Werkstatt den Wagen in den Ursprungszustand zurückversetzt, d.h. "alte Bremsen" wieder drauf - dir den Wagen also im "Orginalzustand" zurück gibt und somit funktionstüchtig übergibt. Natürlich auch nichts bezahlen. Eine Frechheit dem Kunden so ein Fahrzeug zu übergeben.

Dann würde ich nach Oberhausen zu Hakan fahren, fertig.

Und was will er mit seine Alten Bremsen die fast abgefahren sind

Zitat:

@saverserver schrieb am 29. Juni 2015 um 20:45:08 Uhr:

Zitat:

@4matic Guenni schrieb am 29. Juni 2015 um 20:24:24 Uhr:

Und bezüglich der Reifengröße, es hat nicht zufällig jemand die Räder vertauscht?? Ein 245iger hinten u. ein 265iger vorne?

MfG Günter

Finde ich auch als unwarscheinlich.

Aber selbst das dürfte nicht zu heißen Bremsscheiben hinten führen.

Ich hoffe, dass bald eine Lösung gefunden wird, die das Problem behebt.

Im GLK Forum, gab es einen entsprechenden fall:

http://www.motor-talk.de/forum/bremse-setzt-aus-t4975361.html

Auf Seite 4, im Beitrag vom 5 August 21Uhr , postet CH Champ die Ursache.

Selbst wenn, da hast du schon vollkommen recht, währe damit ein warm werden der hintern Bremsen nicht zu erklären oder die eventuell diagonal unterschiedlichen Abrollumfänge "verwirren" die SBC Bremse= Traktionskontrolle (ETS) regelt permanent ganz leicht. Aber das müsste ja eigentlich durch aufleuchten der entsprechenden Warnleuchte im Cockpit angezeigt werden!?

MfG Günter

MfG Günter

Zitat:

@tt-maus schrieb am 29. Juni 2015 um 21:57:09 Uhr:

Update 29.6.2015:

 

Der Meister erklärte mir alles noch sehr genau, warum und wieso es ggfs. an den Bremssatteln liegen könnte, auch wenn ich davon als Laie natürlich nur ansatzweise etwas verstanden habe :-(. Er meinte auch, schlussendlich weiß man es erst, wenn diese eingebaut wurden und eine längere Testfahrt gemacht wurde, die der Meister selbst vornehmen wird - wie er mir heute zusagte.

Erst wenn alles OK wäre, würde er sich Mittwoch melden und eine Übergabe machen.

Das würde mich aber jetzt sehr interessieren, wie das mit den Bremssätteln zutuen haben könnte!

Lasse Dir das doch bitte noch einmal genau erklären!! Mann lernt ja nie aus!

Wenn alles freigängig ist an der hinteren bremse, dann wundert mich der austausch der Bremssättel!

Die "neuen" Bremsbeläge (auch hinsichtlich des alters des FHz.) sollten doch auch mit den "alten" Bremssätteln kompatibel sein?

Bezüglich der kosten, versuche bei Abholung noch ein wenig "zu Handeln" so von wegen langer Standzeit, eventuell ist ja noch etwas machbar.., vielleicht nicht direkt monitär, sondern z.B. ein Gutschein für einen Rabatt auf die nächste Inspektion etc. !

MfG Günter

Zitat:

@4matic Guenni schrieb am 1. Juli 2015 um 18:02:54 Uhr:

Zitat:

@tt-maus schrieb am 29. Juni 2015 um 21:57:09 Uhr:

Update 29.6.2015:

 

Der Meister erklärte mir alles noch sehr genau, warum und wieso es ggfs. an den Bremssatteln liegen könnte, auch wenn ich davon als Laie natürlich nur ansatzweise etwas verstanden habe :-(. Er meinte auch, schlussendlich weiß man es erst, wenn diese eingebaut wurden und eine längere Testfahrt gemacht wurde, die der Meister selbst vornehmen wird - wie er mir heute zusagte.

Erst wenn alles OK wäre, würde er sich Mittwoch melden und eine Übergabe machen.

Das würde mich aber jetzt sehr interessieren, wie das mit den Bremssätteln zutuen haben könnte!

Lasse Dir das doch bitte noch einmal genau erklären!! Mann lernt ja nie aus!

Wenn alles freigängig ist an der hinteren bremse, dann wundert mich der austausch der Bremssättel!

Die "neuen" Bremsbeläge (auch hinsichtlich des alters des FHz.) sollten doch auch mit den "alten" Bremssätteln kompatibel sein?

Bitte um genaue erklärung, sodass Du und wir es auch verstehen können ;-)

Man lernt ja nie aus, aber es erschließt sich wirklich nicht, wenn die Bremse freigängig ist, sie das bei der Fahrt auf einmal nicht mehr sein soll?

Themenstarteram 2. Juli 2015 um 21:56

...der "Alptraum" ist (endlich) zu Ende!
Aber auch Zeit, DANKE zu sagen

Wie schon geschrieben, hat das Mercedes Werk der NDL Köln am Montag mitgeteilt, das aufgrund der beschriebenen auftretenden Fehler (auch nach Einbau eines zweiten neuen Satzes Bremsscheiben/Bremsbelege) und deren Aufzeichnungen ähnlicher Probleme der letzten Jahre die beiden Bremssattel getauscht werden müssen, da hier die Ursache liegen wird.

Gestern wurden die bestellten Bremssattel und 4 neue Lagerbolzen dann eingebaut.

Aufgrund meiner SBC Bremsanlage mußte dann noch die hydraulische Bremsanlage entlüftet werden.

Danach wurden vom Meister der MB NDL Köln zwei ausgiebige Probefahrten von insgesamt 15 km durchgeführt und es kam der ersehnte Anruf, ich könnte meinen "Silberpfeil" abholen und war natürlich bei der Rückfahrt extrem aufgeregt...


Und es klingt nach 16 Tagen fast unglaublich..., der Wagen bremst wieder einwandfrei...!!

Kein heiß werden der Bremsscheiben mehr, kein blau anlaufen der Bremsscheiben mehr und auch kein "Knartschen", wenn man im Stand bei lfd. Motor auf die Bremse trat.

Fazit: Die MB NDL Köln (insbesondere die beiden Meister Herr S. und Herr M.) waren die ganze Zeit IMMER sehr bemüht um die Lösung des Problems zu finden und haben sehr viel Zeit und Arbeit investiert, bis schlussendlich nur eine Anfrage ans Werk half.

Es wurde auch immer Kontakt zu mir gehalten, selbst wenn es "nur" hieß, wir kommen noch nicht weiter. Das gab mir als langjährigem (!) MB Kunden ein verdammt gutes Gefühl! Danke daher an das ganze Team der Mercedes Benz Niederlassung in Köln (einer sehr großen...;)).

Nicht unerwähnt möchte ich lassen, das ich während der 16 Tage IMMER einen Leihwagen (nagelneuen ML und restliche Zeit einen ebenso fast neuen CLA) zur Verfügung gestellt bekam, ohne wenn und aber.

Das mir selbst die lange Zeit, die mein Wagen in der MB Werkstatt war, nicht leicht fiel, steht außer Frage..., denn 16 Tage ohne "ihn" sind lang. Preislich war alles OK und im Rahmen wie vereinbart. Auch da kam mir die Niederlassung sehr entgegen.

DANKE AUCH AN ALLE HIER IM FORUM, DIE SO HILFREICHE TIPPS GEGEBEN HABEN, DIE ICH TEILWEISE AUCH MIT DEM MEISTER VON MB IN KÖLN BESPRACH UND DIE AUCH SEHR ERNST GENOMMEN WURDEN !!!

Zitat:

@tt-maus schrieb am 2. Juli 2015 um 21:56:07 Uhr:

Gestern wurden die bestellten Bremssattel und 4 neue Lagerbolzen dann eingebaut.

Aufgrund meiner SBC Bremsanlage mußte dann noch die hydraulische Bremsanlage entlüftet werden.

...

Erst einmal Danke für deine Rückmeldung und Glückwunsch, dann dein Auto wieder läuft.

Aber leider haben wir noch keine Erklärung, was jetzt auf einmal an den Bremssätteln defekt sein soll, dass diese nicht mehr mit neuen Bremsbelägen korrekt funktionieren???

Wenn man Bremssättel neu montiert, muss man die bei jeder Bremsanlage entlüften und ist kein Besonderheit einer SBC-Anlage!

Also, wenn es die Lagerbolzen waren?

Naja.

Ich mach die immer mim Dremel und mini Stahlbürste sauber.

Dann noch bisle Kupferpaste.... und die Dinger fluppen.

Gruss

W.

20150622-191945

Du siehst das Falsch, warum soll man die Lagerbolzen reinigen, wenn es Kunden gibt, die neue Bremssattel, Bremsfüssigkeit, entlüften usw., bezahlen und dann noch zufrieden sind, dass sie einen Preisrabatt bekommen haben!

Zitat:

@saverserver schrieb am 3. Juli 2015 um 00:14:06 Uhr:

Du siehst das Falsch, warum soll man die Lagerbolzen reinigen, wenn es Kunden gibt, die neue Bremssattel, Bremsfüssigkeit, entlüften usw., bezahlen und dann noch zufrieden sind, dass sie einen Preisrabatt bekommen haben!

Haha. Da hast Du wahrscheinlich recht.

Gott sei Dank habe ich eine sehr gute freie Werkstatt. ;-)))

Hatte ein ähnliches Problem nach Tausch der Bremsen hinten. Die haben mir den Wagen aber erst gar nicht übergeben und nochmal nachgedacht. Am Ende waren es einfach nur Ablagerungen auf den Lagerbolzen. Diese mal schön sauber gemacht und wie Wunder, alles tiptop! Die SBC haben die Jungs übrigens auch so ganz nebenbei für 50,-€ entlüftet, nachdem eine durchgegammelte Bremsleitung erneuert wurde.

In diesem Sinn.....

mfG Thomas

Themenstarteram 3. Juli 2015 um 21:14

Zitat:

@saverserver schrieb am 3. Juli 2015 um 00:14:06 Uhr:

Du siehst das Falsch, warum soll man die Lagerbolzen reinigen, wenn es Kunden gibt, die neue Bremssattel, Bremsfüssigkeit, entlüften usw., bezahlen und dann noch zufrieden sind, dass sie einen Preisrabatt bekommen haben!

@saverserver:

Wieso...? Bekommst Du die ganzen Dinge wie Bremssattel, Bremsflüssigkeit, entlüften in deiner MB Niederlassung etwa umsonst...? ;)

Ich war zumindest zufrieden, auch aufgrund der langen Rep.-Dauer die Rechnung einen angenehmen Rabatt bekommen zu haben und schlußendlich auch während der ganzen Zeit über von MB gestellte Mietwagen (ML + CLA) verfügen durfte..., das kostet MB auch (ein bisschen) Geld... ;-)

Um Mißverständnisse auszuschließen: Ich mußte selbstverständlich nur den ersten Satz Bremsscheiben & Bremsklötze bezahlen, der ja komplett nach den 40 km Fahrt mit der heißen Bremse getauscht wurden.

Fakt ist nunmal, das auch die Bremssattel nach 10 Jahren an einem W211 mal kaputt gehen können und dann macht es Sinn, auch gleich die 4 Lagerbolzen gegen neue zu tauschen.

Wenn Ihr meinen Beiträgen chronologisch gefolgt seit, werdet Ihr auch gelesen haben, das die Bolzen etc. ja bereits vor Einbau des zweiten neuen Satzes Bremsscheiben & Beläge kontrolliert wurden; da waren keine Ablagerungen etc. drauf. Auch waren keine Luftblasen in der SBC Bremsleitung (da gab es ja auch den sehr guten Tipp hier von jemandem), was auch die Ursache hätte sein können.

Nochmaliges Fazit: ICH bin zufrieden, auch kostenmäßig, dem Nachlass, dem Mietwagen und schlußendlich dem ERGEBNIS. MB hat sich mit viel Engagement bemüht, den Fehler zu suchen, zu finden und zu beseitigen.

Jetzt strahlt mein (frisch gewaschener) "Silberpfeil" wieder und bremst wie eine 1 :-)

W211 mit AMG Paket
Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Mercedes
  5. E-Klasse
  6. W211
  7. Bremsprobleme nach Wechsel Bremsscheiben/Bremsbeläge (hinten) bei MB Niederlassung. Habe SBC.