ForumPolo 1 & 2
  1. Startseite
  2. Forum
  3. Auto
  4. Volkswagen
  5. Polo
  6. Polo 1 & 2
  7. Bremsen Polo 86C

Bremsen Polo 86C

VW Polo 2 (86C)
Themenstarteram 8. März 2012 um 14:50

Hallo,

ich hab mal eine Frage und zwar wenn man das Bremspedal bei ausgeschaltetem Motor ein paar mal betätigt, baut sich ein Druck auf und das Pedal kann man nicht mehr durchdrücken, die Klötze pressen sich dadurch an die Scheibe.

Wenn man den Motor startet verschwindet der Druck wieder und man kann das Pedal wieder komplett durchdrücken.

Da mein Motor aber nicht anspringt und das Pedal nicht mehr drurchdrücken kann, habe ich eine Frage und zwar wie bekommt man den Druck vom Bremssystem wieder weg ohne den Motor zu starten?

Hoffe auf schnelle Antwort.

Danke :)

Ähnliche Themen
52 Antworten

Zitat:

Original geschrieben von krogmeye

Du solltest schon richtig lesen... Ich hatte geschrieben "Führungshülsen und Führungsbuchsen"

Das ist was anderes als die "Führungen der Bremsbeläge"

Zitat:

Original geschrieben von krogmeye

Zitat:

Original geschrieben von Michl 1987

Macht man die Führungen der Bremsbeläge nicht immer sauber, wenn man die Bremse neu macht? Ich mach das so.

Mal ne ganz doofe Frage, nen Gang hast du nich zufällig drin oder?

Häng die Kiste mal an ein anderes Auto und zieh sachte an, irgendwann lockert sich das ganze schon. So kannst de das Auto zumindest schonmal schieben um den eigentlichen Problem auf den Grund zu gehen.

Mir is klar was du meinst, aber wenn ich die Bremsen mache, dann nehm ich mir nen Drahtigel und mach alles sauber. Danach bissl schmieren (Kupferpaste o ähnliches) und säuberlichst zummenbauen. Das hält dann in der Regel bis zum nächsten Bremsenwechsel, ohne das was fest geht.

Da gehen nur die wenigsten ran, deswegen hab ich es explizit erwähnt.

Dennoch würde ich an den empfindlichen Kunststoffbuchsen nicht unbedingt mit nem Drahtigel drangehen. Mit Bremsenreiniger und ner Zahnbürste geht das auch sehr gut.

Zitat:

Original geschrieben von Michl 1987

Zitat:

Original geschrieben von krogmeye

Du solltest schon richtig lesen... Ich hatte geschrieben "Führungshülsen und Führungsbuchsen"

Das ist was anderes als die "Führungen der Bremsbeläge"

Zitat:

Original geschrieben von Michl 1987

Zitat:

Original geschrieben von krogmeye

 

Mir is klar was du meinst, aber wenn ich die Bremsen mache, dann nehm ich mir nen Drahtigel und mach alles sauber. Danach bissl schmieren (Kupferpaste o ähnliches) und säuberlichst zummenbauen. Das hält dann in der Regel bis zum nächsten Bremsenwechsel, ohne das was fest geht.

Zitat:

Original geschrieben von krogmeye

Da gehen nur die wenigsten ran, deswegen hab ich es explizit erwähnt.

Dennoch würde ich an den empfindlichen Kunststoffbuchsen nicht unbedingt mit nem Drahtigel drangehen. Mit Bremsenreiniger und ner Zahnbürste geht das auch sehr gut.

Zitat:

Mir is klar was du meinst, aber wenn ich die Bremsen mache, dann nehm ich mir nen Drahtigel und mach alles sauber. Danach bissl schmieren

und wie bitte kommt der mit `nem Drahtigel in die Buchsen ?

Vielleicht ist es ihm doch nicht so klar...:D

Zitat:

Original geschrieben von perchlor

Zitat:

Original geschrieben von krogmeye

Da gehen nur die wenigsten ran, deswegen hab ich es explizit erwähnt.

Dennoch würde ich an den empfindlichen Kunststoffbuchsen nicht unbedingt mit nem Drahtigel drangehen. Mit Bremsenreiniger und ner Zahnbürste geht das auch sehr gut.

Zitat:

Original geschrieben von perchlor

Zitat:

Mir is klar was du meinst, aber wenn ich die Bremsen mache, dann nehm ich mir nen Drahtigel und mach alles sauber. Danach bissl schmieren

und wie bitte kommt der mit `nem Drahtigel in die Buchsen ?

Themenstarteram 15. März 2012 um 12:53

bremse war nur leicht festgerostet...kurz an ein anderes auto angebunden und gezogen schon war die bremse wieder lose...hat nur leider nicht viel genützt motor ist k.o. auto wird verschrottet

Zitat:

Original geschrieben von 0cool1

soo....die diagnose:

block ist geschmolzen..motor k.o.

Jau, und der Zusammenhang ist jetzt auch völlig klar . . .

Themenstarteram 15. März 2012 um 12:59

Zitat:

Original geschrieben von perchlor

Zitat:

Original geschrieben von 0cool1

soo....die diagnose:

block ist geschmolzen..motor k.o.

Jau, und der Zusammenhang ist jetzt auch völlig klar . . .

sry falscher thread wurde schon geändert

am 15. März 2012 um 19:54

Zitat:

Original geschrieben von perchlor

Hey Leute,

sorry, aber Ihr redet mal wieder ALLE dummes Zeug!

 

Bei jedem (auch Eure Polo`s) wird das passieren wenn Ihr bei stehendem Motor mehrmals hintereinander die Bremse tretet. (Pedal wird "hart")

Der Unterdruck im BKV wird schlichtweg "verbraucht", (gehalten wurde er (bei intaktem System, wie hier) durch das Rückschlagventil in der Unterdruckleitung Ansaugkrümmer > BKV.

Wird der Motor wieder gestartet (ob er anspringt oder nicht ist irrelevant) kommt (durch das Ansaugen der Zyl. / des Motors) wieder Unterdruck auf das BKV-System und der Pedaldruck ist wieder "normal".

Da ist keine Luft im Hydraulischen Teil des Bremssystems und auch nichts "fest", TE braucht doch nur das Auto (mit der vermeintlich festen Bremse mal `n Meter vor < > zurüchschieben!!!

 

Was redet Ihr Ihm hier ein mit Sattel abbauen / Bremse entlüften etc. ?

 

Das ist doch alles ganz normal !!!

So testet man den Bremskraftverstärker, wenn das pedal hart wird und bei laufendem Motor wieder weich ist alles i.o. ! Aber wie schon geschrieben ... das einzige was fest wird ist das pedal ^^ wär ja doof wenn der Bremskraftverstärker oder die Unterdruckleitung mal defekt is und die Bremse festgeht dann oder ? ;-)

Deine Antwort
Ähnliche Themen