ForumA6 4B
  1. Startseite
  2. Forum
  3. Auto
  4. Audi
  5. A6
  6. A6 4B
  7. Bremsen nach Wechsel schleifen

Bremsen nach Wechsel schleifen

Audi S6 C5/4B
Themenstarteram 28. April 2017 um 13:14

Hallo,

Vielleicht weiß jemand schnellen Rat. Die Scheiben und Klötze wurden gestern neu gemacht inkl. neuer Sättel hinten.

Wenn ich los fahre ist alles gut und wenn ich jetzt etwas schneller auf der Autobahn unterwegs bin, fängt die Bremse an zu vibrieren bis es wirklich stark schlägt.

Bremse wird nicht hart und bremst noch gut.

Auf dem Prüfstand hab ich vorne und hinten links 85% Differenz. Also scheinen die zu schleifen.

Hauptbremszylinder haben wir zerlegt und sieht eigentlich noch gut aus. Kolben scheinen auch gängig zu sein. Kein Fehler im System abgelegt. Was könnte das noch sein?

Lg

Ähnliche Themen
65 Antworten

ABS Sensor, Bremseingriff von der Fahrstabilität??

Bremsflüssigkeit gewechselt und gut entlüftet beim Sattel Tausch? Klötze prüfen ob die auch richtig zurück gehen. Beim Bremsen auch ein vibrieren Schlag im Bremspedal zuspüren ?

Das Entlüften bei Audi soll nicht so einfach sein, besonders der ABS Block, mal die Suche nützen.

Themenstarteram 28. April 2017 um 13:31

Flüssigkeit gewechselt und entlüftet. Vibriert auch im Pedal. Klötze gehen zurück.

Komisch halt dass beim losfahren alles gut ist. Erst nach 3min Autobahn fängt das an.

Dann wirds aber schnell heftig.

Dann sind die Scheiben wohl eher krum , oder sitzen nicht richtig . Dreck Rost kleiner Stein zwischen Scheibe und Narbe? Sind die Scheiben alle gleich vom Aussehen ? Oder irgendeine leicht blau angelaufen? Oder vieleicht doch Luft in der Leitung irgendwo

Themenstarteram 28. April 2017 um 14:00

Wurde alles nochmal richtig gereinigt. Was dazwischen hängen kann eigentlich nicht.

Themenstarteram 28. April 2017 um 14:10

Wenn alles kalt ist vibriert ja auch nichts. Erst wenn es warm ist. Wenn Scheiben krumm wären, dann hätte ich doch direkt die Probleme.

Wird jetzt nochmal alles entlüftet.

Fahr mal etwas ohne zu bremsen möglichst. Dann prüfe mal ob die Scheiben heiß werden. Meine Scheiben haben zum Beispiel auch ein Schlag. Bei stärkeren abbremsen merkt man es richtig. Ich würde die Zangen noch mal runter nehmen. Kontrollieren ob die Klötze auch richtig liegen und in den laufschienen kein dreck ist und etwas fett rein das sie gut rutschen. Wenn der Belag unten oder oben klemmt bremst natürlich schief ab und sie schleifen hatte ich beim a4 permanent hinten.

Themenstarteram 28. April 2017 um 16:31

Also wir haben die vorne komplett geprüft und richtig sauber gemacht und mit Keramikspray behandelt. Besser kann mans eigentlich nicht machen. Und hinten sind die Sättel ja neu. Belag liegt auch gut auf.

Fährt man los, ist alles ok aber man hört, dass die Klötze wohl schleifen. Auf der Bahn werden die dann ohne Bremsung heiß und erst dann fängt es an zu rappelt. Vorne links und rechts und hinten links.

Morgen kommt sich ein Steuergerät Spezi sich das mal anschauen. Evtl. Ist da was mit dem Abs stg. Zeigt aber keinen Fehler.

Echt mies! Kurzurlaub wird nun mit den guten alten Corolla angetreten. Vollgepackt bis oben.

.

Themenstarteram 28. April 2017 um 16:33

Zitat:

@Bitboy schrieb am 28. April 2017 um 13:30:54 Uhr:

Das Entlüften bei Audi soll nicht so einfach sein, besonders der ABS Block, mal die Suche nützen.

Hab danach gesucht, aber weiß nicht wirklich was da besonders gemacht werden muss. Hast du vielleicht nen Link?

Alle Reifen gleiche Größe Marke Profil gleichviel Luft drin?

Zitat:

@SteveOO schrieb am 28. April 2017 um 16:33:17 Uhr:

Zitat:

@Bitboy schrieb am 28. April 2017 um 13:30:54 Uhr:

Das Entlüften bei Audi soll nicht so einfach sein, besonders der ABS Block, mal die Suche nützen.

Hab danach gesucht, aber weiß nicht wirklich was da besonders gemacht werden muss. Hast du vielleicht nen Link?

Er meint sicher, dass beim entlüften einer Bosch 5.3 (VFL) die Pumpe über VCDS mit angesteuert werden muss. Bei der 5.7 am FL ist das nicht der Fall, entlüften wie immer. Das ist natürlich auch nur der Fall, wenn Luft über den HBZ in das System gelangen konnte.

Du machst die Zangen ja mit 13/15 Schlüssel los. Wenn du die Zange ab hast der Halter wo die Schrauben rein kommen , sind die gangbar? Im besten Fall sollten die Dinger von allein raus drücken. Kommen die nicht raus , geht die Zange nicht zurück.

 

Die Kolben gammeln gern fest oder die Gummis sind kaputt.

 

Prüfe die mal. Wenn die sich drehen aber nicht raus kommen dann rausziehen sauber machen und fett rein und Kolben fetten. Dann sollte beim reinstecken . Wenn die Gummis ok sind merkt man ein Gegendruck das man mehr Kraft braucht sie ganz reinzudrücken.

 

 

Auf dem foto sind die Kolben die ich mein

Asset.PNG.jpg

Laufen den die Stifte im Träger einwandfrei?

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Audi
  5. A6
  6. A6 4B
  7. Bremsen nach Wechsel schleifen