ForumBrava, Bravo, Marea, Sedici & Stilo
  1. Startseite
  2. Forum
  3. Auto
  4. Fiat
  5. Brava, Bravo, Marea, Sedici & Stilo
  6. Bravo 2.0 Multijet - Schlechte Beschleunigung?

Bravo 2.0 Multijet - Schlechte Beschleunigung?

Fiat Bravo 198
Themenstarteram 9. September 2018 um 19:43

Hallo zusammen,

ich bin seit vorgestern stolzer Besitzer eines Fiat Bravo 2.0 Multijet ( 165 PS, Diesel, EZ.: 12/2008 ). Eigentlich bin ich mit dem Auto sehr zufrieden, aber es gibt da leider etwas, das mir Sorgen bereitet.

Und zwar habe ich von Anfang an den Verdacht, dass der Wagen nicht so schnell beschleunigt, wie er eigentlich sollte.

Die Beschleunigung finde ich bis zu einer Drehzahl von etwa 2500-2600 zwar einigermaßen moderat, aber es wirkt nicht so, als könne man großartig jemanden überholen und erinnert eher an ein Fahrzeug mit 80-100 PS. Ab einer Drehzahl von ca. 2500-2600 geht er dann plötzlich ab, als sei er von einer Tarantel gestochen worden. :)

Auf der Autobahn habe ich ihn versucht auszufahren und relativ zügig eine Geschwindigkeit von 210 km/h laut Tacho erreicht, ab 120 km/h fuhr ich im 6. Gang. Etwas Luft nach oben wäre wohl auch noch drin gewesen.

Ich muss dazu sagen, dass der Bravo erst mein 2. Auto ist, der Vorgänger war ein alter Ford Focus Turnier mit 101 PS, Benziner, und ich zuvor nie einen Bravo oder geschweige denn, ein Auto mit so viel Leistung fuhr.

Erwähnen möchte ich auch noch, dass ich bei einem Kaltstart den Anlasser etwa 3 Sekunden betätigen muss, bevor der Wagen anspringt. Ist der Wagen warm, springt er sofort an.

Laut Bordcomputer liegt mein durchschnittlicher Verbrauch bei 7,5 L bei relativ normaler Fahrweise. Bin bisher insgesamt ca. 80-100km mit dem Bravo gefahren, 50% Stadt, 40% Land, 10% Autobahn.

 

Ist das Verhalten von meinem Bravo normal? Sind die Verbrauchswerte angemessen? Oder muss ich mir Sorgen machen? :(

 

Über Antworten würde ich mich sehr freuen. :)

Gruß

Alex

Ähnliche Themen
13 Antworten

Hallo, alexsun,

bin jetzt zwar nicht die Fachfrau sondern eher Laie, allerdings erinnert mich die gute Beschleunigung erst im oberen Drehzahlbereich total an unseren (ich + mein Mann) früheren Fiat Marea Bj.1996, einen Benziner und ein wirklich tolles Auto (Rennmaschine). Der war wohl auch im unteren Drehzahlbereich für günstigen Verbrauch ausgelegt (fuhr nur 160, vllt. sogar etwas mehr Sachen, auf der Autobahn über 9l). Für's Beschleunigen müßtest Du dann einfach 1 oder 2 Gänge runterschalten (macht man ja normalerweise eh beim Überholen auf der Landstraße).

 

Das mit den 3 Sekunden für's Anlassen empfinde ich als "normal", also herzlichen Glückwunsch (einen Bravo hätte ich mir auch immer gewünscht, auch wenn ich noch nie nen Diesel fuhr (außer bei der Fahrschule: Ford Fiesta)). Ich glaube, ein Diesel beschleunigt auch nicht so gut wie ein Benziner (deswegen gibt es extra: "Turbo" zum Ausgleich...). Bestimmt super Auto um Langstrecken auf einer freien Autobahn zu fahren.

Es kann sein das der LLM nicht mehr korrekt arbeitet. Zu dem führt eine Leitung, den Stecker mal ziehen und schauen ob er besser läuft. Wo der beim Bravo sitzt mal Googeln.

Themenstarteram 10. September 2018 um 16:17

Hallo und danke für eure Antworten,

ich werde den heute Abend in die Werkstatt bringen, da ich beim Starten heute Morgen die Fehlermeldung "Motoröldruck zu niedrig - Motor abstellen!" bekam. Hatte vor'm Anlassen bereits die Elektrik an, weil ich etwas im Menü verstellt habe und habe den Zündschlüssel danach wieder auf off gestellt und ihn erst dann angelassen. Anschließend erschien die Fehlermeldung. Beim 2. Anlassen war wieder alles ok.

Fährt denn jemand hier eventuell auch einen Fiat Bravo 2.0 und kann mir sagen, wie und wann seiner beschleunigt? :)

Hallo nochmal,

alexsun, fahre ja auch gerade "Fiat", d.h. Fiat Punto: und genau an deinen Fehler, also dass da immer was falsch geleuchtet hat, wenn ich das Auto anließ (kann sogar sein: ne Ölkanne oder sowas, also gut möglich (!) genau derselbe "Fehler" wie bei Dir), kann ich mich mal eine Zeit lang wirklich super gut erinnern. Also auch immer: beim 2.Mal Verschwinden. Der Fehler kam in letzter Zeit aber nie mehr vor. Kann aber schon sein, dass tatsächlich mal zuwenig Öl drin war, weil ich mich darum erst seit ein paar Jahren selber kümmere, und früher der Ölstand an sich nie schwand, und deswegen mein Mann (der sich bis dahin immer darum kümmerte) auch eigentlich nie nach dem Öl schaute (wir fuhren dauernd Kurzstrecken, manchmal auch längere, aber seltenst ewig lange Strecken). Also dass beim Ölstand mit der Zeit auch Wasser und Benzin reinkommt, weiß ich jetzt, und dass man deswegen das Auto mal ausfahren sollte, damit das Nicht-Öl verdampft, und dann auch Öl nachfüllen, weiß ich jetzt. Oder dass man zur Not öfters Ölwechsel durchführen sollte (bei nur Kurzstrecken). Und einmal war vorm Ölwechsel wirklich zuwenig Öl drin, usw. Das Auto gehörte auch mal jemandem in der Familie, also war nicht immer unter meiner Obhut.

Also schau' doch erst mal beim Öl nach, wie du meinst.... also könnte sein, dass die Werkstatt völlig unnötig ist. Wir haben letztes Jahr eine noch neuerere Batterie reingebaut (Varta für Kurzstrecken: billig auf Ebay), und das Auto springt immer sofort vergnügt an (falls Batterie voll). Hast Du den Ölstand schon gecheckt? Wenn es dich aber beruhigt, dann lass das Auto ruhig inspizieren. (Ich bin gespannt, was bei Unserm morgen rauskommt: die h der Wahrheit; (geht morgen zur Reperatur), oder ob da auch noch ein unentdeckter Fehler ist (auch vom TÜV unentdeckt), was mal ne Panne kosten könnte.)

Themenstarteram 10. September 2018 um 18:30

Danke für deine ausführliche Antwort, Astacatmum.

Gut möglich, dass er nun umsonst in der Werkstatt ist, denn das ist er jetzt. Aber ich glaube, ich bin beruhigter, wenn die mir sagen, dass alles ok ist. Abgesehen davon, wollt ich die Spur sowieso nachstellen lassen, dann ist das zumindest gemacht. Und die alte grüne Plakette entfernen sie auch noch und kleben die neue auf und das ist sogar im Preis inbegriffen. Wenn sie nix finden sollten, hab ich halt knapp 50 Euro für's Entfernen und Anbringen der Plakette bezahlt. :D

Gruß

Kann sein das der Öldruckschalter defekt ist. Wasser im Öl ist nicht der Grund warum die Anzeige kommt. Wasser im Öl würde den Ölstand eher Ansteigen lassen. Motoren können natürlich auch ÖL verlieren l, durch die äußeren Dichtungen. Durch defekte innere Dichtungen kann Öl in den Verbrennungsraum kommen oder auch mit den Abgasen entweichen. Das ist nicht gut für den Kat.

Hallo, Italo, war etwas ungenau: meinte natürlich, dass damals viel Zuwenig Öl (incl. Flüssigkeit) drin war. Natürlich kann da noch alles Mögliche kaputt sein theoretisch (bin ja kein Mechaniker), danke für deinen Beitrag, der Klarheit bringt. Ich denke, du redest auch von einem übermäßigen Ölverlust (so wie früher von Audis usw. berichtet wurde: jede Tanke ne Kanne Öl oder so). Ich rede von nur etwas Öl (so 300ml im Jahr/pro 20000km oder auch mal 600ml (wenn man viel schnell fuhr, so am Limit). Und alte Motoren werden halt (leider) auch undichter... aber ob da ein Neuwagen insgesamt besser ist von der Ökobilanz? Ich denke da eher an viel günstigere Reperaturen von porösen Ersatzteilen oder andere umweltfreundlichere Fahrzeugtechnik (schweife jetzt wieder aus).

 

Hallo, Alexsun, haha: habe auch noch 2. Plakette drauf, es hieß, man sollte sie mit Nagellackentferner oder mit einem Ceranfeldschaber wegmachen. Wenn's Nachschauen nix kostet: umso besser! Meiner fährt grad in die Werkstatt... (mit Chauffeur natürlich). Die Bravo's sind wirklich wunderschöne Auto's (heul, Sehnsucht). Verstehe echt nicht, warum die nicht mehr gebaut werden (Und Brava's, und Marea's, und Stilos, die es leider auch nicht mit Erdgas gibt). Unser 14Jahre-Wägelchen muss den TÜV bestehen... (Stoßdämpfer, irgendwas mit der Bremsaufhängung, kann vom langen Rumstehen das letzte halbe Jahr kommen, und Getriebeöltropfen..., war nen Akt, da im Neuland (Berlin) da Werkstattangebot einholen... da wir Laien sind).

..bzgl. der "langsamen Beschleunigung"...

Wie Italo001 schriebt, steck mal Stecker vom LMM ab.

Den LMM findest Du im Ansaugrohr, da geht ein Kabel an einen Stecker.

TodO :

- Zündugn aus

- Stecker ziehen

- Motor starten und ne Runde um den Block fahren

-> ändert sich nix oder fährt er besser, dann ist der LMM defekt

-> ändert sich der Lauf zum schlechteren, dann LMM o.k.

Wegen dem starten, ja ist normal beim Diesel...es müssen ja erstmal die Glühkerzen "warm"

werden..

Wg. dem Öl, einfach mal prüfen, ob genügend Öl drinn ist..

Grüße

Themenstarteram 13. September 2018 um 12:40

Hallo,

wollte kurz Bericht erstatten.

Mit der Beschleunigung ist laut Pitstop, alles so wie es sein soll. Der Ölverlust war wahrscheinlich nur ein paar zu locker sitzenden Schrauben zu schulden, aber soll vorsichtshalber nochmal prüfen lassen, ob er jetzt wirklich kein Öl mehr verliert.

Dafür hat der laut Verkäuferin praktisch mängelfrei Wagen, einige andere Mängel:

- Stoßdämpfer vorne müssen neu gemacht werden

- Koppelstange (VR)

- Klimaanlage zu schwach

- Scheibenreinigungsanlage vorne ohne Funktion

und noch 2 -3 andere Kleinigkeiten.

Die Verkäuferin wusste natürlich von nix, liebt den Satz "keine Garantie, keine Gewährleistung" und ist keinesfalls Kompromissbereit. Reparaturen werden insgesamt wohl zwischen 700 - 1000 Euro kosten.

Juhu...

 

Gruß

Man sollte immer alles Ausprobieren, wenn man ein Auto kauft. Am besten eine Ankaufuntersuchung machen lassen. Immerhin ist der Wagen ja schon 10 Jahre alt. Wie lange hat denn der Wagen noch TÜV?

Themenstarteram 13. September 2018 um 13:02

Hi,

ja, sollte man wohl. Leider hab ich vollkommen vergessen, die Scheibenreinigungsanlage zu prüfen. Ich hatte aber zur Besichtigung extra einen "Fachmann" mitgenommen...

TÜV hat er bis 03/2019.

Themenstarteram 23. September 2018 um 16:58

Hallo nochmal,

leider geht das Drama weiter.

Ich war am Freitag in einer Fiat Vertragswerkstatt, weil der Bravo nur sehr langsam beschleunigt (vor allem im 4.- 6. Gang spürbar), bevor der Turbo dann etwa bei 2600 Umdrehungen einsetzt. Und weil der Wagen zu viel Sprit verbraucht. ( durchschnittlich 8 l )

Wurde dann von Fiat angerufen, die mir mitteilten, dass der Querlenker vorne total beschädigt ist und ihm das Auto deswegen schon auf der Landstraße ausbrach. Er würde deshalb nicht empfehlen damit noch auf der Autobahn zu fahren, weil das seiner Meinung nach lebensgefährlich werden könnte.

Außerdem ist das Auspuff - Endrohr beschädigt und sollte getauscht werden.

Das Schlimmste ist aber wohl, dass der Luftmassenmesser total verölt ist. Er sagte, das wäre bereits ein Anfangsschaden vom Turbo und es wäre nur noch eine Frage der Zeit, bis der Turbo seinen Dienst komplett versagt.

Er und sein Kollege fuhren beide nacheinander Probe, um die Leistung des Fahrzeugs zu prüfen und waren beide der Meinung, dass ein paar PS fehlen würden. Sie haben anschließend den LMM abgeklemmt, wodurch der Wagen geringfügig besser gefahren ist, aber auch nicht wirklich so, wie es sein sollte.

Von Fiat geprüft in Zusammenhang mit der Beschleunigung: Alle relevanten Schläuche, AGR-Ventil nachgeschaut, Luftmassenmesser und irgendeine Welle, die damit in Verbindung stehen könnte. Kurbelwelle, Nockenwelle? Sei alles ok, abgesehen vom Luftmassenmesser.

Fehlerspeicher wurde auch ausgelesen, aber es wurde kein Fehler hinterlegt.

An den vorderen Stoßdämpfern, die von Pitstop bemängelt wurden, sei der Fiat Werkstatt nichts aufgefallen...

Sind das wirklich ausreichend Indizien, um davon ausgehen zu können, dass der Turbolader beschädigt ist?

Warum erzählt mir eigentlich jede Werkstatt was anderes? Wem kann man denn da noch vertrauen?

Soll ich jetzt eine 3. Werkstatt aufsuchen, um Beschleunigung, Verbrauch und Stoßdämpfer checken zu lassen und ein 3. Mal Geld für eine Diagnose ausgeben?

Sorry, Alexsun, das ist ja Katastrophe!!

Also Fehler Scheibenwaschanlage geht nicht: empfinde das als "Betrug", also das muss dem Benutzer auffallen (oder er fährt immer nur 5km und putzt mit Hand jedesmal die Scheibe vorher ab).

Das mit dem Querlenker ist echt "Pech", also ich würde das nochmals von einem TÜV-Mann besichtigen lassen, der kann dann am Besten sagen, ob das gefährlich ist. Vllt. noch 1 Monat sicher, danach nicht mehr.

Das mit den Stoßdämpfern wird vermutlicherweise grenzwertig sein. Möglicherweise gehen sie dann noch 1-4 Jahre, also bei uns waren sie jetzt TÜV-fällig, und ich empfand bis jetzt das Fahren nicht unsicher (auch wenn Bodenwellen sich dann "toll" angefühlt haben), ich denke, dass da TÜV-Empfehlung völlig ausreicht.

Also ich würde an deiner STelle den TÜV (wegen dem Querlenker) und noch 1-2 Werkstätten aufsuchen, und schon allein wegen der Scheibenwaschanlage Anzeige (wegen Betrugs) erstatten, und wegen allem Anderen. Ich meine, allein das mit der Scheibenwaschanlage hätte die Besitzerin merken können. Wenn der TÜV sagt "zu gefährlich" mit dem Lenker, dann solltest Du auf jedenfall rechtliche Schritte einlenken.

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Fiat
  5. Brava, Bravo, Marea, Sedici & Stilo
  6. Bravo 2.0 Multijet - Schlechte Beschleunigung?