ForumE46
  1. Startseite
  2. Forum
  3. Auto
  4. BMW
  5. 3er
  6. E46
  7. Bmw E46 Probleme

Bmw E46 Probleme

BMW 3er E46
Themenstarteram 23. Januar 2019 um 18:08

eine etwas längere Geschichte.

Vor kurzem ging des öfteren während der Fahrt die EML Lampe an , Angehalten Zündung aus dann wieder an und er lief ohne Probleme. Ab und an mal wie so ein Turboloch beim Gas geben in Last hab mir nix dabei gedacht ist ja ein alter Motor Übrigends 323i mit 300000km und schnurte wie ne Katze. Seid neuem wärend der fahrt plötzlich keine Leistung mehr bzw der Motor läuft wie bei eingeschalteter EML denke im Notlaufprogramm? Habe dann mal alles ausgebaut um an die Zündspulen zu kommen und siehe da beim Absteck Test ging der 6te Zylinder nicht. Habe dann die6te Spule ausgebaut und mit der Ersten getauscht normal hätte 6 laufen müssen und 1 dann nicht Falsch!! alle laufen wieder eigenartig oder. Ausgelesen und keine Fehler hinterlegt mit laufendem Motor weil die Batterie echt schwächelt bei minus 10 grad. Plötzlich fällt zylinder zwei aus an, und absctecken keine reaktion. Wieder Fehler ausgelesen leider nicht richtig drauf geachtet da stand irgendwas von Fehlzündung Bank 1, 2, 4 oder so und irgendwas von zu wenig sprit im tank er ist auch auf reserve auf jedenfall gelöscht und schon kam Zylinder 2 wieder. Also er läuft im stand ruhig nur in Last läuft er im kalten ziemlich gut , wenn er Warm wird ist nur noch Minimal Gas geben drin bei mehr Gas so als ob er im Notlaufprogramm wäre echt eigenartig das Wägelchen. Werde morgen noch mal Tiefenauslese machen mal sehen was dann kommt..

Vieleicht hat ja jemand ne Ahnung. ich finde auch er qualmt hell im Standgas ist aber auch sau kalt!

schon mal einen Dank an euch für eure Zeit

Ähnliche Themen
78 Antworten

Nach dem Tausch des Faltenbalgs sollten die Adaptionswerte gelöscht werden. Wenn das Kabel vorher schon funktioniert hat, ist es seltsam, dass es jetzt plötzlich nicht mehr geht...

Themenstarteram 19. Febuar 2019 um 6:50

Das kommt wenn ich die Adaptiv Werte löschen möchte.

IMG_20190218_142627.jpg
Themenstarteram 19. Febuar 2019 um 7:23

Das hat er sonst so angezeigt

IMG_20190218_143243.jpg
IMG_20190218_143217.jpg
IMG_20190218_143155.jpg
+1
Themenstarteram 13. März 2019 um 15:54

Hi.

nach etlichen such ergebnissen dann heute Lmm getausch ergebniss keine änderung, da ja immer Aussetzer Zylinder 5 kam habe ich den heute mal ausgetauscht.Er lief wie ein Kätzchen im 5ten gang mit 50 ohne zu ruckeln, nach 15min war der spass vorbei mit dem unterscheid das sich der fehler Zylinder5 Aussetzer immer löschen lies nun aber nicht mehr! Ich verzweifele

Deine Antwort
Ähnliche Themen