ForumE39
  1. Startseite
  2. Forum
  3. Auto
  4. BMW
  5. 5er
  6. E39
  7. BMW 525i E39 ZKD defekt?

BMW 525i E39 ZKD defekt?

BMW 5er E39
Themenstarteram 19. April 2017 um 15:00

Hallo,

mein Dicker macht seit ein paar Tagen mächtige Probleme, es fing damit an das ich abends heim gefahren bin und plötzlich

knirschende (teilweise auch pfeifende) Geräusche aus dem Motorraum vernehmen musste. Außerdem hatte der Wagen damit

zu kämpfen überhaupt Drehzahl aufzubauen. Ich hab das Auto sicherheitshalber direkt abgestellt und den ADAC gerufen.

Der freundliche hat dann nach 5-10 min Diagnose festgestellt das die ZKD hinüber ist. Nun bin ich aber immer sehr kritisch mit

solchen schnellen Diagnosen und glaube das es an etwas anderem liegt (Kühlwasser schwindet nicht, kein übermäßiger Austoß

von hellem Rauch aus dem Auspuff, Schlauch vom Kühler lässt sich auch bei laufendem Motor noch eindrücken) .

Nun hab ich mich 2 Tage danach ans Auto getraut und hab den Dicken angeworfen und musste feststellen das jegliche Geräusche

verschwunden sind, Motor läuft ohne Probleme bei Gasstößen im Leerlauf ging die Drehzahl ordentlich hoch und auch im Leerlauf

lief der Motor sauber (Leerlauf ca 600-700 rpm). Also dacht ich mir nix dabei und bin frohen Mutes wieder los. Dann abends wieder

ähnliche Probleme gehabt ... der Motor lief extrem unruhig als würden die Zylinder nicht richtig laufen. Mich hat's auf dem Sitz richtig

durchgeschüttelt. Das hatte er aber nur im Leerlauf! Außerdem hatte der Motor Schwierigkeiten die 600-700 rpm im Leerlauf zu halten.

Die Drehzahl ist regelmäßig runter 500 .. 400 .. 300 .. 400 .. 300 .. 400 .. 500 . immer so weiter. Kaum gab ich aber etwas Gas dazu

also so auf 900-1000 rpm lief der Motor wieder sauber und ruckelfrei. Sobald ich vom Gas runter bin wieder das selbe. Nachdem der

Motor Betriebstemperatur erreicht hatte ging's, aber da hat er das bei längerem Halten dann auch gemacht. Bei den letzten 5km Heimweg

ist dann auch die Motor Kontrollleuchte angesprungen. Seitdem hab ich das Auto gar nicht mehr bewegt.

Ich hab mich jetzt selber schon auf eigene Faust ein wenig informiert jedoch habe ich nichts genau zutreffendes gefunden.

Nur so Sachen wo man vielleicht einige parallelen sieht aber weiterhelfen konnte mir bisher nichts. Und ich möchte mir halt

ein Maximum an Informationen zusammensammeln bevor ich den Dicken dann in ne Werkstatt schicke, bevor ich übers

Ohr gehauen werde oder so. Vielleicht hatte ja jemand schon ähnliche Erfahrungen gemacht mit seinem 5er. Oder kann mir

bei der weiteren Problem Diagnose helfen, auch wenn's über's Internet ein wenig schwierig ist. Ich hab einige Vermutungen anhand

verschiedener Beiträge in Foren denke ich in die Richtung Kat oder Lambdasonden, da stellt sich mir aber die Frage können fehlerhafte

Lambdasonden sich so an der Drehzahl bemerkbar machen? Oder könnte es vielleicht was mit der Ansaugbrücke zu tun haben? Da kamen

am ersten Tag nämlich die pfeifenden und kratzenden Geräusche her die der Dicke jetzt aber gar nicht mehr macht. Würde mich echt riesig

freuen wenn mir hier jemand weiterhelfen könnte denn ich bin so langsam mit meinem Latein am Ende. Zudem noch vielleicht als kleine

Rand Informationen, ich hab einen relativ hohen Verbrauch ca 10-12l auf 100 km und Öl verbrennt er auch wie verrückt. Muss gefühlt jeden

Monat nen Liter Öl nach kippen (vielleicht auch etwas weniger aber das ist doch nicht normal). Hab den aus erster Hand mit ca 170-180000 KM übernommen von einem älteren Bekannten der Familie der ist mit dem Ding nur rumgegurkt und ich hab ihn auch immer schön brav warm

gefahren bevor ich ihn gedrückt hab. Ansonsten hatte ich bis auf die üblichen Verschleißteile nie Probleme mit dem Fahrzeug. Temperatur

auch nie überhaupt Ansatzweise im roten Bereich gewesen auch nicht wo der jetzt letztens die Probleme gemacht hat.

 

Hier noch einige technische Daten zum Fahrzeug:

Bmw 525i E39 Baujahr 2001

KM Stand: 236000 circa

Der hat schon einen M54B25 Motor aus der neueren

Bauhreihe mit 190 Pferdchen.

Ich erwarte jetzt nicht eine komplette Fehlerlösung für mein Problem aber würde einfach nur gerne wissen wo ich suchen soll bzw. woran es

bei dem Motor liegen könnte das der die Drehzahl nicht halten kann und so anfängt zu ruckeln. Oder ob es doch die ZKD sein könnte

obwohl halt kein heller rauch etc kommt. Bevor man wieder zur Werkstatt fährt, 4-5 Teile wechselt um dann immer noch Probleme mit

dem Fahrzeug zu haben ...

Ich bedanke mich hier schon mal im voraus für eure Aufmerksamkeit und hoffe auf baldige und kompetente Hilfe.

Ähnliche Themen
75 Antworten

hast du deinen mal richtig entlüftet? ich mache das abe jetzt nur noch mit dem schlauch. die entlüfterschrauben sind total behindert. am besten ist halt immer noch abdrücken und oder co test.

Danke für den Typ. Ich hab ja keine blubber blasen sondern Qualm. Wenn auch nur wenig

Qualm aus dem Auspuff? Das ist normal beim e39. Hat meiner auch.

Wenn er bei den Temperaturen noch nicht gelaufen ist, qualmt der bestimmt mindestens ne Stunde weiss aus dem Auspuff oder noch länger. Da sind locker knapp 1 Liter Kondenswasser drin.

Kauf dir bei Ebay den Koffer mit dem CO-Test für 40 Euro, oder lass einen machen in der Werkstatt. Dann hast du gewissheit...

Mein Bock steht immer draußen, also eine Stunde qualmt meiner nicht, maximal dier ersten 15-20 Minuten.

Guten Rustch an alle.

Gruß Excte

Aus em Kühler qualmt meiner. Sieht man im Video nicht so gut

Kommt ja jetzt noch drauf an was er für nen Pott drunter hat... Serie kommt kein zusätzliches Wasser rein... Bei manchen nachbauen läuft sogar zusätzlich Regenwasser rein...

 

Testen. Nicht verrückt machen. Ist kein kleiner Job der sonst ansteht...

Wenn er es nicht selber machen kann sowieso kaum zu stemmen kostentechnisch bei dem Motor...

Pott!???

Endschalldämpfer.... entschuldigt :)

Also bei mir kommt nur viel Qualm solang er net warm ist. Danach gehts. Nur minimal. Hab Serienpott. Mit zwei vorkats

Also ich hab jetzt eine neue zkd drinne. Und er qualmt trotz den kalten Temperaturen fast gar nicht im Gegensatz zu davor. Mal ein paar Fotos von der alten dichtung.

IMG-20190120-WA0002.jpg
IMG-20190120-WA0003.jpg
IMG-20190120-WA0000.jpg

Was ist eigebtlich aus PolakkeE39's Problem geworden? Ich hab ein ähnliches mysterisches Problem.

Dann hätte ich unwissender mal eine Frage zu den ganzen Abkürzungen...

ZKD=Zylinderkopfdichtung?

NWS=Nockenwellensensor?

KWS=Kurbelwellensensor?

KGE=Kurbelwellengehäuseentlüftung?

DISA=???

Hab ich die auch? Falls ja, wo? Ich habe einen 528i mit M52 Motor und SingleVANOS. Müsste ergo dann ein M52B28 sein.???

DISA: Differenzierte Sauganlage. Hbaen die M54-Motoren und ich denke, die M52TÜ (Doppelvanos) auch. Du hast den M52, ohne TÜ, somit noch keine DISA.

M52B28 ist richtig.

Ah sehr gut. Ein Problem weniger :-)

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. BMW
  5. 5er
  6. E39
  7. BMW 525i E39 ZKD defekt?