ForumE39
  1. Startseite
  2. Forum
  3. Auto
  4. BMW
  5. 5er
  6. E39
  7. BMW 525i E39 ZKD defekt?

BMW 525i E39 ZKD defekt?

BMW 5er E39
Themenstarteram 19. April 2017 um 15:00

Hallo,

mein Dicker macht seit ein paar Tagen mächtige Probleme, es fing damit an das ich abends heim gefahren bin und plötzlich

knirschende (teilweise auch pfeifende) Geräusche aus dem Motorraum vernehmen musste. Außerdem hatte der Wagen damit

zu kämpfen überhaupt Drehzahl aufzubauen. Ich hab das Auto sicherheitshalber direkt abgestellt und den ADAC gerufen.

Der freundliche hat dann nach 5-10 min Diagnose festgestellt das die ZKD hinüber ist. Nun bin ich aber immer sehr kritisch mit

solchen schnellen Diagnosen und glaube das es an etwas anderem liegt (Kühlwasser schwindet nicht, kein übermäßiger Austoß

von hellem Rauch aus dem Auspuff, Schlauch vom Kühler lässt sich auch bei laufendem Motor noch eindrücken) .

Nun hab ich mich 2 Tage danach ans Auto getraut und hab den Dicken angeworfen und musste feststellen das jegliche Geräusche

verschwunden sind, Motor läuft ohne Probleme bei Gasstößen im Leerlauf ging die Drehzahl ordentlich hoch und auch im Leerlauf

lief der Motor sauber (Leerlauf ca 600-700 rpm). Also dacht ich mir nix dabei und bin frohen Mutes wieder los. Dann abends wieder

ähnliche Probleme gehabt ... der Motor lief extrem unruhig als würden die Zylinder nicht richtig laufen. Mich hat's auf dem Sitz richtig

durchgeschüttelt. Das hatte er aber nur im Leerlauf! Außerdem hatte der Motor Schwierigkeiten die 600-700 rpm im Leerlauf zu halten.

Die Drehzahl ist regelmäßig runter 500 .. 400 .. 300 .. 400 .. 300 .. 400 .. 500 . immer so weiter. Kaum gab ich aber etwas Gas dazu

also so auf 900-1000 rpm lief der Motor wieder sauber und ruckelfrei. Sobald ich vom Gas runter bin wieder das selbe. Nachdem der

Motor Betriebstemperatur erreicht hatte ging's, aber da hat er das bei längerem Halten dann auch gemacht. Bei den letzten 5km Heimweg

ist dann auch die Motor Kontrollleuchte angesprungen. Seitdem hab ich das Auto gar nicht mehr bewegt.

Ich hab mich jetzt selber schon auf eigene Faust ein wenig informiert jedoch habe ich nichts genau zutreffendes gefunden.

Nur so Sachen wo man vielleicht einige parallelen sieht aber weiterhelfen konnte mir bisher nichts. Und ich möchte mir halt

ein Maximum an Informationen zusammensammeln bevor ich den Dicken dann in ne Werkstatt schicke, bevor ich übers

Ohr gehauen werde oder so. Vielleicht hatte ja jemand schon ähnliche Erfahrungen gemacht mit seinem 5er. Oder kann mir

bei der weiteren Problem Diagnose helfen, auch wenn's über's Internet ein wenig schwierig ist. Ich hab einige Vermutungen anhand

verschiedener Beiträge in Foren denke ich in die Richtung Kat oder Lambdasonden, da stellt sich mir aber die Frage können fehlerhafte

Lambdasonden sich so an der Drehzahl bemerkbar machen? Oder könnte es vielleicht was mit der Ansaugbrücke zu tun haben? Da kamen

am ersten Tag nämlich die pfeifenden und kratzenden Geräusche her die der Dicke jetzt aber gar nicht mehr macht. Würde mich echt riesig

freuen wenn mir hier jemand weiterhelfen könnte denn ich bin so langsam mit meinem Latein am Ende. Zudem noch vielleicht als kleine

Rand Informationen, ich hab einen relativ hohen Verbrauch ca 10-12l auf 100 km und Öl verbrennt er auch wie verrückt. Muss gefühlt jeden

Monat nen Liter Öl nach kippen (vielleicht auch etwas weniger aber das ist doch nicht normal). Hab den aus erster Hand mit ca 170-180000 KM übernommen von einem älteren Bekannten der Familie der ist mit dem Ding nur rumgegurkt und ich hab ihn auch immer schön brav warm

gefahren bevor ich ihn gedrückt hab. Ansonsten hatte ich bis auf die üblichen Verschleißteile nie Probleme mit dem Fahrzeug. Temperatur

auch nie überhaupt Ansatzweise im roten Bereich gewesen auch nicht wo der jetzt letztens die Probleme gemacht hat.

 

Hier noch einige technische Daten zum Fahrzeug:

Bmw 525i E39 Baujahr 2001

KM Stand: 236000 circa

Der hat schon einen M54B25 Motor aus der neueren

Bauhreihe mit 190 Pferdchen.

Ich erwarte jetzt nicht eine komplette Fehlerlösung für mein Problem aber würde einfach nur gerne wissen wo ich suchen soll bzw. woran es

bei dem Motor liegen könnte das der die Drehzahl nicht halten kann und so anfängt zu ruckeln. Oder ob es doch die ZKD sein könnte

obwohl halt kein heller rauch etc kommt. Bevor man wieder zur Werkstatt fährt, 4-5 Teile wechselt um dann immer noch Probleme mit

dem Fahrzeug zu haben ...

Ich bedanke mich hier schon mal im voraus für eure Aufmerksamkeit und hoffe auf baldige und kompetente Hilfe.

Ähnliche Themen
75 Antworten

Dasist auch meine Meinung. Wo es kühlwasser hingeht wollen sie im Januar prüfen

PS ich habe einen M52TU

Zitat:

@e36BMWfan schrieb am 28. Dezember 2018 um 16:49:16 Uhr:

PS ich habe einen M52TU

Dann hast du einen 523i, keinen 525i. ;) Der 2,5 Liter M52/M52TÜ hieß bis zum Facelift 523i, erst ab dem Facelift gab es den 525i mit dem 2,5 Liter M54.

528i habe ich

Zitat:

@e36BMWfan schrieb am 28. Dezember 2018 um 17:08:27 Uhr:

528i habe ich

Achso, du warst gar nich der Themenstarter. :D Hab nur "BMW 525i" gelesen und gedacht: Da stimmt jetzt was nich.^^

Genau ;)

Ich frage mich auch woher die rostbraune Farbe am Öldeckel herkommt. Mal in den Foren suchen.

Und was ich meinte ist das der weiße und rostbraune schleim am Öldeckel und Peilstab laut bmw normal seien. Die sagten nur ich solle ölwechsel machen. Wegen vielen kurzstrecken in letzter Zeit. Aber nach 70 km autobahnfahrt ein Weg und zurück plus anderer Strecke dazu dürfte das nicht so aussehen finde ich. Deswegen auch die Vermutung ZKD.

Welche ZKD brauche ich denn? Mein dealer hatte unter m52tu nix gefunden im PC. Nur unter m52b... Ich glaube war 82 zwei oder drei Sorten an ZKD gehabt. Hatte mich nämlich mal über den Preis erkundigt. 110€ Mit Schrauben.

Und ich werde mir morgen beim Schrotti so en kühlerdeckel organisieren und selber so en drucktest machen, besser als 100 bis 200€ zu bezahlen.

Sieht für mich so aus, als wurde jahrelang schlechtes und zu wenig Öl verwendet. Ich würde mal 2 bis 3 gute ölwechsel machen. Wenn natürlich kühlflüssigkeit im brennraum ist hilft das auch nicht mehr...

Ich habe den Wagen jetzt 3 Jahre und das war seit Anfang an so mit der rostigen Farbe am Öldeckel. Und im August der zweite ölwechsel. Liquid molli 5w40

Hatte aber nie 3 oder 4 mm dicker weißer schleim drauf.

Ich weiss nicht ob ich es geschrieben habe. Wenn der Motor heiss ist und ich den Kühlerdeckel abschrauben habe ich es gefühl als ob er Luft zieht beim aufschrauben

Habe heute mal die Temperatur im Auge behalten. War konstant zwischen 84 und 87°C egal ob stadt oder Autobahn

Also. Es ist immer Schlecht,wenn gar kein Vertrauen in die Personen Hat ,die an ihrem Fahrzeug Schrauben. Sie müssen ihre Schlechten Erfahrungen, die sie wohl gemacht haben erst mal Vergessen. Dann sollten sie sich im Bekannten kreis umhören wer denn wo gute Erfahrungen gemacht hat. Davon suchen sie sich einen raus. Und da lassen sie ihren Wagen machen. Zumindest das ,was sie nicht selber machen können oder wollen.

Nun zu ihren Leerlauf.

Nach meiner Erfahrung ist es ein Problem von Falschluft im Ansaug Bereich. Dafür spricht auch,das es sich bei höheren Drehzahlen und im Bereich der Betriebstemperaturen erlegt hat. Also wohl nur im Kaltlauf zu bemerken ist. Das Sägen der Drehzahl ist dann ganz normal.

Das Kratzen aus dem Motorraum ist in der Regel einen Spannrolle. Die quatschen schon mal gerne oder laufen halt aus. Bei einer Laufleistung von 236 t kann das mal vorkommen. Ansonsten kann ihnen nur empfehlen Grundsätzlich alle alten ersatzteile die aus ihrem Fahrzeug ausgebaut wurden mit nach Hause zu nehmen. Die Werkstätten werden dann Vorsichtig was sie ihnen erzählen,weil sie ja die Altteile haben und man im Problem fall die Reparatur nachvollziehen kann.

Zu ihrem Ölverbrauch kann ich nur sagen: Pech gehabt. Unser x5 3,0 ia Braucht im Winter bei Kleinen Temperaturen auch vermehrt Öl. Warum weiß keiner. Im Sommer 0,00 ltr. Der Hersteller gibt bis zu 1,0 lt auf 1000km als (Normal an).

Ihr Sritvervbrauch kann an der Fahrweise liegen. Mein 528ia Liegt auch bei 10,5 lt. Der Vorgänger auch ein 528ia liegt bei 9,8 lt. Ist auch noch heute so. Er läuft nun im Bekannten kreis. Kann aber auch am z.b.Luftmassenrgeler liegen.

hallo leute, ich hoffe ihr findet es nicht schlimm wenn ich mich hier einklinke und kein neuen thread aufmache.

ich fahre einen e39 520i mit m54 motor. mir ist seit längerem aufgefallen, das mein dicker luft im kühlsystem hat.

ich habe folgendes gemacht: bei kaltem motor, deckel vom agb geöffnet, kühlmittelstand war bei MIN. daraufhin habe ich die entlüfterschraube am thermostat geöffnet und plötzlich stieg der kühlmittelstand im agb. ist das richtig so?

außerdem: wenn der motor läuft und warm ist fühle ich am unteren dicken kühlwasserschlauch das da luft durchgeht. man sieht deutlich wie der schlauch sich bewegt.

heute habe ich mal folgendes gemacht. motor warm, ausgeschaltet. mit vorsichtig deckel abgeschraubt um druck zu entnehmen, dann habe ich die entlüfterschraube am thermostat geöffnet und einen schlauch reingesteckt, das andere ende in den agb rein. motor gestartet und laufen gelassen, da konnte man sehr gut sehen das noch viel luft im system ist. problem war: ich könnte die ganze zeit gucken wie viel luft durch den pvc schlauch durch ging. kann es sein das meine zkd kaputt ist?

temperatur steigt nie über 96 grad, motor wurde auch nie heiß, kein schleim im öldeckel, kein weißer auspuffqualm. kühlwasser schön bmw typisch blaugrün.

was sagt ihr?

Wie kommt man drauf dass es gleich die ZKD ist ? Die ZKD gehen bei den Reihe 6 Zylinder bmw Motoren M52 / M54 sehr selten kaputt, die Luft kann anderweitig rein kommen zb. Kühler undicht / zusatzwasserpumpe / Wärmetauscher / AGB undicht schlauchschelle / entlüftungsschrauben / usw. weißer Schleim zb. am öleinfülldeckel bedeutet meistens das die KGE dicht sitzt , Kurzstrecken, wenn die ZKD durch wäre dann hat man 3 Sachen worauf Mann achten sollte Wasser im Öl oder Öl im Wasser / Abgase im Kühlwasser, durch Ausbau der Zündkerzen sieht Mann oft im welchen Zylinder Mann es suchen sollte durch Kalkablagerungen an der Zündkerze ( wenn sonst an der Zündung alles passt ), durch Abgase im Kühlwasser wird es das Kühlwasser rausdrücken durch den Deckel ( kocheffekt ), mehr habe ich aus meiner Erfahrung nicht feststellen können, die m52 / m54 Motoren kann ich empfehlen vernünftig zu entlüften mit angehobener Front zb. Auffahrrampen als Hilfe damit die Luft besser entweichen kann aus den 5-6ten Zylinder, einige kriegen es auch so hin und die anderen nicht, Gruß Eugen.

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. BMW
  5. 5er
  6. E39
  7. BMW 525i E39 ZKD defekt?