ForumE90, E91, E92 & E93
  1. Startseite
  2. Forum
  3. Auto
  4. BMW
  5. 3er
  6. E90, E91, E92 & E93
  7. Bmw 318d N47 startet nicht

Bmw 318d N47 startet nicht

BMW 3er E91
Themenstarteram 28. Juni 2020 um 21:48

Guten Abend liebe BMW‘ler,

 

Ich habe leider ein kleines Problem mit meinem sonst sehr treuen 318d. Seit geraumer Zeit hab ich während der Fahrt ab und an mal das Gefühl gehabt er hat nicht genügend Leistung. Ab und an zeigte er im Display an „Ausfall Start Stop System“.

Jetzt aber leider das große Problem. Vor ein paar Tagen fing es an dass er sporadisch nicht mehr startete. Man hat den Knopf gedrückt und der Anlasser hat für 1 Sekunde gedreht und sofort aufgehört. Das habe 3-4 Mal gemacht und er ging an. Seit heute ist das Problem, er geht gar nicht mehr an, teilweise leiert er aber lange, dann wieder nur 1 Sekunde. Im Fehlerspeicher ist nichts hingelegt, außer Bremsdrucksensor (war Einmal drinnen). Auffällig war nur als er lief, dass er sehr nach altem Traktor roch, dahinter stehen war recht unangenehm.

 

Der Wagen hat mittlerweile 323tkm gelaufen, bekam aber bei bmw bei 190tkm einen neuen Motor.

 

Habt ihr eine Idee?

 

Danke und Grüße

Ähnliche Themen
25 Antworten

erste Massnahme wäre die Sichtung hinterlegter Fehler...

Themenstarteram 29. Juni 2020 um 10:01

Es ist nichts hinterlegt. Der Speicher ist leer. Sogar mit Ista ausgelesen

d.h der Anlasse dreht (auch schnell genug)? oder stoppt er?

dann mal Messwerte auslesen: vor allem Start Raildruck soll/ist

Themenstarteram 29. Juni 2020 um 19:55

Ja der dreht volle Power. Sind jetzt soweit dass Kraftstoff von hinten nach vorn in die HDP kommt. Aber während dem starten kommt oben im Rail nichts an. Da ist vermutlich die Pumpe hinüber. Also hoffentlich :D

na ja..hoffentlich nicht.. wenn die gefressen hat steht ne Reinigung an... auch nich so doll...

Erst mal das Mengenregelventil prüfen.

Themenstarteram 30. Juni 2020 um 17:51

Es sind nirgends Späne zu sehen.. eine überholte Pumpe ist bestellt. Oder stehen die Chancen gut dass es nur das Ventil ist?

Hallo @BMW-Fan187

Bitte unbedingt genau prüfen ob wirklich keine Späne im Kraftstoffsystem zu finden sind ? bau den Tankgeber aus, dort erkennst du es am sichersten .

Mfg Mario

 

Themenstarteram 30. Juni 2020 um 18:35

@Mariolix

Das Ventil war draußen, da war nichts zu sehen. Die Zulauf Leitung von hinten an die Hochdruckpumpe war ab und wir haben nach vorne gepumpt. Da war alles sauber. Oben das rail ist komplett trocken. Weder Diesel noch Späne zu sehen.. da war die Vermutung nahe dass die Pumpe nicht mehr fördert oder das Ventil vllt kaputt ist.

Es könnte durchaus in diese Richtung gehen aber wie ich bereits geschrieben hatte empfehle ich den Tankgeber auszubauen da du es dort am sichersten erkennen kannst ob Späne vorhanden sind .

Mfg und viel Erfolg

Mario

Gib doch mal ein Update wenn das Problem gelöst ist.

Themenstarteram 30. Juni 2020 um 21:13

@Mariolix werde ich machen. Es wurde auch eine Entlüftungsroutine gestartet. Der Kraftstoff lief zwar nach hinten und bis zur Hochdruckpumpe aber nicht mehr hoch ins Rail. Sehe ich das richtig dass das Mengenregelventil hätte öffnen müssen dass es bis ins Rail kommen kann? Da war kein Tropfen Kraftstoff

Themenstarteram 5. Juli 2020 um 15:17

@Mariolix Pumpe wurde komplett getauscht.. leider springt er immer noch nicht an.. hast du oder jemand anderes noch eine Idee? Das rail ist auch immer noch trocken und da ist kein Kraftstoff drinnen.

Bei einem Forumskollegen war es dieses Ventil, bzw. die Dichtung:

 

https://www.motor-talk.de/.../...lauf-kein-raildruck-t6038070.html?...

Themenstarteram 5. Juli 2020 um 21:35

@rommulaner wo sitzt dieses Ding beim N47?

Deine Antwort
Ähnliche Themen