ForumE46
  1. Startseite
  2. Forum
  3. Auto
  4. BMW
  5. 3er
  6. E46
  7. Bimmer Steht Und Nichts Geht Mehr !!!help!!!

Bimmer Steht Und Nichts Geht Mehr !!!help!!!

Themenstarteram 18. März 2005 um 21:23

hi

hab heute meinen bimmer umgebaut bzw. vom lackierer bekommen.

im voraus : habe die stecker von hupe und NSW in den unterbodenschutz gelegt, da floss aber ein bisschen wasser von der spritzdüse rein beim demontieren der scheinwerfergehäuse.

nach umbau und lichtest ( es geht alles) ausser mein wagen

da geht garnichts mehr ??? die lichter blitzen auf wie bei einem stroboskop und das war es , motor zu 100% tot !!!!

wo könnte der teufel drin sein ??in welchem detail ??

könnte da was sein bei dem wasser und den steckern?? sicherung oder so?? (wo sind die überhaupt beim e46 ??

please help me

ciao und merci

Ähnliche Themen
21 Antworten

Moin,

das klingt nach leerer Batterie.

Beste Grüße

Themenstarteram 18. März 2005 um 22:02

hi,

das kann nicht sein , denn die lichter gehen alle , sogar das xenon springt an und radio geht . nur der motor funzt net , da blitzen nur die lichter auf , wie bei einem stroboskop.

der wagen lief kurz vorher , ganz komisch

wie gesagt , die stecker waren im wasser und habe abgeputzt ( evtl nicht 100%) und lichttest gemacht (ohne motor an) und dann ging alles wollte starten und nichts geht mehr , springt nicht an , nur flunkern der lcihter

hat es nicht mal geklackert???

dann würde ich auf Starter tippen. Musst mal beim starten mit einem kleinen Hammer drauf klopfen. manchmal setzt sich das Planetengetriebe fest. Kleine Stösse können hier eine grössere Wirkung haben. Hatte es zwar bei meinem BMW noch nie, aber bei Ford kommt es häufiger vor.

mahlzeit..

also erstmal ruhe bewahren.....

die sicherungen sind in deinem handschuhfach (oben).

und zu deinem problem:

erstmal die batt für 15 minuten abklemmen und dann nochmal probieren.

und.... falls es nicht geht, mach mal nen überbrückungskabel dran... denn flackernde lampen sind ein zeichen für leere batt. da muss ich meinem vorredner absolut recht geben.

gruß

andreas

Themenstarteram 18. März 2005 um 22:19

hi,

batterie habe ich schon abgeklemmt, tut sich nichts.

ich habe ein klackern ja , aber nicht vom motor bzw ich weiss es nicht genau.

batterie kann doch aber net leer sein , es geht alles noch ( hab ne recht grosse anlage drin und die dürfte net gehen wenn batterie leer wäre ,...

nur licht an-aus und halt ein klack dazu jedesmal ?!

hmm...

schon komisch...

mach das mal mit dem schlag auf den anlasser... kann nix passieren... aber nicht zu feste hauen...halt mit gefühl..

was evtl auch sein kann... wegfahrsperre...

nimm mal deinen ersatzschlüssel. ich weiß nicht, wie bei bmw die wegfahrsperre funzt. weiß nicht, ob der wagen sich dann überhaupt starten läßt.

ich würde mal folgendes machen.

wagen mit schlüssel aufschließen und dann versuchen zu starten... wenn nicht geht, mal anderen schlüssel nehmen.

vielleicht ne möglichkeit...

gruß

andreas

Themenstarteram 18. März 2005 um 22:28

ja werd das alles morgen machen , dachte jemand hatte vll. schonnmal sowas änliches gehabt.gibt es ja oft, das fehler gleich sind.

wenn nichts funzt auch egal , hab ja noch garantie

aber der muss funzen !!!!! das gibt es nicht das da nichts geht . wie ne sicherung oder so , keine ahnung, da alles andere noch geht

Moin,

ich hatte genau das schonmal und es war die Batterie.... alle Zusatzverbraucher des Fahrzeugs brauchen nicht so viel Strom wie der Anlasser und wenn Du das Fahrzeug ca. noch eine Stunde mit eingeschaltetem Verbraucher stehen lässt, dann ist die Batterie ganz leer: ich würde fast wetten, dass es die Batterie ist.

Beste Grüße

Würde auch auf Batterie tippen... in meinem alten Auto war die auch mal aus heiterem Himmel platt.. Anlage mit Subwoofer ging problemlos, aber zum Starten muss halt richtig Strom an den Start, das hat sie nimmer gepackt

Themenstarteram 18. März 2005 um 22:41

okay , wenn du da so sagst dann mach ich das morgen mal , bin mal gespannt und hoffe es geht so , bitte bitte bitte !!!!

aber mal nur so macht das wasser was in den steckern des nsw und der hupe??? kann das einen kurzen geben oder sonstawas???

Moin,

also die Stecker müssten schon komplett im Wasser gelegen haben (bedeckt sein) damit m.E. dabei eine Schädigung hätte auftreten können und vor allem hättest Du dabei auch die Zündung anhaben müssen, damit überhaupt ein Strom hätte darauf liegen können.

Wenn Du nicht sorgfälfitg (mit Druckluft) getrocknet haben solltest, könntest dDu später evtl. ein Korossionsproblem bekommen, dann würden die entsprechenden Verbraucher nicht gehen aber der Rest des Autos wäre unbeeinträchtigt.

Just my 2 Cents ;)

Ach Sweetheart, nicht verzweifeln...

Selbst wenn du einen satten Kurzen gebaut hättest, an NSW oder Hupe, dann wäre nur die entsprechende Sicherung verdampft. Keine Sorge deswegen!

Auch ich schließe mich an. Batterie!!

Entweder nur aufladen, oder notfalls ersetzen.

Viele Grüße, bin gespannt auf deinen Bericht!

Timo

Themenstarteram 18. März 2005 um 23:03

ja da bin ich auch mal gespannt .

werde mich morgen melden und berichten was ich gemacht habe und versucht habe und ob es erfolgreich war ,

danke euch

(werd ihn als erstes mal überbrücken )

aber richtig machen... erst PLUS dann MINUS

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. BMW
  5. 3er
  6. E46
  7. Bimmer Steht Und Nichts Geht Mehr !!!help!!!