ForumAstra F
  1. Startseite
  2. Forum
  3. Auto
  4. Opel
  5. Astra, Cascada & Kadett
  6. Astra F
  7. Bei Winterwetter Probleme

Bei Winterwetter Probleme

Themenstarteram 19. Dezember 2009 um 19:14

Hallo

Und zwar war es heut enacht sehr kalt minus 10 grad

dann als ich gefahren bin ist die motortemperatur fast bis in den roten bereich gegangen und komischer wiese kam nach ner viertel stunde imme rnoch keine warme luft in meinem innenraum....

dann habe ich auto aus gemacht weil ich einkaufen musste und als ich wieder gefahren bin war irgendwie alles ok....mein vatter sagte das wohl das thermstat wegen der temperatur nicht geöffnet hat....und wegen der heizung weiss er nicht.

und noch was komisches ist das die ersten 10 minuten bei dem kalten wetter jetzt immer beim lenken ein komisches geräusch auftritt.....ist das auch wegen dem wetter?vielleicht die servoflüssigkeit?

aos falls es wichtig ist küherfrostschutz habe ich

Ähnliche Themen
21 Antworten

Hallo

Wenn das thremostat wirklich sich nicht geöffnet hat ist das auch der Grund warum deine Heizung nicht warm wird!

weil ja dann nur der "kleine" wasserkreislauf benutzt wird das thermostat öffnet ja erst bei 92-95 grad!

Themenstarteram 19. Dezember 2009 um 19:24

Zitat:

Original geschrieben von mark0192004

Hallo

Wenn das thremostat wirklich sich nicht geöffnet hat ist das auch der Grund warum deine Heizung nicht warm wird!

weil ja dann nur der "kleine" wasserkreislauf benutzt wird das thermostat öffnet ja erst bei 92-95 grad!

allso könnte das wirklich seini das es gehackt hat wegen der kälte?dann brauche ich mir ja weiter keine sorge machen

geharkt oder kaputt

aber du sagtest ja nachher war alles wieder normal oder? heizung wurd warm temperturanzeige normal

am 19. Dezember 2009 um 19:36

Öffnungzeitpunkt Wasserthermostat:

Beginn 92"grad

Ganz offen 107"grad.

 

Und wie zur schon von Astrafalke geschrieben:

Der kleine Kreislauf ist immer offen.

 

Zu meinen Anfängen (B Kadett) wurde diese noch über mittels

Ventil,

welches über Seil/Dratzuges betrieben wurde,

geöffnet-geschlossen.

Themenstarteram 19. Dezember 2009 um 19:46

Zitat:

Original geschrieben von mark0192004

geharkt oder kaputt

aber du sagtest ja nachher war alles wieder normal oder? heizung wurd warm temperturanzeige normal

ja nachdem ich auto wieder angemacht habe schon

mußte abwarten vieleicht war es ja ne einmalige sache und passiert nicht wieder

Zitat:

Original geschrieben von mark0192004

Hallo

Wenn das thremostat wirklich sich nicht geöffnet hat ist das auch der Grund warum deine Heizung nicht warm wird!

weil ja dann nur der "kleine" wasserkreislauf benutzt wird das thermostat öffnet ja erst bei 92-95 grad!

die heitzung geht auch ohne öffnen des tehrmostates, der regelt nur den großen kreislauf und die heitzung ist im kleinen

Zitat:

Original geschrieben von astrafalke

Hallo

Und zwar war es heut enacht sehr kalt minus 10 grad

dann als ich gefahren bin ist die motortemperatur fast bis in den roten bereich gegangen und komischer wiese kam nach ner viertel stunde imme rnoch keine warme luft in meinem innenraum....

dann habe ich auto aus gemacht weil ich einkaufen musste und als ich wieder gefahren bin war irgendwie alles ok....mein vatter sagte das wohl das thermstat wegen der temperatur nicht geöffnet hat....und wegen der heizung weiss er nicht.

und noch was komisches ist das die ersten 10 minuten bei dem kalten wetter jetzt immer beim lenken ein komisches geräusch auftritt.....ist das auch wegen dem wetter?vielleicht die servoflüssigkeit?

aos falls es wichtig ist küherfrostschutz habe ich

bist du dir sicher das du genügend frostschutz hast?

es waren bei uns -33,2° heute nacht, ich behaupte du hattest eis im wasser was sich durch das stehen aufgelößt hatte.

das erklärt auch warum er bis in den roten bereich ging und die heizung kalt blieb.

die heitzung ist bekanntlicher weise im kleinen kreislauf wo auch der temeraturfühler ist, zwischem dem fühler und dem anschluß der heizung hattets du den eispropfen sitzen.

meß mal bis wieviel grad - dein frostschutz reicht.

er sollte bei und min -40° am besten - 45° haben

Moin!

Eben! (bezog sich auf Thermostat und Heizung)

Ich denke der TE sollte mal das Kühlwasser spindeln lassen.

Mein Verdacht ist das er doch leicht eingefohren war, deswegen keine Heizleistung und dann keine Kühlleistung.

Nach dem Stillstand war er wahrscheinlich wieder komplett aufgetaut.

Mfg Ulf

P.S. Naja etwas langsam getippt...

Themenstarteram 19. Dezember 2009 um 21:43

ok kann ich ja machen....habe meiner meinung nach mehr frostschutz als wasser drin aber man kanns ja amchen.......ist das den schlimm gewesen das da was gefroren war?hauptsache ist nichts geplatzt oder?

Moin!

Wenn jetzt alles im normalen Bereich ist seh ich da auch kein Problem, versteckter Hardcore wäre nen loses Plasteschaufelrad der Wapu.

Also abwarten und guggen.

Mfg Ulf

solange alles dicht ist und keine geräusche aufgetaucht sind ist es wohl gut gegangen.

schau dir mal die temperaturen von lezternacht an

Themenstarteram 20. Dezember 2009 um 10:30

Zitat:

Original geschrieben von pc-bastler1

solange alles dicht ist und keine geräusche aufgetaucht sind ist es wohl gut gegangen.

schau dir mal die temperaturen von lezternacht an

ja jetzt geht der winter richtig los und am heiligabend haben wir wieder 8 grad lol

Bei mir war das gleiche nach einer Nacht mit -12 Grad, aber bei mir ist es bis jetzt noch nicht weg. Motor ging bis in den roten Bereich, aber die Heizung hat überhaupt nichts gemacht..... Hoffentlich geht es bei mir heut auch wieder... ;-)

Deine Antwort
Ähnliche Themen