ForumAstra F
  1. Startseite
  2. Forum
  3. Auto
  4. Opel
  5. Astra, Cascada & Kadett
  6. Astra F
  7. Probleme beim c18xe

Probleme beim c18xe

Themenstarteram 8. Dezember 2008 um 19:18

Servus Leuts!

Hab 2 probleme

1: mein Verbtauch liegt ca. bei 20 liter ... was kann daran schuld sein (ich tipp auf Lambdasonde)

2: wenn ich ca. bei 2000 turen vollgas gebe dann ruckelt der motor und kommt erst bei 4000-5000 wieder richtig aus´n arsch...

also helft mir bitte!

mfg Robert

Ähnliche Themen
22 Antworten

ist normal war bei meinem auch so die 1,8l 16v maschinen bekommen erst so ab 4tumin so richtig power meiner hat sogar 39liter verbraucht... bei mir waren auch andere einspritzdüsen drin

ist der wagen oder besser der motor verbastelt??

und wegen der lamda verbraucht der auch nicht soviel mehr sprit

bestimmt verbastelt und ausgelutscht wie mein alter motor

und nicht immer vollgas fahren das hilft auch zu sparen :)

Meinst du 20liter auf 100km oder momentan verbrauch???

Weil 20 liter auf 100 km ist eindeutig zuviel.

Hat Vielleicht dein Krümmer einen riss.

wenn ja zieht der Luft und dann denkt die Lamba das Gemisch ist zu mager.

Also sagt sie mehr Sprit und dann verbraucht dein auto auch mehr.

Hier wird ja wieder in der Suppe gerührt^^

20L sind wirklich kein Thema. 23L auf 100km bei min. 200km/h hab ich auch schon durchgehauen... Und das war auch vor meinen gr. Einspritzventilen :p

Um mal zu einer Lösung zu kommen.

Krümmerriss kann man bei dem Motor nie ausschliessen. Deshalb mal optisch nachschauen, besser einen Abgastest machen. Da kann man auch gleich die Lamda mittesten. Die LS hat nähmlich eine Lebensdauer von 100tkm, max 120tkm.

Du kannst zuhause selbst mal den Motortemp.sensor messen. Das ist neben der Zündung der 2-polige blaue Stecker. Bei 90° sollten dann um 280Ohm anliegen.

Den Motor bekommt man bei normaler behandlung eigentlich nicht tot...

@papstpastor

was ist für dich normal :) einsteigen gas geben :)

die 16v müssen erst schön warm gefahren werden dann kanns loß gehen :)

@Papstpower

Dachte eigentlich mehr so an Stadt verkehr und nicht voll gas auf der Autobahn ;)

Zitat:

Original geschrieben von ronnes

@papstpastor

was ist für dich normal :) einsteigen gas geben :)

die 16v müssen erst schön warm gefahren werden dann kanns loß gehen :)

JEDER Motor muss erst warm gefahren werden...

Mich düngt, ich hab zum Anfang auch bei 4,5k U/min nen zusatzschub bemerkt...^^

Ich bekomme meinen so angefettet, dass er sich bei warmen Motor komplett verschluckt und dann loslegt. Also Motortemp.sensor "kann" möglich sein...

Themenstarteram 10. Dezember 2008 um 20:43

Servus Leuts

allso hab kein riss im Krümmer der is neu und ja mein durchschnitts verbrauch...

also verbastelt is der nie luftmengenmesser is neu der is zwar mit k&n sportluftfilter kit eingetragen is aber im winter nie drinn... und bei momentan verbrauch is der bei vollgas bei 49.8... und naj wie viel hat der hammer... ???

ja wegen düsen wollt ich mal schauen... und naja lambda is schrott... da glei noch ne frage is die lambda vom 1.8 16v die gleiche wie beim 2.0 16v...

achso is mir klar das der 16v erst so richtig ab 4000 feuer gibt ... is ja kein 8v... aber man merkt doch den unterschied ob sich das mit der zeit verschlechtert ... und das is definitiv spürbar...

mfg robert

"Wenn" dann ist die LS von X20XEV gleich... Aber egal, musste eh neu kaufen. Dann kannste auch gleich die wirklich richtige kaufen... Hast du den Motortemp.sensor schon gemessen??

LuFi im Winter raus??? WARUM? Wenn dann würde ich das umgekehrt machen... Warmluft is eh nen Märchen und kalte Luft is wenn dann eh besser.

Schreib mal den Widerstandswert des Sensors.

Zitat:

Original geschrieben von hagen on tour89

Servus Leuts

allso hab kein riss im Krümmer der is neu und ja mein durchschnitts verbrauch...

also verbastelt is der nie luftmengenmesser is neu der is zwar mit k&n sportluftfilter kit eingetragen is aber im winter nie drinn... und bei momentan verbrauch is der bei vollgas bei 49.8... und naj wie viel hat der hammer... ???

ja wegen düsen wollt ich mal schauen... und naja lambda is schrott... da glei noch ne frage is die lambda vom 1.8 16v die gleiche wie beim 2.0 16v...

achso is mir klar das der 16v erst so richtig ab 4000 feuer gibt ... is ja kein 8v... aber man merkt doch den unterschied ob sich das mit der zeit verschlechtert ... und das is definitiv spürbar...

mfg robert

Das find ich ist normal :rolleyes:

war bei meinem 1,8l 16v auch so. LS war bei mir auch kaput...

Dafür haut der wie Lutz die Katze ;)

Wenn du möchtest kauf ich Dir den Wagen gerne ab, was willste haben :D

mein c18xel geht auch gut aber ab 4500umdrehungen geht die katze erst richtig ab.

aber der schläft jetzt erstmal über winter undf brauch nen neuen kopf.

1liter öl auf 300km und mehr ist nicht normal oder?? grins

mess mal den wiederstand, hatte ich bei mein ersten auch das der defekt war

*räusper*

... also ich hab nen Durchschnittsverbrauch von 7,9l ...

*räusper*

... und fahr ebenfalls den c18xe ...

*räusper*

Was trägt das zur Problematik bei??? NICHTS... vielen Dank.

Das trägt soviel dazu bei, DAS ich mich nicht den anderen anschließen kann, was den hohen Benzinverbrauch betrifft... OBWOHL ich den selben MOTOR habe. AMEN ;)

Geht aber nicht um den Verbrauch den DU hast. Nen Vergleichsverbrauch findet man auch so raus. Und ne durchschnittliche Begabung beim denken, lässt ausreichend Schlussfolgerungen zu seinen 20L zu...

Trage doch Lösungsprobleme aus deiner Erfahrungskiste bei und Müll nicht alles mit sinnlosen Antworten zu. Damit wär vielen geholfen.

Ich fahr im Moment auch mit 7,85L im Schnitt rum, also bitte stehende Ovationen...!

Deine Antwort
Ähnliche Themen