ForumAstra F
  1. Startseite
  2. Forum
  3. Auto
  4. Opel
  5. Astra, Cascada & Kadett
  6. Astra F
  7. Batteriekontrollleuchte schwach während Fahrt

Batteriekontrollleuchte schwach während Fahrt

Opel Astra F
Themenstarteram 4. März 2016 um 15:51

Hallo zusammen,

unser Astra F (C14NZ) zeigt seit längerem ein seltsamen Phänomen: Während der Fahrt leuchtet die Batteriekontrollleuchte schwach. Es zeigt sich, dass je mehr Verbraucher man einschaltet umso stärker leuchtet sie (aber trotzdem lange nicht so hell wie andere Kontrollleuchten).

Vor kurzem ist der Wagen auch mal während der Fahrt liegengeblieben, als bei der strengen Kälte eine zeitlang mit Heckheizung, Lüftung, Licht usw. gefahren wurde. Die Batterie war leergenudelt.

Ich dachte zuerst an Batterie oder Lichtmaschine, wechselte erstmal die Batterie und er fuhr daraufhin erstmal normal weiter - die Sache mit der schwachen Batteriekontrollleuchte blieb aber.

Habe dann jetzt mal ein paar Messungen an der Batterie durchgeführt:

Spannung Motor aus: 12,6V

Niedrigster Wert beim Anlassen des Motors: 10,3V

Spannung Motor Leerlauf ohne Verbraucher: 14,1V

Spannung Motor Leerlauf mit Licht, Radio, Heckheizung, max. Lüftung: 12,8V

Spannung Motor ca. 3000 Drehzahl mit genannten Verbrauchern: 13V

Sind die Werte unter Last zu gering? Hätte gedacht dass die Lichtmaschine unter allen Bedingungen 14V liefern sollte... aber so richtig kaputt scheint die LiMa ja nun auch nicht zu sein, denn das Auto fährt ja jeden Tag...

Ähnliche Themen
17 Antworten

Messungen direkt an der Lima wiederholen!

Wenn die Spannung mit Verbrauchern wieder so stark abfällt, Regler ern. bzw. Lima ern.!

Wenn Spannung bei Direktmessung an Lima Klemmen i.O. ist!

Spannungsabfallmessung der Plusleitung und der Masse zwischen Lima und Batterie durchführen!

Miss so nach, ansonsten kannst du schonmal ne neue Lima ordern. Der Astra hat ja zum Glück die Probleme des Kadetten nicht übernommen.

Wenn ne neue Lima drin ist, hoffe dass deine Batterie wieder voll geladen wird. 10,3V ist bei funktionierender Lima auch zu wenig.

Themenstarteram 4. März 2016 um 16:36

Ich habe direkt an der LiMa gemessen, zumindest habe ich es versucht: Ganz seltsam, dort misst man kaum Spannung.. vielleicht hab ich mit dem Multimeter nicht richtig Kontakt gefunden, ich habe immer nur ganz geringe Spannungen gemessen im Bereich von 0,5 V - das kann ja nicht sein...

Manfred: Was meinst du mit Spannungsabfallmessung?

Siehe Bild (Gerade gezeichnet:D)!

Parallel zur Fz Leitung bzw. Masse messen!

Hier darf keine Spannung angezeigt werden!

Wenn hier z.B. 2 Volt angezeigt werden ist ein Übergangswiederstand in der Leitung, Kontaktfehler, schlechte Masse!

Diese z.B. 2 Volt, suchen sich den leichteren Weg über dein Voltmeter!

Wobei die LiMa - auf dem Gehäuse liegt!

Spannungsabfall
Themenstarteram 4. März 2016 um 18:06

Danke für deine Mühe mit dem Bild =)

Ah ich glaube ich sehe meinen Fehler, ich habe offenbar nicht zwischen B+ und B- gemessen, sondern zwischen den beiden Polen die von oben zu sehen sind, das war dann vermutlich D+, daher die seltsamen Spannungswerte.

Werde es beizeiten nochmal richtig prüfen - da kommt man von oben aber vermutlich schlecht ran...

Zwischen B+ und B- ist ja auch verkehrt!

Jedenfalls für den Spannungsabfall!

Hab dir hierfür zwei verschiedene Farben, für die beiden Messungen, an den Messleitungen eingezeichnet!

Themenstarteram 4. März 2016 um 19:10

Jaja, nein, das war anders gemeint.

Ich hab das darauf bezogen, dass ich an der Lichtmaschine - auch bei laufendem Motor - nur eine geringe Spannung von 0,5V gemessen habe. Das Posting von vorher.

Die von dir vorgeschlagenen Messungen habe ich noch gar nicht durchgeführt.

Themenstarteram 12. März 2016 um 12:09

Hallo zusammen,

so jetzt bin ich endlich dazu gekommen, die genannten Messungen durchzuführen.

Hier die Ergebnisse:

Spannung bei laufendem Motor (ohne Verbraucher)

Batterie 14,1 V LiMa 14,1 V

Spannung bei laufendem Motor (alle Verbraucher aktiviert)

Batterie 13,1 V LiMa 13,9 V

Folgende Messungen auch bei laufendem Motor mit allen Verbrauchern, um der Differenz auf die Spur zu kommen:

Spannung zwischen LiMa Masse und Batterie-Minus: 0,1 V

Spannung zwischen LiMa+ und Batterie+: 0,7 V

Genau jetzt glimmt auch die Batteriekontrollleuchte

Habe auch noch ohne Motor die Widerstand vom Lima+ zu Batterie+ und Lima Masse zu Batterie- gemessen: Beide nahe 0 bzw. genau 0.

Was genau sagt uns das? Aus diesen Werten werde ich nicht so ganz schlau...

Das du mal den Regler erneuern solltest.

Die alten Bosch limas erregen sich gerne selber und laden dann trotzdem.

Nimm eine prüflampe klemme d+ ab und verbinde die Lampe von b+ nach d+.

Damit simulierst du ne ladelampe. Motor starten und wenn die Lampe glimmt ist es ein Lima Fehler.

Nimm ein Starterkabel und eine zweite Person!

Halte ein Starterkabelende auf den + Pol der Batterie und anderes Endes des Kabels an die Lichtmaschine auf B+. Motor läuft! Ladekontrolle beobachten.

Wenn Ladekontrolle so erlischt, hast du einen Übergangswiederstand im Pluskabel von der Batterie zur B+ Klemme der Lima!(gerne mal die Quetschung des Kabels an der Batterieklemme)

Irgendwo bleiben die 0,7 Volt Spannungsunterschied!

Themenstarteram 14. März 2016 um 1:03

Danke für eure Antworten.

@Peugeot: Prüflampe? Sowas hab ich nicht.. Kann man sicher auch mit nem Voltmeter testen?

Andererseits, was bringt dieser Test? Da die Batteriekontrollleuchte (bei vielen Verbrauchern) glimmt, muss da doch ne Spannung anliegen, genau das zeigt sie doch an, oder nicht?

@Manfred: Das mit dem Widerstand hatte ich auch schon im Sinn - aber warum tritt dann der Effekt ohne Verbraucher nicht auf. Der Widerstand wäre doch auch dann vorhanden. Aber im Leerlauf gibt es diesen Spannungsunterschied nicht.

Außerdem ergab die Widerstandsmessung am Kabel von Lima+ bis zur Batterie einen Wert nahe 0.

Wiederstandsmessung ist hier für Laien! Wirst sicher schon gemerkt haben, daß dein Ohmmeter hier keinen konstanten Wert anzeigt! Je nach Temperatur ändert sich der Wiederstand! Leichte Kontaktfehler sorgen für den Rest!

Spannungsabfall für Profis! Hier wird halt der wirkliche mögliche Stromfluß, bei einer bestimmten Spannung, gemessen!

Das Ergebnis ist hier aber das Wichtige!

Wenn die von deiner Lima erzeugte Spannung nicht frei zur Batterie kann, aber die Batteriespannung über die Ladekontrolle zum Regler frei ankommt, hast du einen Spannungsunterschied!

Ergebnis: Die Ladekontrolle erfüllt ihre Aufgabe!

Das Gleiche passiert natürlich auch wenn die Lichtmaschine eine geringere Spannung liefert als die Batterie!

Themenstarteram 14. März 2016 um 10:19

Okay da müssen meine alten Elektrotechnik Kenntnisse etwas aufgefrischt werden. Aber wenn ich das so lese klingt das schon sinnvoll =)

Dann werde ich als nächstes mal den Test mit Starterkabel zwischen Lima+ und Batterie+ wiederholen.

Sehe ich das richtig: Wenn hierbei der Spannungsunterschied verschwindet, hat das Kabel ein Problem (Übergangswiderstand), wenn der Unterschied von 0,7V weiter besteht hat Lima (oder -Regler) ein Problem.

Nein die prüflampe soll deine ladelampe simulieren.

Fahr zum nächsten Bosch dienst und lass die Lima für nen 10er prüfen!

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Opel
  5. Astra, Cascada & Kadett
  6. Astra F
  7. Batteriekontrollleuchte schwach während Fahrt