ForumAstra F
  1. Startseite
  2. Forum
  3. Auto
  4. Opel
  5. Astra, Cascada & Kadett
  6. Astra F
  7. Astra F Caravan-geht während der Fahrt aus

Astra F Caravan-geht während der Fahrt aus

Themenstarteram 8. Mai 2009 um 22:40

Hallo,

bin mit meinem Bastlerlatain am Ende.Vielleicht kann mir ja hier jemand weiterhelfen!

Folgendes Problem:Während der Fahrt leuchtet kurz die MKL auf und dann geht er aus.Muss dann mindestens ne halbe stunde warten bis er wieder anspringt.Ab und zu läuft er aber nach dem aufblincken der MKL dann wieder weiter.

Batterie neu

Zündkerzen und Zündkabel neu

Lambdasonde neu

Sämtliche Steckverbindungen überprüft-nix auffälliges

Motordaten: BJ 91,1.6i,75PS,16nz

Danke im vorraus für jeden brauchbaren Tipp!

Ähnliche Themen
25 Antworten

hast du mal den fehlerspeicher ausgelesen?

vieleicht wird ja da was brauchbares ausgegeben

gruß heiko

würd auch mal den Fehlerspeicher auslesen... je nach dem was er anzeigt, kannste ja dann weitersuchen..

Gruß

am 9. Mai 2009 um 11:56

hallo,

mal die platine im verteiler prüfen....

die hat n riss, wenn der motor warm ist, wird dieser riss so gross, dass kein strom weiter geführt werden kann, wenn wieder kalt, reicht der weg für ne "brücke"....

so war es bei meinem kadett damals, probier mal, bzw guck ob was dran sehen kannst.

Zitat:

Original geschrieben von clubby01

hallo,

mal die platine im verteiler prüfen....

die hat n riss, wenn der motor warm ist, wird dieser riss so gross, dass kein strom weiter geführt werden kann, wenn wieder kalt, reicht der weg für ne "brücke"....

so war es bei meinem kadett damals, probier mal, bzw guck ob was dran sehen kannst.

vom verteiler geht die MKL aber nicht an

Gruß

am 9. Mai 2009 um 12:44

hmm...

ok, war bei meinem nicht im einklang.

das ist der punkt, wo es dann mit meinem vergleich hakt...

aber vielleicht hat das auch mit evtl mit dem aussetzen der zündung zu tun, dadurch unverbrannter sprit, lambda sagt zu fett, mkl?

da bin ich denn nich weit genug drin in der materie.

bei mir war es so, dass er während der fahrt wegstarb, oder auch mal einfach so an der ampel ausging...

etwas warten dann ging es wieder, bis der tag kam, wo nix mehr ging.

da wurde die platine getauscht und denn lief er wieder einwandfrei.

deswegen habe ich das als mögliche fehlerquelle beschrieben.

Themenstarteram 9. Mai 2009 um 13:08

Habe versucht den FC auszulesen.Blinkt aber permanent nur die 12 aus.Nonstop am Stück nur die 12.

Platine auch mal überprüft,die hat nix.

Zitat:

Original geschrieben von Nuckelpinne75

Habe versucht den FC auszulesen.Blinkt aber permanent nur die 12 aus.Nonstop am Stück nur die 12.

Platine auch mal überprüft,die hat nix.

ja bei der fehlercode einleitung blinkt er 2 mal die 12, dann kommt fehlercode..und nach beendigung blinkt nochmal 3 mal die 12... sonst echt nichts??? aber wenn diue MKL leutet müsste er normal en fehlercode gespeichert haben!!

Themenstarteram 9. Mai 2009 um 13:17

Wird immer nur die 12 wiederholt.Sonst nix.Habe es später nochmal versucht mit dem selben Ergebnis.Er blinkt nur die 12 aus.

Weis ja auch nicht-vielleicht hat er mittlerweile zuviele Neuteile:-)

was hasten jetzt schon mittlerweile alles gewechselt??

Themenstarteram 9. Mai 2009 um 13:58

Habe bis jetzt erneuert:Batterie,Zündkabel und Kerzen,Thermostat,Luftfilter,Ölfilter und Öl und vor ein paar tagen als er anfing rum zu zicken die Lambdasonde und anschließend sämtliche Sicherungen und Steckverbindungen überprüft.

Er lief auch nach allen Aktionen einwandfrei.Nachdem wechsel der Lambdasonde habe ich ne Probefahrt gemacht und nix war.Stadt Land Autobahn alles kein Problem.Wollte dann später wieder fahren und nix mehr.

Themenstarteram 20. Mai 2009 um 19:50

Der FOH meinte:"Zündverteiler wechseln!Wäre ne Krankheit bei den Dingern!!"

Gesagt getan.Neu einfach zu teuer also ab zum schrotti.Der hatte nur eine da und mit der muckte sich gar nix mehr.Das Ding zurück und zum nächsten Schrotti.Dasselbe in grün.Getauscht und es ging gar nix mehr.Also alten Zündverteiler wieder rein.Problem aber immer noch da.

Jetzt bin ich auf der Suche nach nem Zündverteiler.

Wer kann weiterhelfen?

am 21. Mai 2009 um 14:11

Hallo,

habe auch das Problem.

Funktioniert dein Kühlerlüfter? Wenn nicht, könnte es daran liegen. Weil wenn der Motor zu heiss wird (ab ca. 100 grad) dann sollte der Motor zum Schutz ausgehen. Der Kühlerlüfter sollte spätestens bei ca. 95 - 98 Grad angehen.

Diese Information habe ich von einem Export-Händler bekommen.

Es könnte aber auch der Kurbelwellen-sensor sein.

Diese Info habe ich von einer KFZ-Werkstatt, die mit dem ADAC zusammen arbeitet.

Ich hoffe diese Info hilft dir bzw. allen die das Problem haben weiter.

Ich wünsche allen noch viel erfolg bei der Problem suche!!!

am 21. Mai 2009 um 15:52

sowas gibt es??

kenn ich bisher nur vom computer...dass er sich bei überhitzungsgefahr abschaltet...

Eine Überhitzungsabschaltung gibts beim C16NZ nicht, der Motor stammt noch aus den 80ern, an Elektronik ist da nur das nötigste dran!

Und der KWS ist eigentlich nur bei den 1,8 und 2-Liter 16V ein Thema.

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Opel
  5. Astra, Cascada & Kadett
  6. Astra F
  7. Astra F Caravan-geht während der Fahrt aus