ForumCRV, HRV & FRV
  1. Startseite
  2. Forum
  3. Auto
  4. Honda
  5. CRV, HRV & FRV
  6. Batterie im neuen 07er Benziner zum 2. Mal defekt

Batterie im neuen 07er Benziner zum 2. Mal defekt

Themenstarteram 25. Januar 2008 um 16:14

Hallo,

wahrscheinlich ist meine "neue" Varta schon wieder saft und kraftlos.

Beim Abholen des Neuwagens beim Händler ging er schon nicht an und ein paar Tage später war klar, daß sie getauscht

werden musste.

Jetzt hab ich die neue ca. 4 Monate und die ist wohl schon wieder hinüber. Wahrscheinlich ist sie aber schon länger kaputt und hat nicht länger als 1 Monat gehalten. Sie ist so am Rande und nur im Kaltstartfall fällts auf.

Hat das nochwer erlebt? Bin ich der Einzige? Kann es an der Lichtmaschine liegen?

 

Mort

PS: könnte ein Teil meines Anlass-Problems mit Qualm sein (vergl. Gas-Threads). Allerdings bahnt sich da NOCH was anderes an. Infos folgen im besagten Thread, sobald ich was näheres weiss.

Ähnliche Themen
26 Antworten

Hallo,

ist mal der Ruhestrom gemessen worden ?

Amperemeter zwischen Plusabgriff und Batteriepol anbringen und das Auto mit der Zentralverriegelung abschliessen.

Das Amperemeter sollte nach ein paar Minuten nur noch sehr wenig Strom anzeigen.

Damit ist erstmal sicher gestellt, das keine Verbraucher bzw. Isolationsfehler im Kabelbaum die Batterie leersaugen :eek:

Achtung bitte einen Elektriker oder Fachmann die Messung machen lassen und

nie den Anlasser bei eingeschliffenem Amperemeter betätigen !!!

Wenn die Messung in Ordnung ist sollte die Werkstatt den kompletten Ladestromkreis

zwischen Lichtmaschine und Batterie überprüfen :o

Ansonsten kann man eine leere Batterie auch am Ladegerät wieder zum Leben erwecken, äh 100% aufladen

und anschliessend eine Kapazitätsprobe machen, d.h. teilweise entladen - sollte eine gute Werkstatt beherrschen ;)

 

Viel Glück

yogi066

Themenstarteram 25. Januar 2008 um 20:22

Das Gas-Steuergerät braucht 53mA - das ist alles. Das macht die Batterie in 5-6Stunden NICHT leer.

Meine Frage bezieht sich eigentlich auch mehr auf einen evt. Defekt der Lichtmaschine (Gleichrichter defekt - Batt. wird mit Wechselstrom beschossen...) sowas in der Art.

Die Batterie ist definitiv hin - es liegt nicht daran, das sie langsam leergesaugt wird. Und das zum 2. Mal.

Mort

Im Ducato ist innerhalb von 18 Monaten 2x die Batterie gewechselt worden, beide Male Plattenschluss, nachdem eine Platte locker geworden ist. Kann also vorkommen.

Grüße Uwe

Gestern war meine Batterie leer. Kein Mux mehr, nicht mal mehr die Fernbedienung im Schlüssel ging. Habe den Wagen Fremd-gestartet und stellte fest, dass ich eine Innenleuchte vorn nicht ausgeschaltet hatte. Die war aber höchstens 40 Stunden an. Frage mich wieso die Batterie so schnell runter war. Meines wissens hat die Birne doch nur 5 od. höchstens 10 W.

Weiß jemand wie Stark die Batterie beim Benziner (CR-V RE5) ist? Kann man eine Nummer stärker einbauen?

Ach ja kommt ja noch der Stromverbrauch vom Gassteuergerät dazu!

Themenstarteram 29. Januar 2008 um 21:06

Also heut hab ich (wieder) eine neue Varta 45Ah eingebaut bekommen. Ich glaub nicht, daß eine größere so ohne weiteres passt, da sie in einen Plastikrahmen eingebaut wird.

Das Prins-Steuergerät braucht bei mir 53mA (selbst gemessen). Das Auto selbst scheinbar nix...

Mort

Zitat:

Original geschrieben von winniepuuh65

Gestern war meine Batterie leer. Kein Mux mehr, nicht mal mehr die Fernbedienung im Schlüssel ging. Habe den Wagen Fremd-gestartet und stellte fest, dass ich eine Innenleuchte vorn nicht ausgeschaltet hatte. Die war aber höchstens 40 Stunden an. Frage mich wieso die Batterie so schnell runter war. Meines wissens hat die Birne doch nur 5 od. höchstens 10 W.

Weiß jemand wie Stark die Batterie beim Benziner (CR-V RE5) ist? Kann man eine Nummer stärker einbauen?

Ach ja kommt ja noch der Stromverbrauch vom Gassteuergerät dazu!

Hallo,

bei Deinem Fall ist nach 50,5 Stunden die 45Ah Batterie komplett LEER :eek:

10Watt Lampe bei 12Volt ziehen 0,834A aus der Batterie.

Kommen die 53mA vom Gas dazu sind das 0,89A :o

Eine komplett leere Batterie ist tiefentladen und wird nicht mehr die volle

Kapazität und Belastungsstärke nach einer Wieraufladung bringen !!!

Der Starter funktioniert natürlich schon unter 12Volt nicht mehr,

da die Batterie den hohen Strom schon nicht mehr liefern kann...

Also sollte man noch mehrere Stunden abziehen !

Zum 'Themenstarter' (und allen anderen Autogasern ?) bleibt übrigens noch zu sagen,

das bei 53mA Stromverbrauch eine 45Ah Batterie nach 35,4 Tagen komplett LEER ist :eek:

Wer also mal 4 Wochen auf Dienstreise ist oder länger im Urlaub verweilt

könnte schon Probleme bekommen :cool:

Mich würde brennend interessieren was eure Gasanlage, wenn sie eigentlich aus sein sollte, mit den 53mA macht !?

Wird durch ein Kraftfeld ein entweichen des Gases verhindert :D

Ich fahre dienstlich ein Erdgasauto und hatte diese Probleme noch nicht...

Gruss yogi066

Themenstarteram 31. Januar 2008 um 19:51

Ja, ja, DAS ist ja der Witz an den modernen Prins-LPG-Anlagen!

Die haben keinen Stahltank mehr sondern die Reserveradmulde wird von einem Multiphasendesintegrationsmonoplexigasfeld abgedeckt und das Kofferraumvolumen somit flexibel je nach Gasfüllgrad reduziert.

Da kann man doch nicht über 53mA meckern - oder ? Die Konkurenz braucht dafür ca. 1.000.000.000 MegaWatt!

Mort

am 1. Februar 2008 um 9:15

Zitat:

Original geschrieben von f975260

Ja, ja, DAS ist ja der Witz an den modernen Prins-LPG-Anlagen!

Die haben keinen Stahltank mehr sondern die Reserveradmulde wird von einem Multiphasendesintegrationsmonoplexigasfeld abgedeckt und das Kofferraumvolumen somit flexibel je nach Gasfüllgrad reduziert.

Da kann man doch nicht über 53mA meckern - oder ? Die Konkurenz braucht dafür ca. 1.000.000.000 MegaWatt!

Mort

Hallo!

Habe eine Eberspächer Standheizung und auch die zieht Strom!!!

Da ich 3 Wochen auf Kur bin, und den Wagen nur alle 5 bis 7 Tag brauche, habe ich massive Startprobleme!

Der Wagen springt gerade noch an, wenns ein Diesel wäre hätte ich wahrscheinlich trotz stärkerer Batterie nach längerer Zeit auch keine Chance!

Habe keinerlei Lichter usw. an.

Der Starter dreht extrem langsam und im letzten Augenblick springt er an.

Starten am selben Tag nach einer Fahrt keine Probleme!

Eigentlich ein Witz, man kann nicht mal eine Woche auf Urlaub sein.

Ich muß mir überlegen ob ich nicht einen Hauptschalter für die Batterie installiere.

Das bringt wieder viele Probleme mit sich wie keine Alarmanlage. Senderspeicher weg usw..................

Langsam reichts mir, wenn man neue Technik kauft hat man viel mehr Probleme damit.

 

Gruß

Hallo, bei längerem Nichtgebrauch soll man auch den Lichtschalter nicht auf Auto stehen lassen. Steht zumindest in der Bedienungsanleitung. Vielleicht bringt dies was.

Grüße

Klaus

Themenstarteram 1. Februar 2008 um 12:17

Hallo AntonGuenther,

mein S'tartproblem lag aber diesmal nicht an der Batterie...

Vielleicht hast Du das gleiche Problem wie ich: - springt morgens schlecht an und dann schmeißt er hinten eine Rauchwolke raus.

Mein Gasumbauer meint, das hätte mit dem Gasumbau nix zu tun. Er hat mit seinem Tester festgestellt, daß das Benzinsteuergerät im Leerlauf ca. 15% zuviel anfettet.

Leider meint mein Honda-Händler, dass sei normal... Andere Leute sind da aber anderer Meinung!

DAS muß auch bei Dir nicht mit der Batterie zusammenhängen.

Mort

am 1. Februar 2008 um 16:30

Hallo, habe meinen neuen CR-V auch auf Gas umrüsten lassen. Meinem Umbauer in Köln war das Problem mit dem Stromverbrauch bei ausgeschalteter Zündung bekannt. Ich habe im Motorraum einen Schalter, der lediglich die Stromzuführung für die Steuerung der Gasanlage unterbricht. Hiermit dürfte das Problem einer leergesaugten Batterie durch die Gassteuerung erledigt sein. Bei der ersten Fahrt nach dem Wiedereinschalten, muss man allerdings einmal von Hand auf Gasbetrieb umschalten.

Gruß

am 1. Februar 2008 um 21:04

Zitat:

Original geschrieben von f975260

Hallo,

wahrscheinlich ist meine "neue" Varta schon wieder saft und kraftlos.

Beim Abholen des Neuwagens beim Händler ging er schon nicht an und ein paar Tage später war klar, daß sie getauscht

werden musste.

Jetzt hab ich die neue ca. 4 Monate und die ist wohl schon wieder hinüber. Wahrscheinlich ist sie aber schon länger kaputt und hat nicht länger als 1 Monat gehalten. Sie ist so am Rande und nur im Kaltstartfall fällts auf.

Hat das nochwer erlebt? Bin ich der Einzige? Kann es an der Lichtmaschine liegen?

 

Mort

PS: könnte ein Teil meines Anlass-Problems mit Qualm sein (vergl. Gas-Threads). Allerdings bahnt sich da NOCH was anderes an. Infos folgen im besagten Thread, sobald ich was näheres weiss.

am 1. Februar 2008 um 21:21

Hallo,

ich fahre seid September 07 einen CR-V 2,0. Habe gleich nach den ersten zwei Wochen Batterie und Lichtmaschine ausgetauscht bekommen. Jetzt läuft alles wieder prima. Das Auto macht uns sehr viel Spaß. Würde es gegen kein anderes Auto tauschen.

am 11. Februar 2008 um 22:56

Hallo,

ich habe mir auch eine Standheizung einbauen lassen-vor Auslieferung- als ich dann zu Hause die 45Ah Batterie gesehen habe dachte ich an einen Scherz. Es ist unser 3.Auto mit Standheizung und ich hatte bei größeren Batterien schon probleme. Die Aufgabe für meinen Freunlichen die möglichst größte Batterie einzubauen. Wir haben jetzt eine 75Ah Batterie. Die Plastikwanne steht im Keller. Ich glaube die Batterie kostet aber Benzin. Hatten den CR-V Automatic ca 4 Wochen mit 8,2 liter gefahren,dann Batterie rein, Winterreifen drauf und Dachträger runter- Wir verbrauchen ca 1,5l mehr -nur von den Winterreifen 17" -Sommerreifen 18" kann mir jemand Hoffnung machen, das wir mit Sommeerreifen wieder deutlich weniger Verbrauchen.

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Honda
  5. CRV, HRV & FRV
  6. Batterie im neuen 07er Benziner zum 2. Mal defekt