ForumCRV, HRV & FRV
  1. Startseite
  2. Forum
  3. Auto
  4. Honda
  5. CRV, HRV & FRV
  6. Batterie im neuen 07er Benziner zum 2. Mal defekt

Batterie im neuen 07er Benziner zum 2. Mal defekt

Themenstarteram 25. Januar 2008 um 16:14

Hallo,

wahrscheinlich ist meine "neue" Varta schon wieder saft und kraftlos.

Beim Abholen des Neuwagens beim Händler ging er schon nicht an und ein paar Tage später war klar, daß sie getauscht

werden musste.

Jetzt hab ich die neue ca. 4 Monate und die ist wohl schon wieder hinüber. Wahrscheinlich ist sie aber schon länger kaputt und hat nicht länger als 1 Monat gehalten. Sie ist so am Rande und nur im Kaltstartfall fällts auf.

Hat das nochwer erlebt? Bin ich der Einzige? Kann es an der Lichtmaschine liegen?

 

Mort

PS: könnte ein Teil meines Anlass-Problems mit Qualm sein (vergl. Gas-Threads). Allerdings bahnt sich da NOCH was anderes an. Infos folgen im besagten Thread, sobald ich was näheres weiss.

Ähnliche Themen
26 Antworten

Hallo ich fahre auch den neuen 2l benziner CRV. Heute Morgen ist mein crv auch nicht mehr angesprungen, Batterie komplett leer, und das nach 3 Monaten. Ich habe kein autogas und auch sonnst keine verbraucher angelassen. Ich denke Batterie austauschen geht nicht auf Garantie oder ?

 

Langsam überlege ich schon ob ich nicht doch wieder einen RAV4 hätte kaufen sollen.(nicht nur allein wegen der Batterie)

Bin meinen letzten RAV4 5 Jahre mit der gleichen Batterie gefahren.

 

Batterie sollte 3 oder 5 Jahre Garantie haben.

Umtausch ist also kostenlos.

Ich weiss gar nicht ob Honda für die Batterie Schuld ist, den hergestellt werden sie von einer anderen Hersteller.

Also jetzt steige ich hier mal ein. Der Ruhestrom sollte nach ca 15-20 min max 0,02 A sein. Er wird so gemesen Minuspol ab und Multimeter zwischen Minuspol und Minuskabel in Reihe geschaltet. Dann ZV verschließen und falls vorhanden Motorhaubenkontakt betätigen -> mit Panzertape fixieren !

Zitat:

Original geschrieben von Picfoto

Zitat:

Original geschrieben von f975260

Hallo,

wahrscheinlich ist meine "neue" Varta schon wieder saft und kraftlos.

Beim Abholen des Neuwagens beim Händler ging er schon nicht an und ein paar Tage später war klar, daß sie getauscht

werden musste.

Jetzt hab ich die neue ca. 4 Monate und die ist wohl schon wieder hinüber. Wahrscheinlich ist sie aber schon länger kaputt und hat nicht länger als 1 Monat gehalten. Sie ist so am Rande und nur im Kaltstartfall fällts auf.

Hat das nochwer erlebt? Bin ich der Einzige? Kann es an der Lichtmaschine liegen?

 

Mort

PS: könnte ein Teil meines Anlass-Problems mit Qualm sein (vergl. Gas-Threads). Allerdings bahnt sich da NOCH was anderes an. Infos folgen im besagten Thread, sobald ich was näheres weiss.

Hallo,

Ich bin wirklich ratlos. Seit einem Jahr meine Auto macht mir meine Leben Höle.

Ich kann nicht mir meine Standheizung nutzen, weil ich abends nach Hause gehe ,muss ich die Batterie abklemmen.

In der monat mindestens einmal startet meine Auto nicht und habe zwei Varta battarie gewechselt und immer das selbe fehler. Ich war bei der Mercedes und wurde gesagt,die Batterie und Lichtmaschine heil sind.

Ich habe es einen Tag da gelassen und die haben Ruhestrom gemesen und gesagt, dass es normal ist. Ich ging heute um 6 uhr zum Auto und hatte ich ein Einsatz, es ist wieder pasiert und nicht gestartet,weil kein genügend Saft da war.

Die Battarie ist vor einem monat zweitemal gewechselt.Es passiert nur, wenn Temperatur kalt ist, ich gehe davon aus,dass die Vartabattarien strott sind. Ich werde mir morgen eine andere Battarie kaufen.

 

hallo zusammen

ich habe bei meinem CR-V Bj 2007 schon mehrmals festgestellt das dieser schlecht startet. Egal ob Kaltstart oder Warmstart.

Danach fing er an und sprang erst beim 2. oder 3. mal an.

Und heute hatte nur 15 minuten Radio angemacht, Zack ging gar nichts mehr.

Beim Einschalten der 2. Stufe der Zndung flackerten alle Lichter.

Danach wollte ich den Motor starten, da ging alles aus.

Damit gehts dann mal wieder in die Werkstatt........

Gruß an alle

Hallo zusammen

als Heute morgen war ich mit meinem C-RV in der Werkstatt wegen der Batterie. Die ist völlig in Ordnung.

Dann haben die bei dem Auto mit ihrem Programm alle Systeme überprüft.

Zack, da hatten wir den übeltäter gefunden. Angeblich sollte dies ein fehler in der Karosserieelektronik sein. Ich bin mit in die werkstatt gegangen und habe mir es angeschaut. dieser fehler wurde sofort ohne weiteres behoben.

Also bis jetzt funktioniert alles einwandfrei und habe noch keine Probleme, ich bleibe weiter dran.

Gruß

Hallo lines_8000, ich hatte am Anfang ebenfalls Probleme. Das Auto musste schon bei Abholung mit Starterhilfskabel gestartet werden . Nach Austausch selbiger nach kurzer Zeit das gleiche Problem. Unterwegs ging einfach alles aus. Das Problem stellte sich dann allerdings als Lichtmaschinenproblem herraus. Nach Austausch der Lichtmaschine war alles wieder bestens. Keinerlei Probleme bis zum heutigen Tag mehr.

Gruß

hI,

wollt nur 'nen Tip loswerden für Leute mit Standheizung oder anderen Batteriefressern, falls ihr ne stärkere Batterie braucht :

http://www.stingerelectronics.com

 

Das sind Batterien aus dem Car-Hifi Bereich die bis über 100AH gehn

Hatte so eine und muss sagen, 1A ... ist auch ne Trockenbatterie die ein Leben lang hält ! Da hab ich so 130A dran gesaugt und die ging nicht platt !

nur um die aufzuladen ist es einfach etwas schwieriger da kommt die Lichtmachine nicht mit und mann muss so 1x im Jahr ans Netz !

 

Falls einem die 45AH Batterie im CR-V nicht so reicht ! lol !

Guten Abend!

Wenn die gesamte Fahrzeugelektronik, von der Alarmanlage angefangen, über die Steuergeräte bis zur Navigation auch im ausgeschalteten Zustand Strom verbrauchen (da sich die Elektronik ja quasi auf "Standby" befindet), dürfte es nicht verwundelich sein, dass, wenn der CR-V länger nicht bewegt wird, danach die Batterie leer ist.

Vermutlich wurde beim Benziner seitens Honda eine zu schwach dimensionierte Batterie verbaut.

Ich hatte das Problem bislang zum Glück noch nicht (habe allerdings einen Diesel ;) ), da das Fahrzeug fast täglich bewegt wird.

Problemlösung aus meiner Sicht:

Öfter mal längere Strecken fahren, damit sich die Batterie aufladen kann, oder die Batterie an ein Erhaltungsladegerät hängen.

Gruß,

SUV-Fahrer

Zitat:

Original geschrieben von GagaM13

hI,

wollt nur 'nen Tip loswerden für Leute mit Standheizung oder anderen Batteriefressern, falls ihr ne stärkere Batterie braucht :

http://www.stingerelectronics.com

 

Das sind Batterien aus dem Car-Hifi Bereich die bis über 100AH gehn

Hatte so eine und muss sagen, 1A ... ist auch ne Trockenbatterie die ein Leben lang hält ! Da hab ich so 130A dran gesaugt und die ging nicht platt !

nur um die aufzuladen ist es einfach etwas schwieriger da kommt die Lichtmachine nicht mit und mann muss so 1x im Jahr ans Netz !

 

Falls einem die 45AH Batterie im CR-V nicht so reicht ! lol !

edit : die geh'n natürlich bis 800/1000 AH !!!!

Zitat:

Falls einem die 45AH Batterie im CR-V nicht so reicht ! lol !

Habe schon viele Jahre Erfahrung mit Standheizungen gemacht. Die 45 Ah Batterie habe ich schon im 1. Monate austauschen lassen. (hatte keine Probleme). 45 Ah können bei Standheizungsbetrieb nicht ausreichen.B ei minusgraden reduziert sich die Leistung der Batterie und wenn der Lüfter eine weile läuft kann schnell der Akku leer sein. Haben mit unsere 75 Ah Batterie noch keine Probleme gehabt. Empfehle für die Wintermonate ein Starthilfegerät dabei zu haben, dies hat uns bei unseren vorrigen Fahrzeugen schon mehrmals geholfen.

Hallo zusammen

Erst letzte Woche habe ich wieder Probleme mit der Batterie gehabt.

Die Spannung von der Batterie war unter 11,0 V gefallen und dadurch kam Fehler über Fehler vom Bordcomputer bis das das Auto ins Notlaufprogramm gefallen war.

Deshalb ging es ab zum freundlichen Fehlerauslesen und nach dem Wochenende konnt ich Ihn wieder abholen.

Leihwagen war wie immer kein Proplem 3 Tage Civic Type S

Gruß an alle

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Honda
  5. CRV, HRV & FRV
  6. Batterie im neuen 07er Benziner zum 2. Mal defekt