ForumE46
  1. Startseite
  2. Forum
  3. Auto
  4. BMW
  5. 3er
  6. E46
  7. Automatikgetriebe beim 330d - Wandler defekt?

Automatikgetriebe beim 330d - Wandler defekt?

BMW 3er E46
Themenstarteram 27. April 2020 um 12:46

Hallo zusammen,

ich habe einen schicken 330d als Zugfahrzeug für mein Boot letzten Herbst aufwändig technisch hergerichtet.

Es handelt sich um ein 2004er Modell mit GM Automatik und 204PS (wenn er wirklich noch Serie ist)

Der Wagen hat von ca. 60.000km eine Getriebeinstandsetzung beim Vorbesitzer in einer Fachwerkstatt für 3.800€ inkl. Ein- und Ausbau erhalten. Das war der Hauptgrund warum ich den Wagen retten wollte vor dem Schlachten.

Ich habe daraufhin noch einmal 1.800€ in sämtliche Fahrwerkskomponenten, Bremsen, etc. gesteckt, sodass ich ein solides Zugfahrzeug habe.

Leider macht nun ausgerechnet das Automatikgetriebe die ersten ernsthaften Probleme:

Bei normaler Fahrt zwischen 80-110km/h hat es angefangen:

Im Tempomat schwankt die Drehzahl stark. Zwischen 1.000 - 3.000 Umdrehungen bei gleichbleibender Geschwindigkeit

Ohne Tempomat kann es passieren, dass das Getriebe irgendwie in den Leerlauf geht (ohne dass man es direkt merkt) aber wenn man dann ganz leicht aufs Gas geht gibt es keinen Kraftschluss und der Motor dreht einfach hoch. Wenn man dann mehr Gas gibt, schließt das Getriebe ruckartig (man spürt einen Schlag) den Wandler bzw. die WÜK und die Kraftübertragung ist voll da.

Das heißt beim Abrufen der vollen Leistung hat das Getriebe keinen Schlupf oder Ähnliches.

Mittlerweile hat sich das Problem in leichten Ansätzen auf andere Gänge auch ausgewirkt. Ich habe dann festgestellt, dass im Sportmodus (Manuelles Getriebe) die Probleme fast verschwunden sind. Demnach vermute ich, dass das Getriebe irgend ein Problem mit der WÜK hat?

Je wärmer die Temperaturen sind, desto schneller/häufiger tritt das Problem auf.

Auf der 3.800€ Rechnung der Getriebeüberholung habe ich nichts davon gesehen, dass der Wandler ersetzt wurde. Dieser hat nun auch mittlerweile 350.000km gelaufen.

Ich habe sehr viel gegoogelt, jedoch habe ich bisher noch niemanden mit dem Problem des „auskuppeln“ des Getriebes gefunden.

Ölstand des Getriebes wurde kontrolliert. Das Öl ist nun ja auch erst 60.000km alt.

Würdet ihr auch erst einmal den Wandler tauschen ink. Ölwechsel/Filterwchsel?

Grüße

Philipp

 

Ähnliche Themen
16 Antworten

Ich würde den Betrieb kontaktieren, der die Instandsetzung durchgeführt hat, und deren Stellungnahme einholen.

Ansonsten ist die Automatik, für einen 330d, IMO ohnehin zu schwach, denn der Motor liefert 410 Nm, das Getriebe ist aber nur für 390 Nm ausgelegt.

Kann ja fast nur ein Problem mit der WÜK sein, Ventil ?

Ja, das Magnetventil. Symptome sprechen zu 100% dafür!

Phillip, woher kommst du denn? Ich habe eine Hebebühne zur Verfügung und wir könnten uns mal das alles anschauen. Öl ablassen und die Wanne abnehmen. Ich kann dir sogar das Ventil erneuern wenn du magst. Bühne steht in Heidenheim.

Könnte es nicht auch eine verschlissene Ölpumpe im Getriebe sein? Hab gehört das die gm das gerne haben.

Interessant wäre es auf jeden Fall mal zu checken, was sich in der Laufzeit seit der letzten Revision in der Ölwanne angesammelt hat.

 

Und bei einer Rechnung von über 3800 Euro kann man doch davon ausgehen, dass auch die Ölpumpe erneuert wurde... oder?

Themenstarteram 27. April 2020 um 22:46

@ColaMix hab dir eine PN geschickt.

Was genau am Getriebe gemacht wurde ist eine Art Katze im Sack, das ist nur eine allgemeine Rechnungsposition, da die Getriebeinsatndsetzung an eine Unterfirma vergeben wurde. Meiner Meinung nach ist die Rechnung aber total überteuert gewesen, hab ich zum Glück nicht gezahlt.

Wie kann ich mir das mit der WÜK vorstellen? Schließt die komplett, wenn man mehr gas gibt? Kann ja auch sein, dass die komplett verschlissen ist und nur ganz oder gar nicht schließen kann?

Zitat:

@ColaMix schrieb am 27. Apr. 2020 um 22:17:30 Uhr:

Und bei einer Rechnung von über 3800 Euro kann man doch davon ausgehen, dass auch die Ölpumpe erneuert wurde... oder?

Nach meiner Info, frag nicht nach Quellen, schon länger her, nutzt sich das Pumpengehäuse welches wohl im Getriebe irgendwo eingelassen ist ab. Somit können die "Schaufelräder" der Pumpe nicht mehr genug Druck erzeugen. Auch soll die Ersatzteilversorgung für die GM Getriebe schlecht sein. Teilweise sind Einzelteile nicht mehr zu bekommen. Wie gesagt. Alles Hören/Sagen. Hatte das Getriebe inklusive vielen Problemen im e39 530d

Themenstarteram 27. April 2020 um 23:18

Das verrückte ist eben, dass es vor allem im Schubbetrieb spinnt, nicht, wenn ich Last drauf gebe. Da passt alles.

Ja das spricht ja für schlechten Öldruck. Bei Leistung/Drehzahl passt der Druck. Drunter eben nicht...

Themenstarteram 9. Juni 2020 um 9:32

Hallo zusammen,

ich habe schlechte Nachrichten. Vor einigen Wochen habe ich das Magnetventil für die Wandlerkupplung getauscht inkl. Neuem Filter und Öl. Der Magnet an der Ölwanne war stark gesättigt mit ganz feinen Spähnen.

Probefahrt offenbarte nach kurzer Fahrt exakt dasselbe Problem.

Daher dachten wir, kann es nur der Wandler sein. Ich hatte eine Woche Urlaub mit einem

Kumpel zusammen und wir haben uns an die Arbeit gemacht. Motor mit Getriebe am Stück ausgebaut und den Drehmomentwandler getauscht (SACHS).

Kompletten Ölwechsel mit Filter erneut durchgeführt. Alles zusammengebaut und gestern Abend bei der ersten Probefahrt dann die pure Enttäuschung. Es besteht exakt dasselbe Problem wie vor dem Wandler Tausch.

Es wird dann wohl etwas mechanisches im Getriebe sein obwohl dies für eine Stange Geld vor kurzem erst überholt worden ist. Garantie ist bereits vorbei. Warum auch immer tritt das Problem im Sportmodus nicht oder nur ganz selten auf.

Nach dieser Riesen Arbeit und auch hohem Zeitaufwand bin ich natürlich maßlos enttäuscht und auch ratlos.

6fe166e6-0f01-4724-b87a-e8df7e0e008a
Da3300d0-2f72-444c-87f5-1d22710a020e

Das ist echt hart... ich leide mit dir!

 

Evtl wäre der nächste Schritt, ein gebrauchtes Getriebe zu kaufen und dort den neuen Wandler einsetzen. Somit wäre dieser dann wenigstens gut verwertet...

 

Um dann nach 20 tausend wieder liegen zu bleiben wegen defektem Getriebe... die kombi m57 mit GM Automat is einfach Mist...

Naja, all zuviel Möglichkeiten hast du nicht.

Die Wahrscheinlichkeit das es am Getriebe liegt, ist fast bei 100 %

M57 und Automatik verträgt sich nicht. Vor allem wenn du schon sagst, du weißt nicht ob er noch original ist und wenn du ihn als Zugfahrzeug verwendest.

Dann kann natürlich ein generalüberholtes Getriebe nach 60.000 km Schrott sein. Du weißt ja nicht wie es bewegt worden ist und wie es revidiert worden ist.

- Austauschgetriebe und dir die gleiche Arbeit wieder antun.

- Abstoßen

- Oder Umbau auf Handschalter.

Alle 3 sind mit viel (verlorenen) Geld verbunden.

Anscheinend wusstest du von den Problemen der GM Automatik. Du hast riskiert und verloren.

Im nachhinein ist man immer schlauer.

Ich hatte mir auch mal einen 2.5 TDI 6 Zylinder der VW/Audi Gruppe gekauft.

Dieser ist auch sehr anfällig. Ich dachte mir, gibt ja genug gebrauchte Teile.

Nach ca. 4 Monaten hab ich ihn entnervt abgestoßen. Ich hatte keinen Bock mehr jede 2.te Woche einen anderen Defekt zu reparieren.

Also entweder ein Ende mit Schrecken oder ein Schrecken ohne Ende.

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. BMW
  5. 3er
  6. E46
  7. Automatikgetriebe beim 330d - Wandler defekt?