ForumVectra C & Signum
  1. Startseite
  2. Forum
  3. Auto
  4. Opel
  5. Vectra
  6. Vectra C & Signum
  7. Autobatterie defekt ??

Autobatterie defekt ??

Opel Vectra C
Themenstarteram 20. November 2017 um 23:37

Moin ..... ich glaube meine Batterie spackt etwas herum :)

Seit ein paar Wochen bemerke ich schon eine schlechtere Startleistung.... Anlasser dreht etwas langsamer als gewohnt.

Nun stand der Wagen mal 3 Tage ungenutzt und schon war die Batterie so leer, daß er nicht mehr drehte.... danach gemessen .... 11,8V

4A LAdegerät für fast 30h angeklemmt .... danach war die Batterie erst auf 13,8V ..... mit abklemmen des Ladegerätes fiel die Spannung schlagartig auf 12,5V .

Dann fuhr ich gut 500km .... mit 3x neu starten . Ladespannung immer 13,9 bis 14,1 V ... beim abstellen des Motors fiel die Spannung immer sofort schlagartig auf 12,5V um dann langsam weiter zu fallen .

Nun steht der Wagen wieder 2 Tage und es sind nur noch 11,9V , was gerade noch zum starten reicht .

Ruhestrom Auto nach 10 min ist unter 3 0mA .

Abklemmen des Massekabels ändert auch nichts an der kontinuierlich fallenden Spannung der BAtterie .

Kaputt .... oder ???

Beste Antwort im Thema
Themenstarteram 5. Dezember 2017 um 12:25

Zitat:

@ulridos schrieb am 4. Dezember 2017 um 15:55:58 Uhr:

Ja... der VK hat ein Rücksendeetikett geschickt.... und ich zahle die 30€ Versand wenn ich sie wieder haben will :D ...

Es besteht ja ne Chance im Promillebereich , das Reklamation anerkannt wird.

Exide habe ich übrigens 2x angeschrieben und keine Antwort bekommen .... extrem schwaches Bild für einen Hersteller den ich immer empfohlen habe .......

so... das zu erwartende Ergebnis ist da .... Batterie hat lt Verkäufer Elektronixs 100% Leistung .

Wenn eine 100AH Exide nach 2 Tagen mein Auto nicht mehr starten kann, ist das ein sehr schwaches Bild für eine 100% intakte BAtterie . Habe den Verkäufer gebeten die zu entsorgen und mir die 7,50€ Pfand zu erstatten :D

Oder aber .... das Ding braucht öfter die oben Beschriebene Behandlung durch DHL .... :D ... wir rekuperieren Ihren Akkumulator .... neues Geschäftsmodell von DHL .....

88 weitere Antworten
Ähnliche Themen
88 Antworten

Zitat:

@ulridos schrieb am 05. Dez. 2017 um 12:25:59 Uhr:

so... das zu erwartende Ergebnis ist da .... Batterie hat lt Verkäufer Elektronixs 100% Leistung .

Wahrscheinlich haben die nur einen Spannungsprüfer ohne Last drangehalten und den Akku dann für gut befunden.

Zitat:

@Mouton schrieb am 5. Dezember 2017 um 17:25:45 Uhr:

Zitat:

@ulridos schrieb am 05. Dez. 2017 um 12:25:59 Uhr:

so... das zu erwartende Ergebnis ist da .... Batterie hat lt Verkäufer Elektronixs 100% Leistung .

Wahrscheinlich haben die nur einen Spannungsprüfer ohne Last drangehalten und den Akku dann für gut befunden.

wahrscheinlich,aber der :cool: DHL-Fahrer hat mal kurz die Luft aus den Platten gelassen.Jetzt iss wieder überall Säure :D

Dachte vor kurzem meine 6 Jahre alte GM Batterie wäre auch langsam tot weil ich, laut Opcom, morgens nur 11.4 Volt auf der Batterie hatte.

Also zum ADAC gefahren und die haben 100% Leistung und 77% Ladezustand angezeigt bekommen. Sind die 77% in Ordnung nach 10 km Fahrt mit allen Verbrauchern an.

keine so alte Batterie erreicht jemals wieder 100% Ladezustand never-ever.

Ob die 77% i.O. sind kannst du dir selber beantworten,wenn du zwischen Stadtverkehr mit Stop`n go

und Landstrasse unterscheidest (Motordrehzahl,im LL ladet deine Lima u.U.weniger als deine Verbraucher ziehen)

Was ich halt komisch fand waren die 11,4 Volt, die mir das Opcom morgens angezeigt hat. Als der Motor dann lief ging die Spannung sofort hoch auf 14,1 Volt.

Themenstarteram 6. Dezember 2017 um 8:24

11,4 V .... damit 2irst Du keine lange Freude mehr haben ;)

Meine 74er Varta Silver Dynamic schwächelt auch, habe Gestern mal mit nem Batterietester gestestet: "sollte bald erneuernt werden" sagt er. Gekauft am 11.12.2015, Morgen mal ne neue reinbauen und die alte reklamieren, bin mal gespannt was dabei rauskommt

würde die Batterie mal aufladen oder gleich eine 100Ah einbauen

..aufladen habe ich schon probiert

Wieviel Volt hat sie den ?

Hab meine Batterie mal durchgemessen mit nem billigen Multimeter.

 

Motor läuft: 14,30 - 14.44Volt ohne Licht, Sitzheizung usw., also Lichtmaschine scheinbar ok.

 

Abends: 12,39Volt nach 200km Fahrt und 3h Ruhezeit

 

Morgens: 12.10 - 12,20Volt

 

Ruhestrom: 25mAh

 

Ist die Batterie hin oder nicht?

 

VG

Zitat:

@PurpleHaze110 schrieb am 11. Dezember 2017 um 12:10:20 Uhr:

Hab meine Batterie mal durchgemessen mit nem billigen Multimeter.

Motor läuft: 14,30 - 14.44Volt ohne Licht, Sitzheizung usw., also Lichtmaschine scheinbar ok.

Abends: 12,39Volt nach 200km Fahrt und 3h Ruhezeit

Morgens: 12.10 - 12,20Volt

Ruhestrom: 25mAh

Ist die Batterie hin oder nicht?

VG

ich würde sagen , nicht mehr die beste , wenns keine 100 Ah Batterie ist , überstehts bei einem Diesel keinen Winter

Ist eine 60Ah in nem Z16XEP.

Ruhestrom von 25mAh und 14,4Volt wenn der Motor läuft sind aber ok, oder?

Zitat:

@PurpleHaze110 schrieb am 11. Dezember 2017 um 12:16:37 Uhr:

Ist eine 60Ah in nem Z16XEP. Ruhestrom von 25mAh und 14,4Volt wenn der Motor läuft sind aber ok, oder?

der ladestrom ist OK ,aber im Stillstand 12,2 V ist mager , bricht im Kalstart warscheinlich auf 10,5 V zusammen und dann wirds knapp, reicht wohl gerade mal für 5 Umdrehungen

Themenstarteram 11. Dezember 2017 um 15:14

Klemmenspannung Ungefährer Ladezustand

>12,8 V voll geladen

ca. 12,6 V normal geladen (70 %)

ca. 12,4 V schwach geladen (50 %)

ca. 12 V normal entladen (20 %)

<11,8 V ent- und tiefentladen (0 %)

mal so als Orientierung . Da sollte die Batterie aber nach Fahrt/aufladen 1... besser 2 h geruht haben bevor man misst .

Deine Antwort
Ähnliche Themen