ForumE46
  1. Startseite
  2. Forum
  3. Auto
  4. BMW
  5. 3er
  6. E46
  7. Auto startet nicht.. Benzinpumpe?

Auto startet nicht.. Benzinpumpe?

BMW 3er E46
Themenstarteram 8. Januar 2019 um 10:55

Guten Tag zusammen,

leider startet mein BMW e46 330i Automatik Bj 2004 (230.000 km) seit heute morgen nicht mehr.

Gestern abend konnte ich ihn ohne Probleme starten.

Batterie wurde vor exakt einem Jahr gegen eine Exide getauscht. Mir werden im Ruhezustand 12,1 Volt angezeigt, dass sollte zum starten ja reichen.

Wenn ich ihn starten will, hört es sich an als würde er zwar starten wollen aber es nicht wirklich schafft. Also ein dauerndes Ratatatatata...

Kann es die Benzinpumpe sein? Ich hab geslesen, dass es sein kann, dass die mal "hägen" kann und durch leiche Schläge mit dem Hammer mit ein wenig Glück wieder funktioniert.

Sehe ich was ich Fehlerspeicher bei einer defekten Benzinpumpe? Bisher lief er einwandfrei und hatte keine Aussetzer oder Leistungsverlust...

Beste Grüße

Marco

Edit:

Lima ist ca. 3 Jahre alt.

Noch zur info: Hatte ihn gestern nur ganz kurz angemacht (ca. 20 Sekunden) und dann wieder ausgemacht. Kann es sein, dass ihm das nicht gefallen hat?

Beste Antwort im Thema

Also wenn der Anlasser schön, kräftig den Motor dreht und er nicht startet, dann sprühe mal einen kräftigen Stoß Bremsenreiniger oder Startpilot in den Ansaugschlauch, wenn der Motor dann kurzzeitig startet liegt es an der Spritversorgung, wenn nicht an der Zündung, dann ist vermutlich der KWS defekt. Trotzdem erst mal die Batterie vollständig aufladen kann nicht schaden.

41 weitere Antworten
Ähnliche Themen
41 Antworten

Hallo

 

Es kann beide Ursachen haben.......

 

Es reicht mit der flachen Hand von unten Beifahrerseite an den Tank zu hauen, dann sollte die Benzinpumpe wieder laufen.

Du kannst auch den Benzindruck testen, unter der Motorabdeckung ist ein silbernes Quadratrohr, ganz vorne ist eine Kappe, darunter ein Reifenventil. Drücke den Stift kurz, spritzt Benzin raus, hast du Benzindruck ;)

 

Der M54 mag es garnicht mir kurz zu laufen, kann trotz Einspritzung absaufen. Immer mindestens so lange laufen lassen, bis die Drehzahl auf normal Standgas ist........

 

Gruß Stormy

Themenstarteram 8. Januar 2019 um 11:29

Vielen dank Stormy, dann werde ich das heute Nachmittag direkt mal testen und berichten :-)

Edit: Sollte man beim klopfen am Tank gleichzeitig versuchen zu starten?

Du kannst erst klopfen und dann starten, wenn der Motor dann anspringt, brauchst du eine neue Tankpumpe ;)

Dreht der Anlasser den Motor ? Nachgeguggt ?

Wenn's nur klack-klack-klack-klack macht, dreht sich weder Anlasser noch Motor, da klacken dann nur Relais

---> Batterie zu schwach (hast 'nen heimlichen Verbraucher, der die Batterie leermacht ?) oder irgendwelche Kabel schlechten Kontakt

Themenstarteram 8. Januar 2019 um 11:53

meiner Meinung nach versucht er zu starten und schafft es auch fast... Wenn ich starte und gleichzeitig das Gaspedal ein wenig betätigt, hört es sich an als wäre er kurz vor start.

Also wenn der Anlasser schön, kräftig den Motor dreht und er nicht startet, dann sprühe mal einen kräftigen Stoß Bremsenreiniger oder Startpilot in den Ansaugschlauch, wenn der Motor dann kurzzeitig startet liegt es an der Spritversorgung, wenn nicht an der Zündung, dann ist vermutlich der KWS defekt. Trotzdem erst mal die Batterie vollständig aufladen kann nicht schaden.

Themenstarteram 8. Januar 2019 um 16:54

So, bin nun daheim.

Wenn ich die Zündung auf Stuffe 2 schalte leuchtet das rote Batterie Symbol durchgehend. Was kann das bedeuten ?

Grüße

Marco

D.h. das die Batterie nicht geladen wird. Ist normal auf Stufe 2, auch die rote Lampe für den Öldruck sollte Leuchten.

Hast du mal die Spritmenge im Geheimmenü geprüft?

Bei einer nachlassenden Fördermenge ist links wesentlich mehr Sprit als rechts. Ansonsten Rückbank raus und mitm Ersatzschlauch gucken ob es läuft...

Anyhow, wurde mal der Benzinfilter getauscht? Kann sein das der sich mal zusetzt und durch den höheren Gegendruck geht die Pumpe fratze. Sollte man dann auch mit wechseln...

Wenn der Motor läuft müssen alle Kontrolllampen aus sein, außer das Symbol für den Gurt, wenn du nicht angeschnallt bist.

Themenstarteram 8. Januar 2019 um 17:52

Vielen Dank euch.

Ich hab die Batterie eben mal ausgebaut und lade sie gerade. Laut Ladegerät hatte sie zum Zeitpunkt des Ausbaus 12 volt.

Nun ist mir beim ausbauen aufgefallen, dass in dem Batteriefach (hinten) ca 2 cm Wasser steht... wie zur Hölle kommt da Wasser hin. Leider konnte ich nicht sehen wo das Wasser herkommt... sind da stellen bekannt ?

Die Benzinpumpe arbeitet, das hör ich und nach dem rattern stinkt es auch nach Benzin.

Alles bisschen komisch :-/

Ist es ein Touring?

Da gammelt gerne die Kabeleinführung in die Heckklappe. Die ist nicht oben am Scharnier, sondern unten, wo die Scheibe endet, da läuft das Wasser dann in die Heckklappe und tropft auf den Deckel der Batterie........

 

Wenn es nach Benzin riecht, ist der Motor abgesoffen, heißt, Zündkerzen raus, kurz starten ohne Benzinpumpe, Zündkerzen trocknen und wieder alles zusammen ;)

Themenstarteram 8. Januar 2019 um 19:20

Nein, kein Touring, normale Limousine :-/

Ich werd die Batterie jetzt mal komplett voll laden und schauen, ob er morgen anspringt.

Wenn nicht werd ich das mit den Zündkerzen prüfen :-)

Danke dir!

hallo,

also, ein sehr ähnliches Problem hatte ich auch mal ...

das 325 Cabbi ist auf der Rückfahrt an der Ampel einfach

ausgegangen - selbst nach einigen Orgelversuchen nichts

hab dann das BMW Service Mobil gerufen (Sonntags) - als

der da war hat er den Wagen kurz gepürft und dann auch

nur mt Gasgeben beim Startversuch das Triebwerk endlich

wieder zum Laufen gebracht - 2 Tage später war die Benzin-

pumpe kaputt - selbst mein jetziger (2003) hatte vor Erreich-

en der 150.000KM 1 neue Benzin-Pumpe benötigt :-(

 

good lack

Hallo,

 

Ich hatte vor zwei Wochen auch ein ähnliches Problem.

Mein E46 318i bj1998 ist nach dem einkaufen nicht mehr angesprungen. Es war auch erst als würde er starten und dann aber doch „absaufen“.

 

Bei mir lag es an der DISA Verstelleinheit, sodass die Luftsteuerung für den Motor nicht mehr gewährleistet war. Vielleicht kannst du das bei deinem auch mal nachprüfen.

 

Gruß

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. BMW
  5. 3er
  6. E46
  7. Auto startet nicht.. Benzinpumpe?