ForumTwingo & Wind
  1. Startseite
  2. Forum
  3. Auto
  4. Renault
  5. Twingo & Wind
  6. Auto-Geräusch, Youtube-Links

Auto-Geräusch, Youtube-Links

Renault Twingo I ( C06)
Themenstarteram 9. Oktober 2012 um 16:17

Hallo,

leider ist das bereits früher thematisierte Auto-Geräusch gestern zum 4. Mal aufgetreten. Die lockeren, inzwischen entfernten Radkappen waren es also doch nicht.

Es tritt nur sporadisch auf. u. ist nicht reproduzierbar.

Ich habe das Geräusch auf Youtube gefunden, hier die Links

 

 

http://www.youtube.com/watch?v=hlQwr2sGjFU

http://www.youtube.com/watch?v=i9DMsqSk7aM

 

Am Anfang klingt es genauso wie auf dem ersten Video. Auf dem zweiten ist das Geräusch kürzer u. leiser zu hören (ein dumpfes Heulen).

Mit zunehmender Fahrt wird es allerdings dann immer lauter u. zusätzlich ist ein kreischendes, schleifendes Geräusch zu hören. Das ist auf den Videos nicht zu hören.

Das Geräusch ändert sich beim Gasgeben/Bremsen nicht. Steht der Wagen allerdings kurz, dabei reicht schon eine Ampel ohne den Motor abzustellen, dann ist es nicht mehr vorhanden.

Hat jemand anhand der Videos eine Idee? Durch die Videos müsste es jetzt doch möglich sein, die Ursache zu finden.

Ich würde immer noch auf die Radlager tippen. Aber in meiner Werkstatt wurde mir gesagt, das Geräusch müsste durchgehend, immer auftreten, wären es die Radlager. Das wurde also von Anfang an ausgeschlossen.

Ist diese Auskunft wirklich richtig oder kann eine defektes Radlager sich auch sporadisch melden?

Brauche dringend Hilfe, denn ich habe Bedenken, dass ich meinen Twingo kaputtfahre, meine Werkstatt hat bis jetzt keinen Plan.

LG Dawson

Ähnliche Themen
14 Antworten

hallo,

habe mir beide videos jetzt bestimmt 10x angeschaut, stimmt das geräusch mit den videos exakt überein ?, es könnte das drucklager der kupplung sein, das radlager würde ich auch ausschließen scheinen sie ja geprüft zu haben in der werkstatt.

lass mal deinen rillenriemen runternehmen und guck ob alle umlenkrollen und was sonst über deinen riementrieb läuft "fest" ist!, zahnriemenwechsel fällig?

kreischend/schleifend hört sich schon so an als wenn der anlasser einspurt(wäre dann aber schon sehr laut)

mfg tiger

Themenstarteram 9. Oktober 2012 um 18:15

Hallo Tiger,

thx für Deine Mühe!

Das Geräusch ist mit dem ersten Video exakt identisch, aber nur ca. in den ersten 5-8 Minuten. Dann wird es immer lauter u. ein kreischendes, schleifendes Geräusch kommt dazu. Das Grundgeräusch bleibt aber das auf dem Video.

Die Radlager sind nicht überprüft worden, da in meiner Werkstatt gesagt wurde, das Geräusch müsste dann immer auftreten. Ich habe den Wagen jetzt ca. 4 Monate u. bin mehr als 3000 km gefahren. Das Geräusch ist dabei 4x aufgetreten, immer bei Autobahnfahrten, nachts bwz. abends.

Es wäre für mich eine wichtige Info, ob bei einem defekten Radlager ein solches Geräusch ständig u. nicht nur sporadisch auftritt. Habe dazu im Netz nichts gefunden. Weiß das jemand.

Die Rollen könnte ich mal nachschauen lassen.

Zahnriemen wurde vor dem Verkauf gewechselt, da der Twingo einen Zahnriemenriss gehabt hat (Zahnriemen u. Wasserpumpe)

Merkwürdig. aber evtl. auch für den Schaden charakteristisch u. für die Fehlersuche wichtig ist, dass das Geräusch nicht mehr auftritt, wenn der Wagen kurz stand.

LG Dawson

Themenstarteram 9. Oktober 2012 um 21:44

Hallo

hier noch ein Link, der das Geräusch noch exakter u. lauter darstellt:

http://www.youtube.com/watch?v=RKSCv05eOg8

Vielleicht hilft das weiter

Dawson

hey!

also wenn du stehst ist das geräusch weg ausgekuppelt- mit bzw ohne gang? und wenn das geräusch da ist, verschwindet es wenn du hoch/runterschaltest, bzw kupplung trittst - mit bzw ohne gang?

also nehmen wir an das geräusch ist vorhanden und du fährst auf eine ampel zu ist es dann direkt weg wenn du stehst oder dauert es dann evntl. noch ein paar sekunden ?

wenn das geräusch das nächste mal auftritt mach den motor aus und lass dich rollen (schlüssel unbedingt stecken lassen, lenkradschloss!), evntl. schwierigeres lenken keine lenkhilfeunterstützung mehr)

wenn du es dann immernoch hörst wird es wohl oder übel auf ein radlager hinauslaufen.

was ich komisch finden würde ein defektes radlager hörst du eigentlich dauerhaft!

eine weitere idee wäre die klimaanlage (selten gewartet kein klimaöl mehr drauf der kompressor macht irgendwann geräusche)

irgendwann finden wir die ursache :P

mfg tiger

Themenstarteram 9. Oktober 2012 um 23:13

Hallo,

die ersten 3 Male war das Geräusch weg, nachdem ich auf einen Rastplatz gefahren war u. nach einem Check weitergefahren bin.

Das Geräusch war auch bei laufendem Motor im Stand nicht mehr vorhanden.

Das 4. Mal, nachdem ich nach einer Autobahnausfahrt vor einer Ampel warten musste (ausgekuppelt).

Beim nächsten Mal werde ich Kupplung treten, was ich bisher nicht gemacht habe.

Motor abstellen geht schlecht, weil es nur auf der Autobahn aufgetreten ist, außer ich kann auf einen einen nicht zu stark frequentierten Rastplatz fahren. Werde es versuchen.

Kann die Klima auch Geräusche verursachen, wenn sie nicht in Betrieb ist? War während des Geräuschs abends nicht in an.

Dawson

am 9. Oktober 2012 um 23:20

Ist das Auto tiefergelegt ?

Ich hatte ein solches Geräusch sporadisch bei meinem R5 nach der Tieferlegung.

Dort hat die linke Antriebswelle ins Getriebe gedrückt und das Geräusch verursacht.

Themenstarteram 10. Oktober 2012 um 11:46

Hallo,

der Twingo ist nicht tiefergelegt.

LG Dawson

Themenstarteram 10. Oktober 2012 um 18:49

Ergänzen sollte ich noch, dass vor einiger Zeit die Schelle der Achsmanschette abgerutscht u. Fett ausgelaufen war (vorne links) . Hatte gedacht, das verursacht die Geräusche, aber nachdem dieser Defekt behoben wurde, ist es noch 3x aufgetreten.

Evtl. ist es aber nicht fachgerecht gemacht worden u. es fehlt immer noch Fett. Hat eine Hilfskraft gemacht u. das Fett mit den Fingern reingeschmiert. Vielleicht nicht fachgerecht oder zu wenig???

Dawson

am 10. Oktober 2012 um 23:07

Zitat:

Original geschrieben von Dawson12

Ergänzen sollte ich noch, dass vor einiger Zeit die Schelle der Achsmanschette abgerutscht u. Fett ausgelaufen war (vorne links) . Hatte gedacht, das verursacht die Geräusche, aber nachdem dieser Defekt behoben wurde, ist es noch 3x aufgetreten.

Evtl. ist es aber nicht fachgerecht gemacht worden u. es fehlt immer noch Fett. Hat eine Hilfskraft gemacht u. das Fett mit den Fingern reingeschmiert. Vielleicht nicht fachgerecht oder zu wenig???

Dawson

Ja, da kommen wir deinem Problem doch schon näher !

Evtl. ist das Lager der ATW. zu lange trocken gelaufen und hat Schaden genommen.

Dann nutzt auch neues Fett nicht mehr viel bzw. unterdrückt das Geräusch ab und an.

Aber um das als Fehlerquelle einwandfrei zu identifizieren hilft eigentlich nur ein Austausch.

Oder wenn das Geräusch auftritt den Kopf aus dem Fenster halten ( am besten aber ein Mitfahrer auf der Rückbank !!) und horchen ob es aus der Richtung Gelenk kommt.

Themenstarteram 11. Oktober 2012 um 10:11

Hallo,

das könnte es sein. Ich werde das linke Radlager in der Werkstatt kontrollieren lassen. Einen Defekt müsste man doch feststellen können, oder?

Lg Dawson.

Themenstarteram 13. Oktober 2012 um 13:15

Hallo

Gestern war ich in 2 Werkstätten. Das linke Radlager soll defekt sein (Test durch Bewegen). Komisch nur, dass das Geräusch nicht durchgehend u. so selten zu hören ist. Darüber haben sich die Automechaniker gewundert.

Werde es demnächst ersetzen lassen, Kosten 170€, nicht gerade wenig.

Kennt jemand im Raum Würzburg eine günstige Werkstatt oder Möglichkeit für eine private Reparatur? Würde mich über PM freuen.

LG Dawson

Themenstarteram 15. Oktober 2012 um 22:08

Hallo,

die Sache nimmt kein Ende. 2 Werkstätten haben gestern ein defektes Radlager rechts vorne diagnostiziert, eine dritte heute jedoch meinte, dass Radlager sei ok, evtl. etwas angeschlagen, aber nichts, was man jetzt machen müsste, für das Geräusch nicht verantwortlich.

Aus dem Motorraum ist inzwischen ein Geräusch zu hören, ein leichtes Klackern u. Schleifen, das bisher nicht vorhanden gewesen ist. Der Mechaniker hat mit einem Rohr gehorcht u. meinte entweder Lichtmaschine oder Wasserpumpe, evtl. Lage der Klima, wobei die Wasserpumpe vor dem Verkauf vor 4 Monaten nach einem Zahnriemenriss nach Angaben des Verkäufers neu sein soll , aber bei dem unseriösen Händler weiß man ja nie; das Auto hat eine äußerst dubiose Vorgeschichte!

Was soll ich jetzt machen. Noch mal in eine andere Werkstatt? Auf wen kann ich mich verlassen.

Und einfach weiterfahren, wie mir geraten worden ist, bis das Geräusch lauter u. charakteristischer wird? Leider hat die Werkstatt an ihren PCs keine Lautsprecher, so dass ich das Geräusch nicht vorspielen konnte.

Hat jemand noch eine Idee, was ich machen könnte? Was kann passieren, wenn man mit defekter Wasserpumpe oder Lichtmaschine rumgondelt?

Ich halte Euch auf dem Laufenden

LG Dawson

Moin,

 

also ein defektes Antriebswellenlager könnte sein.

 

Für mich hört es sich aber nach schleifendes Plastikteil (defektes Lager, wo eine Plastikrolle drauf läuft) an.

Das wäre z.B. die Laufrolle der Zahnriemenspannung (wird normalerweise beim Zahnriementausch mitgemacht) oder die Druckrolle des Keilrippenriemes.

Hört sich für mich so an.

 

Themenstarteram 16. Oktober 2012 um 23:03

Hallo,

war heute beim TÜV u. habe die Radlager kontrollieren lassen, nachdem diverse Werkstätten unterschiedliche Aussagen gemacht haben.

2 Prüfer haben definitiv ausgesagt, dass das re. Radlager einen erheblichen Schaden hat u. längere Fahrten ein erhebliches Sicherheitsrisiko darstellen. Durch den TÜV würde der Wagen so auch nicht kommen. Und das, nachdem der Wagen erst im Januar HU bekommen hat.

Das Radlager werde ich also in den nächsten Tagen ersetzen lassen. Ich hoffe, dass ich das Lager bei Ebay oder bei Trost oder Stahlgruber in Würzburg günstig bekommen kann u. eine Werkstatt finde, die mitgebrachte Teile einbaut. Ist es nach Eurer Erfahrung üblich, dass eine Werkstatt Fremdteile einbaut?

Allerdings gibt es leider noch ein zweites Problem. Ein immer lauter werdendes klapperndes Geräusch, Klakkern u. leichtes Schleifen aus dem Motorraum. Soll entweder ein Riemen, wahrscheinlicher die Wapu oder Lima sein, am wahrscheinlichsten die Wapu. Eigentlich nicht nachvollziehbar, weil der Vorbesitzer einen Zahnriemenriss gehabt hat u. der Riemen u. die Wapu ersetzt worden sind. Kann nicht wahr sein, dass die Wapu schon wieder kaputt sein soll. Was mir zu denken gibt, ist, dass die eingebaute Wapu nach Rechnung nur 22,75 € gekostet hat. M.E. kostet eine Wapu so um die 90 €. Und der Zahnriemen hat auch nur 25 € gekostet, was auch etwas wenig ist. Und der Könnte da gepfuscht worden sein?? Die Diagnose ist schwierig. Es soll der Keilriemen abgenommen werden, um zu schauen, ob das Geräusch noch vorhanden ist. Dann soll weitergesucht werden. Wird auf jeden Fall eine teure Angelegenheit. Hat jemand eine Idee, wie man am besten feststellen kann, ob es ein Riemen, die Lima oder die Wapu ist?

Was kann passieren, wenn ich mit einer defekten Wapu noch einige Zeit unterwegs sein sollte? Kann der Zahnriemen Schaden nehmen oder reißen? Dann wär´s vorbei!

THX

Dawspm

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Renault
  5. Twingo & Wind
  6. Auto-Geräusch, Youtube-Links