ForumGolf 4
  1. Startseite
  2. Forum
  3. Auto
  4. Volkswagen
  5. Golf
  6. Golf 4
  7. AUM ruckelt

AUM ruckelt

Themenstarteram 13. März 2010 um 18:07

Hallo leute

hab leider über die sufu net wirklich was gefunden über meinen motor. hab seit längerem schon das problem das mein GTI ruckelt. Es tritt vor allem auf wenn er warm gefahren ist. ich an ne ampel steh und im leerlauf bin. dann "hüpft" die ganze kiste. man kanns so beschreiben als ob er sich verschlucken würde. aber eben halt nur im warmen zustand. Fehlerlampe leuchtet nicht. Ab und zu hat er dann auch mal nen Drehzahlabfall aber er fängt sich dann wieder. Anspringen tut er ohne Probleme. Mögliches Unterdruckproblem oder Falschluft?? oder vllt doch Zündspulen?? leider ist halt im Fehlerspeicher nichts hinterlegt. und noch so ne kleine Fragen zwischendrin hab den LMM abgesteckt. Warum leuchtet dann ESP auf?? also bzw isses deaktiviert?? was hat der LMM mitm ESP zu tun? ^^ würd mich nur so mal interessieren :)

Fahrzeug isn 2001er Golf IV 1.8T AUM-Maschine 150PS

Vllt könnt ihr mir nen tip geben wo ich anfangen soll zu suchen?

Ähnliche Themen
37 Antworten

Zitat:

Original geschrieben von GTI-Jack

leider ist halt im Fehlerspeicher nichts hinterlegt.

Sicher?

Zitat:

Original geschrieben von GTI-Jack

 

Vllt könnt ihr mir nen tip geben wo ich anfangen soll zu suchen?

Drosselklappe mal gereinigt?

Themenstarteram 15. März 2010 um 13:14

Huhu ne im Speicher is nix hinterlegt?? Dk noch Net gereinigt is des des Teil vorne an der ansaugbrücke wo Schätz ich mal à ansaugschlauch vom llk drauf geht? Vorne rechts in Fahrtrichtung

Zitat:

Original geschrieben von GTI-Jack

Dk noch Net gereinigt is des des Teil vorne an der ansaugbrücke wo Schätz ich mal à ansaugschlauch vom llk drauf geht? Vorne rechts in Fahrtrichtung

Ja, hier ist mal ne Hilfe und anschliessend das hier nicht vergessen.

Desweiteren würde ich prüfen ob der Motor irgendwo Falschluft zieht,was ja gut möglich ist,bei dem ganzen Schlauchgeraffel.

Themenstarteram 15. März 2010 um 20:36

alles klar werd ich mal probieren vllt am we je nachdem wie ich zeit hab :) wenns dann immer noch net weg is werd ich die schläuche checken hab mir eig. scho gedacht dass die drosselklappe die erste anlaufstelle is :) nur das anlernen kann ich net selber machen oder hab ich des falsch verstanden? werd morgen dann mal die dichtung bestellen damit ich dann auch los legen kann :) thx schomal für die hilfe

Themenstarteram 23. März 2010 um 18:11

ok dk hab ich am we gereinigt und gestern neu anlernen lassen ... leider keine besserung ... :( im gegenteil beim ersten start dreht der motor jetz auf 1000 u/min was er voher nicht tat. mein mechaniker meinte das ist der kaltstart dass ist normal ... ich bin da bissi skeptisch

dafür weist jetz aber der fehlerspeicher etwas auf:

17544

Gemisch zu mager

17705

Turbolader-System

Druckabfall in Leitung zw Turbo und DK

16486

Luftmassenmesser

Signal zu Tief

16684

Verbrennungsaussetzter festgestellt

16685

Verbrennung Zylinder 1

16688

Verbrennung Zylinder 4

16686

Verbrennung Zylinder 2

16891

Leerlaufregler

LL-Drehzahl zu hoch

Toll oder? Hab jetz mal die Stabzündspulen bestellt und werd die jetz dann mal rein baun ... die fehler sind aufjedenfall sporadisch ... sagt mein mechaniker aber auch hier bin ich skeptisch

Nanu,im Anfangspost war der Fehlerspeicher doch noch leer? :confused:

Wurden ansonsten bei eingeschalteter Zündung oder bei laufenden Motor irgendwelche Steckverbindungen im Motorraum getrennt,bzw. anschliessend vergessen diese wieder zusammen zu fügen?

Bei der Vielzahl von Fehlern würde ich den Speicher löschen,ne Runde drehen,erneut auslesen und sehen was davon noch übrig ist,bzw. ob die gleichen Fehler wieder drin stehen.

Wenn es durch die Werkstatt machbar ist,würde ich mal versuchsweise den LMM tauschen.

Hallo!

Hatte ein ähnliches Problem mit meinem 2000er! Als erstes wollt ich dir den Tipp geben, das es mit den Zündspulen mal Probs bei VW gab , daher hab ich vor ein paar jahren vier stück auf Kullanz bekommen! Würd an deiner Stelle nochmal nachfragen! Als zweiten Tipp, bei mir ist im laufe der Zeit das Anschlusskabel von der Lichtmaschine an die Batterie korrodiert, daher leichte Spannungsprobleme und ständig sporadisch die ESP und Motorcheckleuchte... Hab die Klemme jetzt neu gemacht und keine Probleme mehr!

Gruß

Sascha

Themenstarteram 25. März 2010 um 22:00

Also stecker vom LMM wurde bei laufendem motor und zündung ab- und angesteckt erklärt wohl den LMM-Fehler ... Zündspulen hab ich hier liegen aber noch keine zeit gehabt diese einzubauen wird wohl am wocheende passieren :) und am montag werd ich nan dann evlt nochmal auslesen lassen :)

was mich halt noch stört beim ersten start dass er über 1000 u/min läuft ... das war vor dem anlernen der dk nicht so ... kann man da was falsch machen??? DK wurde über Computer zurückgesetzt

Zitat:

Original geschrieben von GTI-Jack

was hat der LMM mitm ESP zu tun? ^^ würd mich nur so mal interessieren

Der gehört zum Lastmanagement des Motors,welches wiederrum Bestandteil der ESP-Regelung ist.

Zitat:

Original geschrieben von GTI-Jack

Also stecker vom LMM wurde bei laufendem motor und zündung ab- und angesteckt erklärt wohl den LMM-Fehler ...

Kein Wunder das es dann Fehlerspeichereinträge hagelt.

Zitat:

Original geschrieben von GTI-Jack

was mich halt noch stört beim ersten start dass er über 1000 u/min läuft ... das war vor dem anlernen der dk nicht so ... kann man da was falsch machen??? DK wurde über Computer zurückgesetzt

Meiner hat nach Kaltstart auch eine erhöhte Leerlaufdrehzahl.

 

Wie alt,bzw. wie viele Kilometer hat der LMM hinter sich?

Erreicht das Fahrzeug mühelos seine Höchstgeschwindigkeit,oder fängt er ab einem bestimmten Geschwindigkeitsbereich an zu ruckeln?

Themenstarteram 26. März 2010 um 19:26

Der Bolf hat jetz 115k km runter wenn's der erste lmm is dann hat er Eben jetz 115k runter hochstgeschwindigkeit von 220 erreicht er eig scho das ruckeln kommt nur im stand wobei ich's aber auch scho hatte dass das auto bei 200 auf da ab mich auf einmal voll her Bremst und vllt für nen Bruchteil ber Sekunde kein Gas mehr annimmt

Zitat:

Original geschrieben von GTI-Jack

Der Bolf hat jetz 115k km runter wenn's der erste lmm is dann hat er Eben jetz 115k runter hochstgeschwindigkeit von 220 erreicht er eig scho das ruckeln kommt nur im stand wobei ich's aber auch scho hatte dass das auto bei 200 auf da ab mich auf einmal voll her Bremst und vllt für nen Bruchteil ber Sekunde kein Gas mehr annimmt

Ich würde den LMM mal versuchsweise tauschen.

am 27. März 2010 um 0:02

mein 1,8T läuft kalt auf 1100 touren und warm auf 800 touren, denke das ist normal

am 27. März 2010 um 0:20

Zitat:

Original geschrieben von frozen_water

mein 1,8T läuft kalt auf 1100 touren und warm auf 800 touren, denke das ist normal

Ist bei meinem auch so, und das ist garantiert normal so!

Themenstarteram 27. März 2010 um 19:43

huhu leute

ok thx dann bin ich ja mal beruhigt :) hab heute die zündspulen getauscht und siehe da eine sah wirklich nimmer gut aus. die anderen 3 dagegen gingen noch 2 ok die 3 sah aus wie neu. hab aber jetz alle 4 getauscht und im mom schnurrt er wie ein kätzchen :D mal gucken was passiert wenn man den tiger raus lässt *g* anbei mal ein bild der meines erachtens kaputten spule :) sry für die schlechte quali handy pics :D

Deine Antwort
Ähnliche Themen