ForumTT 8N
  1. Startseite
  2. Forum
  3. Auto
  4. Audi
  5. TT
  6. TT 8N
  7. Audi TT 8N Überhitzt

Audi TT 8N Überhitzt

Audi TT 8N
Themenstarteram 16. August 2016 um 16:18

Mahlzeit miteinander,

Mein Audi TT (224PS/MKB: APX/BJ. 03/00) ist vor zwei Wochen das erste mal heiß geworden. Es war nach einer längeren Stadtfahrt (ca. 110 Grad). Auf der Landstraße ist er wieder runter auf 90, aber sobald ich an einer Ampel stand ist die Temperatur wieder hoch gegangen.

Daheim habe ich geguckt, und die Lüfter liefen immer ein paar Sekunden und gingen dann wieder aus. Aber sie liefen.

Daraufhin habe ich das Thermostat getauscht und es war bis gestern Ruhe. Gestern das gleiche Spiel wieder.

Allerdings zirkuliert das Wasser im Ausgleich sbehälter und es sind auch keine Ölrückstände zu sehen.

Gerade ist mir dann noch aufgefallen, dass auf Höhe des Armaturenbrettes viel Wasser tropft.

Hat jemand vielleicht einen Rat an was es liegen könnte?

Grüße schon mal

Ähnliche Themen
26 Antworten

Evtl. sind schon ein paar Schaufeln an der WAPU weggebrochen.

Zitat:

@car.men.94 schrieb am 16. August 2016 um 16:18:17 Uhr:

Gerade ist mir dann noch aufgefallen, dass auf Höhe des Armaturenbrettes viel Wasser tropft.

Könnte der Wärmetauscher sein.

Themenstarteram 16. August 2016 um 19:37

Ja das befürchte ich. Habe den Schlauch von der WaPu zum Ausgleichsbehälter abgemacht um zu sehen wie viel und wie sie pumpt. Zu meinem bedauern kam verdammt viel Schaum.

Gleiches Problem hatte meiner auch habe dann das Thermostat mit der Öffnungs-Temperatur von 82° anstatt 87° eingebaut danach wahr alles wieder super. Schau mal hier rein http://www.hvg-automotive.de/content/thermostat.html

Zitat:

@car.men.94 schrieb am 16. August 2016 um 16:18:17 Uhr:

Gerade ist mir dann noch aufgefallen, dass auf Höhe des Armaturenbrettes viel Wasser tropft.

Hat jemand vielleicht einen Rat an was es liegen könnte?

Du meinst sicherlich unter dem Auto ungefähr auf Höhe des A-Brettes? Das wird Kondenswasser aus der Klimaanlage sein. Ist normal.

In Sachen Überhitzung findest Du hier genug andere, ähnliche Threads. Im Prinzip sind da immer die gleichen Dinge drin: Thermostat, Lüftersteuerung, Wasserpumpe und dieser eine Sensor da..wie heißt der noch gleich? G92?

Ich tipp aber auch auf die Wasserpumpe. Das Dumme: das kannst Du nur verifizieren, indem Du die Pumpe freilegst. Und dann kannst Du sie auch gleich prophylatkisch tauschen. Und den Zahnriemen dazu.

Wie ist denn die allgemeine Meinung zu WaPus mit Metallschaufelrädern hier?

Aber wenn du viel Schaum hast, ist doch eigentlich für ein Zeichen das Luft mit Wasser gefördert wird. Sprich irgendwie ist Luft im system

Ich hatte damals bei 62 000Km die originale WAPU gegen Metallrad getauscht, und bin auch dabei geblieben.

Hatte nie Probl. und früher waren die nur aus Metall,da gab es solche Prob. nicht wie heute.

Themenstarteram 17. August 2016 um 11:16

Ja das ist ja das komische mit der Luft im System. Habe aber ordentlich entlüftet.

Geber G62 ist für die Temperatur verantwortlich und wurde zusammen mit dem Thermostat getauscht.

Aber es kommt eigentlich die volle Menge an Wasser durch; weshalb ich einen Defekt in der WaPu ausschließe.

Kopfdichtung durchgebrannt?

Kann nur sagen das meiner hin und wieder im Stand auch über 90grad geht. Aber dann wieder runter geht. Solange du nicht bei 130 landest, ist es ja eigentlich halb so wild

hatte mein anliegen letztens in einem anderen thema gepostet und schließe mich kurz hier nochmal an.

ich habe exakt das gleiche, während der fahrt alles top und bei etwas längerem stehen geht die wassertemperatur laut klimakanal 49 auf 102 grad ; aber auch nicht mehr. sobald ich losfahre, fällt das ganze wieder 95,96,97 in der stadt.

muss ich mir da sorgen machen ? thermostat , wapu wurden gewechselt. komischerweise hab ich das ganze erst seitdem ich meinen ZR mit WAPU gewechselt hatte :D bzw wechseln lassen.

Zitat:

@TT-Cruiser92 schrieb am 17. August 2016 um 20:25:24 Uhr:

klimakanal 49 auf 102 grad ; aber auch nicht mehr. sobald ich losfahre, fällt das ganze wieder 95,96,97 in der stadt.

muss ich mir da sorgen machen ?

Das ist normal. Die Anzeige im KI ist auch gedämpft, um den Kunden die 90 Grad vorzugaukeln.

Zitat:

@szopnos schrieb am 17. August 2016 um 12:01:46 Uhr:

Kopfdichtung durchgebrannt?

Kommt eigendlich nicht vor,da die aus Alu ist. Hab hier soetwas jedenfalls noch nicht gelesen.

Themenstarteram 18. August 2016 um 13:46

Es deutet rein gar nichts auf ZKD hin. Alle üblichen Merkmale (Öl im Wasser, Wasser im Öl, unrundes laufen, Abgaswerte usw) treten nicht auf.

Ich denke, ich werde das Problem bei den Lüftern suchen und vielleicht einen Schalter in den Innenraum legen um die Lüfter selbst steuern zu können.

 

Das kann doch nicht die Lösung sein, oder? Wenn genügend (!) Wasser zirkuliert, kann man die WaPu ausschließen. Womöglich ist der Thermostat wieder defekt (Billigteil gekauft)?

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Audi
  5. TT
  6. TT 8N
  7. Audi TT 8N Überhitzt