ForumA8 D2
  1. Startseite
  2. Forum
  3. Auto
  4. Audi
  5. A8
  6. A8 D2
  7. Audi S8 - plötzliches Startproblem !

Audi S8 - plötzliches Startproblem !

Themenstarteram 13. Dezember 2003 um 17:31

Liebe Leute,

Ich habe folgendes Start-Problem mit einem Audi S8 4.2 (250kW, TT-5, Bj. 11/1998, Motorkennzahl ''AKH'') und ich hoffe, dass jemand darüber eine (seriöse!) Auskunft geben kann :

Der S8 wurde (urlaubsbedingt) für ca. 3 Wochen in einem Parkhaus abgestellt und lässt sich seitdem überhaupt nicht mehr starten. Beim Aufschliessen hat die ZV noch einwandfrei funktioniert, die Funkuhr auch, allerdings dürfte die Batterie tatsächlich schon sehr schwach gewesen sein, weil nach dem 1. Startversuch ein Totalreset der Borduhr auf 00:00 stattgefunden hat...

Von fremder Starthilfe habe ich aus Sicherheitsgründen Abstand genommen, da ich befürchtet habe, dass ein eventueller Kurzschluss in meiner Batterie (z.B. aufgrund exzessiver Sulfatierung) die Ursache für das Übel sein könnte.

Selbst nach dem heutigen fachgerechten Einbau einer funkelnagelneuen Qualitätsbatterie geht nichts mehr. Beim Anlassversuch ist nur ein schnelles(!) und lautes Tickgeräusch zu hören (etwa wie bei einem Piezo-Gasanzünder) und die Warnleuchten (ABS, ESP...etc.) leuchten im gleichen Takt wie ein Stroboskop auf, aber sonst tut sich rein gar nichts mehr.

Selbstverständlich habe ich zuvor alle unnötigen Stromverbraucher abgeschaltet, soweit es mir möchlich war!

Nun habe ich in einem Artikel im WWW gelesen, dass jede neue Batterie beim A8 mittels Diagnosetester ebenfalls neu ''angelernt" werden muss'.

Kann das stimmen? Falls ja, könnte dies die Erklärung sein, weshalb das Fahrzeug heute wieder nicht in Betrieb genommen werden konnte. Vielleicht ist aber in dem Artikel auch bereits der neue A8 gemeint gewesen ;-(

Ich weiss, dass Ferndiagnosen in diesem Zusammenhang nicht wirklich möglich sind, aber vielleicht fällt euch ja etwas dazu ein... Zugleich möchte ich aber auch vermeiden, dass ich den S8 um ein kleines Vermögen in eine mir noch unbekannte Werkstatt schleppen lassen muss und mir dort dann auch noch eine ebenso teure (und vielleicht unnötige) Reparatur quasi aufgezwungen wird.

(1*) Ein defekter Starter bzw. Lichtmaschine wäre eine andere mögliche Fehlerquelle, allerdings passiert das meines Wissens nicht ganz so plötzlich, oder?

(2*) Was könnte ich selbst noch überprüfen, bis ich das Fahrzeug aus dem Parkhaus zum nächsten VAG-Betrieb schleppen lasse?

(2*) Kann es sein, dass durch die Tiefentladung (bzw. durch den anschliessenden Aus-/Einbau) ein weiteres Problem mit der Wegfahrsperre entstanden ist?

HINWEIS : Dass die Originalbatterie nach 5 Jahren (allerdings bei nur 78.000 km, da Zweitwagen im 1. Besitz) den Geist aufgibt, hätte mich tatsächlich weniger überrascht, da wir ja jetzt auch Winter haben und der S8 in letzter Zeit nur für wenige Kurzstreckenfahrten bewegt wurde.

Ansonsten möchte ich hier der Korrektheit halber festhalten, dass mir der S8 bisher ausnahmslos nur Freude und Fahrspass bereitet hat.

Vielen Dank für Eure Kommentare.

Gruss,

Simon C.

Ähnliche Themen
21 Antworten

Re: Audi S8 - plötzliches Startproblem !

 

Zitat:

Original geschrieben von SIMON C.

(2*) Kann es sein, dass durch die Tiefentladung (bzw. durch den anschliessenden Aus-/Einbau) ein weiteres Problem mit der Wegfahrsperre entstanden ist?

das wäre jetzt auch mein Tip gewesen.

Das läßt sich in jeder Audi Werkstatt schnell beheben.

MFG

am 13. Dezember 2003 um 17:51

Aber die Wegfahrsperre blockiert ja nicht den Anlasser.

Der muss auf jeden Fall drehen.

War da evtl. ein Marder unterwegs ??

---> Leitungen zum Anlasser und Masseleitungen prüfen !!

Kann es auch sein, dass die "neue" Batterie keinen Saft hat ?? Hört sich jedenfalls so an... (aber sie ist ja neu ?!)

Themenstarteram 13. Dezember 2003 um 20:29

Zitat:

Original geschrieben von gtifahrer

Aber die Wegfahrsperre blockiert ja nicht den Anlasser.

Der muss auf jeden Fall drehen.

Auch das ist mir neu : ich kann mir nicht vorstellen, dass der Anlasser auch bei einer defekten(!) Wegfahrsperre in jedem Fall drehen muss!

Die Theorie um den Marderbiss scheint mir hingegen recht schlüssig, allerdings habe ich noch keine blasse Ahnung wie ich das optisch überprüfen kann. Der Motorraum ist ja geradezu ''blickdicht'' verbaut... (Ausserdem steht der S8 immer noch um wohlfeile EUR 24,00/Tag im kostenpflichtigen Parkhaus und ich bin mir ziemlich sicher, dass ich nicht lange unbemerkt am Auto herumhantieren werde können ohne einen Wachdienst - mit Recht - auf mich aufmerksam zu machen).

Danke trotzdem noch für den vernünftigen Tip mit dem Marderbiss.

Woher das auffällige und schnelle Tickgeräusch beim Startversuch mit der funkelnagelneuen(!) Batterie kommt, ist mir trotzdem noch nicht klar - ich habe nämlich keine Ahnung ob dieses Geräusch auch ein völlig normales Symptom ist.

Gruss,

Simon C.

am 13. Dezember 2003 um 20:47

Diese schnellen Tickgeräusche beim Starten kenne ich eigentlich nur von einer leeren Batterie. (oder auch Kontaktprobleme)

Naja...

vielleicht kommt ja noch ein guter Tip...

Hallo Simon,

Beim ab und anklemmen der Batterie ist einiges zu beachten !!

Es ist möglich, das sich ein Steuergerät aufgehängt hat (Spannungssprung) oder sogar abgeschossen wurde.

Ebenso könnte die WfSperre ev. daran Schuld sein

oder auch wie oben Marderbiss. (ich vermute mal die WegfSp)

Am sinnvollsten ist erstmal Fehler aulesen und ev. löschen.

Kann jeder VAG-Händler vor Ort und dürfte nicht die Welt kosten.

Kannst dich dann ja nochmal melden

gruss BetaTester

Themenstarteram 14. Dezember 2003 um 0:54

Zitat:

Original geschrieben von BetaTester

Am sinnvollsten ist erstmal Fehler aulesen und ev. löschen.

Kann jeder VAG-Händler vor Ort und dürfte nicht die Welt kosten.

Lieber BetaTester,

Danke für den Ratschlag, das kleine Problem ist halt, dass ich in der Tiefgarage am Flughafen gerade mal keinen ''VAG-Händler vor Ort'' habe, der das im Handumdrehen bewerkstelligen könnte. Die Kosten sind mal nicht das grosse Problem, wenn's denn auch was nützt.

Wenn ich mir allerdings die teuren Abschleppkosten sparen kann, alleine dadurch dass ein VAG-Profi ein 1551 (o.Ä) unter den Arm nimmt, dann auch gleich am Montag die Hühner sattelt und (wie du sagst) vor Ort eine Diagnose erstellen bzw. den Fehler auch gleich beheben kann, werde ich diesen Versuch selbstverständlich zuerst vornehmen...

Ich kapiere halt nicht, wie sich ein Fahrzeug so einfach immobilisieren lässt *grrrr*, das ist doch kein SpaceShuttle, oder??? (obwohl ich meinen S8 heute schon mal in Gedanken auf den Mond geschossen habe...)

Danke noch für den Tip.

Der guten Ordnung halber betone ich hier nochmals, dass diese lauten ''stroboskopartigen'' Tickgeräusche beim Startversuch auch noch NACH(!) dem Einbau einer funkelnagelneuen Qualitätsbatterie unverändert zu hören sind. Genau das hat mich ja auch stutzig gemacht und lässt mich vermuten, dass da noch etwas anderes als faul sein muss.

Kann es sein, dass ich erst eine Weile (so ca. 30-60min) warten muss, bis z.B sämtliche Steuergeräte des S8 die neue Batterie ''erkannt'' haben??? (sorry, falls diese Frage deine/eure Intelligenz beleidigt, aber ich habe mit Autoelektr(on)ik eigentlich nichts am Hut...)

Dass der Kühlerventilator die Zündkerzen ständig ausbläst nehme ich ja mal nicht an... (Hinweis : das war jetzt natürlich Spass bzw. Galgenhumor, wie man's nimmt).

Ich werde heute nochmals hinfahren und werde einen letzten Startversuch vornehmen, vielleicht waren ja auch die Heinzelmännchen über Nacht da und haben alles repariert ;-) Die neue Batterie um wohlfeile EUR 156,- ist ja jetzt bereits drin.

Zeit kann ich allerdings im Moment am wenigsten entbehren und deshalb nervt mich diese lahmgelegte Karre ganz besonders. Aber was soll's, da muss ich jetzt durch...

Gute N8 und vielen Dank noch für weitere nützliche Ratschläge,

Simon C.

am 14. Dezember 2003 um 21:10

Hi...

zum eigentlichen Problem kann ich dir nichts sagen...

Aber, da du sagst der S8 ist in Erstbesitz, als wohlgehütetes Zweitfahrzeug gehe ich davon aus, dass du ihn scheckheftgepflegt hast!?!?!?!....

dann greife doch auf die Mobilitätsgarantie von Audi zurück...für sowas ist die doch da....

Gruss André

am 14. Dezember 2003 um 21:23

Die Mobilitätsgarantie solltest Du auf jeden Fall nutzen, bzw. erst einmal die Werkstatt anrufen und versuchen die Sache an Ort und Stelle zu klären. Aus Imagegründen werden die schon versuchen, den S8 wieder zum laufen zu bringen und werden möglichst versuchen, zu vermeiden, den Wagen auf nem Abschlepper abzufahren. Das macht sich nämlich fürs Image von Audi gar nicht gut... Nen S8 mit Panne... Ausserdem sollte Audi bei S8 Kunden auch ausgesprochen kulant reagieren, kenne da einige Fälle.

Hallo Simon

das mit dem Servicetechniker war kein Witz !!

die kommen rund um die Uhr auch jetzt wenn es sein soll !!

und ich denke auch, es wird auf Mobilitätsgarantie abgewickelt.

Und mit deinem S8 bis du herzlich willkommen bei jeder Audiwerkstatt !! (etwas ironisch gemeint).

rufe mal die 0800.... vielleicht besser als auf´n Parkplatz zu warten

gruss BetaTester

Zitat:

Original geschrieben von SIMON C.

Auch das ist mir neu : ich kann mir nicht vorstellen, dass der Anlasser auch bei einer defekten(!) Wegfahrsperre in jedem Fall drehen muss!

 

Hi !

Dann solltest du dich mal mit den Schaltplänen und der Funktionsweise der Wegfahrsperre mal beschäftigen und dem Zusammenhang von Wegfahrsperre und Starter/Anlasser.

Es gibt Berufe, wo man diese Sachen lernt. Dazu muss man nicht mal studiert haben :-)

Grüße

Themenstarteram 20. Dezember 2003 um 18:47

Zitat:

Original geschrieben von sabriman

 

Dann solltest du dich mal mit den Schaltplänen und der Funktionsweise der Wegfahrsperre mal beschäftigen und dem Zusammenhang von Wegfahrsperre und Starter/Anlasser.

Es gibt Berufe, wo man diese Sachen lernt. Dazu muss man nicht mal studiert haben :-)

Re-Hi sabriman,

Weshalb sollte ich das tun? Das überlasse ich doch lieber den jungen Hinterhofschraubern wie Dummy&Co. und genau deshalb habe ich ja auch Dummy geraten, endlich eine Ausbildung (z.B. in dieser Fachrichtung) abzuschliessen. Dass er zusätzlich noch studieren soll, habe ich meines Wissens nicht erwähnt ;-)

--> Ich kann mir aber trotzdem weiterhin nicht vorstellen, "dass der Anlasser auch bei einer defekten(!) Wegfahrsperre in jedem Fall drehen muss", so wie es in einem Kommentar zuvor im Brustton der Überzeugung vermeldet wurde. Anscheinend vertrittst du diesen Standpunkt ebenso.

Dies würde nämlich jegliches Sicherheitskonzept seitens der WFS-Hersteller ad absurdum führen und da gäbe es auch, so denke ich, mächtig Ärger mit den Versicherungsgesellschaften...

Soviel ich weiss, dient die WFS in erster Linie mindestens(!) der Startunterbrechung, weiters der Zündungsunterbrechung, (meistens wird zusätzlich auch noch die Kraftstoffzufuhr unterbunden). Damit sollte eigentlich die Funktionsweise erklärt sein ohne dazu auch nur einen einzigen Schaltplan lesen zu müssen ;-)

Im logischen Umkehrschluss kann aber keinesfalls angenommen werden, dass sämtliche Unterbrechungen (Zündung, Starter und Treibstoff) bei einer defekten WFS zwingend aufgehoben werden!!!

Nach Eurer Theorie müsste aber Anlasser in jedem Fall auch bei einer defekten WFS drehen... Das ist aber absoluter Bullshit.

Ich lasse mir das (rein interessehalber) noch vom Hersteller Audi AG schriftlich bestätigen und poste dann den Scan in diesem Forum.

Spätestens dann wird selbst der weise sabriman erkennen, dass er längst nicht alles weiss... ;-)

Aber das ist ja auch keine Schande. Peinlich ist nur das infantile Gesülze von Dummy&Co., aber das hast du ja sicher auch rasch erkannt.

Gruss,

Simon C.

P.S. : Ich "doktere" beruflich nicht an Autos herum, sondern bin als Notfallmediziner eher mit der Erhaltung von lebensnotwendigen Funktionen am Mensch zuständig. Soviel zum Thema "Berufe, wo man solche Sachen lernt". In jedem Fall : nichts für ungut.

Man merkts, daß du von Fahrzeugtechnik wirklich null Ahnung hast. Hoffentlich hast du als Mediziner bessere Qualitäten.

Aber hol dir besser endlich Informationen aus Ingolstadt ein, dann laberst du nicht solchen Quatsch hier von wegen, der Starter dürfte bei defekter WFS gar nicht durch drehen.

Die WSF hat keinen Eingriff auf den Starter, nur zugriff über das Motorsteuergerät auf Zündung, Krafststoffzufuhr und weniger wichtige Stromkreise.

Aber scheinbar haben die Reparaturleitfäden der Fahrzeughersteller für die Vertragswerkstätten auch nur "Bullshit" drin stehen .........

Grüße

Themenstarteram 20. Dezember 2003 um 19:41

Zitat:

Original geschrieben von sabriman

 

Die WSF hat keinen Eingriff auf den Starter, nur zugriff über das Motorsteuergerät auf Zündung, Krafststoffzufuhr und weniger wichtige Stromkreise.

Fest steht, dass du selbst auch keine Ahnung hast. Das bedeutet dann also, dass man nur die WFS zerstören muss, um dann (z.B. durch einfaches Kurzschliessen) starten zu können. Wie das allerdings ganz ohne Zündung (via Motorsteuergerät) geht, weisst allerdings sicher nur du selbst.

Sag mal sabriman, kannst du vielleicht polnisch?

Bitte, behalte in Zukunft deine lächerlichen Märchen für dich und vergiss es, bitte!

Übrigens, mein Audi S8 kommt nicht aus Ingolstadt sondern aus Neckarsulm (Anm.)

Vielleicht liegt es aber auch daran... *ggg*

Mit defektem oder gar ohne WFS dreht der Starter durch und er macht auch den Anschein des anspringens, bevor (0,8 sek. später) das anspringen wieder erstickt wird, wenn dem Motorsteuergerät keine positive Rückmeldung von der WFS kommt.

Der A8 und S8 wird in Neckarsulm produziert, das ist richtig, doch das Haupt-Audi-Werk ist in Ingolstadt und dort sitzt auch der "Zentrale Kundendienst".

Aber es sind ja alle dumm - außer dir ! ........

Grüße

Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Audi
  5. A8
  6. A8 D2
  7. Audi S8 - plötzliches Startproblem !