ForumA6 4B
  1. Startseite
  2. Forum
  3. Auto
  4. Audi
  5. A6
  6. A6 4B
  7. Audi A6 4B Avant 2.7T Quattro

Audi A6 4B Avant 2.7T Quattro

Audi A6 C5/4B
Themenstarteram 23. November 2013 um 21:16

Hallo,

ich fahre einen Audi A6 4B Avant 2.7T Quattro (MKB ist AZA) mit einer Landi Renzo Gasanlage und habe ein paar Probleme.

Der Wagen läuft eher wie ein Chevy V8 als ein V6 Biturbo. Heißt er ruckelt sehr stark im Stand und beim beschleunigen hört das ruckeln auch nicht auf, zudem blinkt die MKL mit.

Der nette ''Gelbe Engel'' hat mir gesagt, dass ich Zündaussetzer auf dem 5. Zylinder habe.

Zusätzlich ist leider noch eine Dichtung von einer Ölleitung zu einem Turbolader defekt, weshalb der Wagen im Stand, bei laufender Heizung nach verbranntem Öl riecht und vorne rechts qualmt.

Mir werden noch 2 (Masse-)Fehler im Kat Bank 1 und 2 angezeigt und der Ladedruck sei zu gering.

Nachdem wir dann die Zündstecker mal abgesteckt und 2 Zündspulen untereinander getauscht hatten, blieb der Fehler leider auf dem 5. Zylinder vorhanden.

Der Wagen hat vor kurzem neue Ventildeckeldichtungen, eine neue Sekundärluftpumpe, neue Zündkerzen und einen neuen Gasinjektor+Filter bekommen.

Ich hoffe mir kann jemand helfen, dass die Herrschaften in der Werkstatt das einigermaßen ''günstig'' beheben können.

 

Danke im voraus.

Gruß

Kalle

Beste Antwort im Thema

Treten die Probleme sowohl auf Gas als auch auf Benzin auf?

Mein 2.7T lief mal auf 5 Zylindern weil eines der Zündsteuergeräte ( die Dinger auf dem Luftfilterkasten) den Geist aufgegeben hat. Einfach mal beide vertauschen und schauen ob der Fehler wandert.

Ladedruck zu gering könnte ein defektes Y Stück oder die SUVs sein. Aber den Fehler würde ich erst mal löschen und schauen ob der wieder kommt. Genau so die beiden Spannungsfehler.

Das mit dem Ölverlust würde ich mir auch noch mal genau anschauen, was häufig vorkommt ist, dass die Dichtung am Nockenwellenversteller undicht wird, der liegt auf der Beifahrerseite genau über dem Abgaskrümmer. Hat dann genau die gleichen Symptome, riecht im Stand nach verbrannten Öl und qualmt etwas auf der rechten Seite. Evtl. tropft das nur von oben auf den Turbo drauf und es wirkt deshalb als würde das Öl von dort kommen? Muss nicht sei, ist aber die deutlich häufigere Ursache für deine beschriebenen Symptome.

32 weitere Antworten
Ähnliche Themen
32 Antworten

Treten die Probleme sowohl auf Gas als auch auf Benzin auf?

Mein 2.7T lief mal auf 5 Zylindern weil eines der Zündsteuergeräte ( die Dinger auf dem Luftfilterkasten) den Geist aufgegeben hat. Einfach mal beide vertauschen und schauen ob der Fehler wandert.

Ladedruck zu gering könnte ein defektes Y Stück oder die SUVs sein. Aber den Fehler würde ich erst mal löschen und schauen ob der wieder kommt. Genau so die beiden Spannungsfehler.

Das mit dem Ölverlust würde ich mir auch noch mal genau anschauen, was häufig vorkommt ist, dass die Dichtung am Nockenwellenversteller undicht wird, der liegt auf der Beifahrerseite genau über dem Abgaskrümmer. Hat dann genau die gleichen Symptome, riecht im Stand nach verbrannten Öl und qualmt etwas auf der rechten Seite. Evtl. tropft das nur von oben auf den Turbo drauf und es wirkt deshalb als würde das Öl von dort kommen? Muss nicht sei, ist aber die deutlich häufigere Ursache für deine beschriebenen Symptome.

Themenstarteram 24. November 2013 um 11:18

Die Probleme treten sowohl im Benzinbetrieb als auch im Gasbetrieb auf.

Die Fehler wurden schon öfters gelöscht, kommen aber leider immer wieder.

 

Bei der Geschichte mit den Zündsteuergeräten müsste ich mal gucken, das Problem ist nur, dass ich halt kein Gerät habe um das wirklich zu sehen.

Das ganze müsste sich doch aber am Lauf des Motors bemerkbar machen oder?

Wenn du die beiden (eines ist für jeweils 3 Zylinder) vertauscht wirst du keinen Unterschied spüren können solange du nicht extrem feinfühlig bist, da er weiterhin nur auf 5 Zyl. läuft und den Zylinder der nicht mitläuft kann man nur recht schwer spüren. Aber im Fehlerspeicher sollten die Zündaussetzer mitwandern.

Themenstarteram 24. November 2013 um 14:11

Wir hatten gestern die Zündspulen getauscht und auch die Stecker meine ich.

Der Fehler blieb auf dem 5. Zylinder.

Du wohnst nicht zufällig um die Ecke um dir das mal anzuschauen? ;)

 

Von wo kommst du denn??? Ich hätte alle Teile zum testen hier liegen.

Themenstarteram 24. November 2013 um 15:43

Hi,

ich wohne mittem im Ruhrgebiet in Wattenscheid (Bochum), in der Nähe der A40.

Gruß

Kalle

Zitat:

Original geschrieben von Knut2012

Von wo kommst du denn??? Ich hätte alle Teile zum testen hier liegen.

Zitat:

Du wohnst nicht zufällig um die Ecke um dir das mal anzuschauen?

Ruhrgebiet ist nicht so ganz um die Ecke, ich bin aus Augsburg. ;)

Aber ich bin abersowieso kein Profi in dem Bereich, da gibt es hier einige die bauen dir notfalls mit verbundenen Augen den ganzen Motor auseinander. Kenne die ganzen Probleme nur von meinem Dicken weil ich das auch schon alles durch habe. ;)

Zitat:

Wir hatten gestern die Zündspulen getauscht und auch die Stecker meine ich.

 

Der Fehler blieb auf dem 5. Zylinder.

Das Zündsteuergerät sitzt noch vor den Zündspulen. Die sitzen auf dem Luftfilterkasten, ein Umstecken der Zündspulen hilft hier nicht, da musst du schon die beiden Zündsteuergeräte vertauschen. Aber das ist in weniger als 5min gemacht und brauchst auch kein besonderes Werkzeug dafür. Ich weiß nicht wieso sie diese Teile so gut erreichbar gebaut haben, das passt so gar nicht zu dem Motor. :D

Einfach beide vertauschen, noch mal auslesen und schauen ob der Fehler gewandert ist.

Falls es dein Zündsteuergerät ist könnte ich dir sogar günstig ein gebrauchtes anbieten, da ich gleich beide getauscht habe bei mir, aber das zweite hat noch einwandfrei funktioniert. Neu kosten die bei Audi glaube ich irgendwas über 200€ aber ich kann mich jetzt auch irren.

Themenstarteram 24. November 2013 um 20:27

Schade.

Jetzt steht mein Bolide erst mal bei Vergoelst mal schauen, ob die dem helfen können.

Danke dir für deine Hilfe. :-)

Bei Vergölst!!!!! Lass den Wagen mal auslesen, Fehlerspeicher löschen und dann schauen wie er läuft, mach blos keinen Schnellschuss. Schick mir doch per PN deine Telefonnummer, dann melde ich mich bei Dir. LG

Zitat:

Original geschrieben von Knut2012

Bei Vergölst!!!!! Lass den Wagen mal auslesen, Fehlerspeicher löschen und dann schauen wie er läuft, mach blos keinen Schnellschuss. Schick mir doch per PN deine Telefonnummer, dann melde ich mich bei Dir. LG

Du solltest die Beiträge davor mal RICHTIG lesen ! ;) :rolleyes:

Ich bin schon Groß :):D und in der Lage einen oder mehrere Texte zu lesen und diese zu interpretieren.

Ich hatte dies schon selber an einem A3 1.8l Turbo, da wurde am zweiten Zylinder die Zündspule bemängelt, habe sie dann mit der vom vierten Zylinder getauscht und hatte danach immer noch nach dem Auslesen den Fehler auf dem zweiten Zylinder. Erst nachdem ich den Fehlerspeicher gelöscht hatte, wurde der Fehler richtig angezeigt.

Zitat:

Original geschrieben von derSentinel

Zitat:

Original geschrieben von Knut2012

Bei Vergölst!!!!! Lass den Wagen mal auslesen, Fehlerspeicher löschen und dann schauen wie er läuft, mach blos keinen Schnellschuss. Schick mir doch per PN deine Telefonnummer, dann melde ich mich bei Dir. LG

Du solltest die Beiträge davor mal RICHTIG lesen ! ;) :rolleyes:

Zitat:

Original geschrieben von Zecke21

Hi,

ich wohne mittem im Ruhrgebiet in Wattenscheid (Bochum), in der Nähe der A40.

Gruß

Kalle

Zitat:

Original geschrieben von Zecke21

Zitat:

Original geschrieben von Knut2012

Von wo kommst du denn??? Ich hätte alle Teile zum testen hier liegen.

Ich komme aus der Nähe und hab auch noch den selben Wagen :D Schreib mal ne PN .........

Zitat:

Original geschrieben von Shibi_

Das mit dem Ölverlust würde ich mir auch noch mal genau anschauen, was häufig vorkommt ist, dass die Dichtung am Nockenwellenversteller undicht wird, der liegt auf der Beifahrerseite genau über dem Abgaskrümmer. Hat dann genau die gleichen Symptome, riecht im Stand nach verbrannten Öl und qualmt etwas auf der rechten Seite. Evtl. tropft das nur von oben auf den Turbo drauf und es wirkt deshalb als würde das Öl von dort kommen? Muss nicht sei, ist aber die deutlich häufigere Ursache für deine beschriebenen Symptome.

Kann aber auch sein, dass sie die Kette vom Nockenwellenversteller schon durch geschliffen hat.

guckst du hier:

http://www.motor-talk.de/.../...oelverlust-beim-2-7t-t2076499.html?...

Gruß Patrick

am 25. November 2013 um 23:06

Zitat:

 

Kann aber auch sein, dass sie die Kette vom Nockenwellenversteller schon durch geschliffen hat.

Das hätte man aber doch beim Wechsel der Ventildeckeldichtungen sehen müssen, oder nicht?

Bei mir wurde das extra kontrolliert.

Und in dem Zug könnten die Dichtungen der Nockenwellenversteller eigentlich auch neu gemacht worden sein.

Aber man weiß ja nie..

 

Grüße

auch Patrick ;-)

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Audi
  5. A6
  6. A6 4B
  7. Audi A6 4B Avant 2.7T Quattro