ForumGolf 4
  1. Startseite
  2. Forum
  3. Auto
  4. Volkswagen
  5. Golf
  6. Golf 4
  7. AU CO bei 0,6 was alles tauschen beim 1.6 16V BCB

AU CO bei 0,6 was alles tauschen beim 1.6 16V BCB

VW Golf 4 (1J)
Themenstarteram 1. März 2020 um 11:07

Die AU hat nicht geklappt, wegen 0,63 CO bei 3000/min (soll >0,2), Lambda leicht erhöht bei 1,08 (0,97-1,03).

Nun hat der noch den Kat verbunden mit dem ganzen Rohr bis zum Krümmer vorne, und dort ist wohl schon mindestens ein Gewinde abgerissen. In dem Krümmer hat der auch noch einen Vor-Kat drin und kostet 200,-

Ich würde mir also gern den Krümmer sparen.

Meint ihr der Austausch von Kat und Lambdasonde reicht um die AU zu bestehen?

Wenn der Vor-Kat auch einen grossen Effekt hat und ich muss evtl. zweimal hin, wechsle ich den Krümmer lieber auch gleich mit und spare mir den Stress mit den Gewinden.

Ähnliche Themen
11 Antworten

Zitat:

@petrocloud schrieb am 1. März 2020 um 11:07:31 Uhr:

 

Meint ihr der Austausch von Kat und Lambdasonde reicht um die AU zu bestehen?

Ja. Reicht. Achte vorm TÜV darauf das die Kiste wirklich richtig warm gefahren ist. Die Billig KATS haben nur dünne Beschichtung. Also 2 Tage vor AU drauf und mal richtig warm fahren.Und kontrollieren das alles dicht ist...wenn es irgendwo rausbläst ist der ganze Aufwand umsonst. BITTE um RÜCKMELDUNG ...habe in 14 Tagen ebenfalls AU.

Themenstarteram 1. März 2020 um 12:44

OK, hoffe mal das wird auch noch mit 3 Gewinden dicht da vorne, werde berichten.

Abgerissenen Gewindebolzen ausbohren und neues Gewinde einschneiden -> mitunter einen Gewinde-Reparatur-Satz kaufen und einen Einsatz einschrauben (oder einen Spezialbozen mit abgesetzem Durchmesser, mit auf einer Seite ein grö0eres Gewinde).

(Ich hatte an einem vorderen Bremssattel an meinem GOLF 4 so ein Problem: Eines der Gewinde für den Gleitbolzen für den Halt in seiner Position des Schwingrahmen´s hat sich beim Festschrauben durchgedreht, obwohl ich immer einen Drehmomentschlüssel verwende ...

Ich habe mir bei Amazon für wenig Geld einen Gewinde-Reparatur-Satz, nur für die Gewindegröße: M9 x 1,25 gekauft; mit dem beigefügten Spezial-Gewindeschneider ein größeres Gewinde eingeschnitten und einen der Stahlgewinde-Schnecken eingedreht. Damit hatte ich dann wieder ein ordentliches Gewinde zur Verfügung in dem der Gleit-Bolzen jetzt fest hält.)

Wenn, dann kaufe NUR eine Lambdasonde von einer Markenfirma (wie z.B. BOSCH) oder doch einen originalen VW-Ersatzteil im AHW-Shop.de -> Verschleißteile sind dort um die 30% billiger im Vergleich zum üblichen Listenpreis in VW-Werkstätten:

https://shop.ahw-shop.de/search?sSearch=Lambdasonden

https://shop.ahw-shop.de/anfrage-fuer-originalteile-ersatzteile

https://shop.ahw-shop.de/original-vw-seat-lambdasonde-1.6-16v?...

Da passt was nicht.

Bei hohen CO Gehalt findet eine unvollständige Verbrennung statt. Somit ist das Gemisch fett. (Lambda Wert weit unter 1,00)

Der hohe Lambdawert von 1,08 spricht für ein mageres Gemisch. Hier stimmt was nicht.

Lambdasonde defekt?

Undichter Abgastrakt?

Der ist jetzt schon undicht! Sonst kommt dieses Fehlerbild nicht zusammen!

 

Und der TE sollte definitiv nicht versuchen das mit nem Abgerissenen Bolzen zu versuchen den dicht zu kriegen!

Themenstarteram 2. März 2020 um 18:42

Also Undichtigkeit kann ich keine feststellen, jedenfalls nicht durch Auspuff zuhalten im Leerlauf.

Dann habe ich mal Bremsenreiniger auf die Drosselklappe gesprüht um zu schauen was die Lambdasonde macht. Da sieht man schon was, aber die minimale Spannung die beim Steuergerät ankommt (OBD) war 0,39 V, die maximale 0,5 V, also mir erscheint das ein zu geringer Spielraum. Motor war warm, die Sonde ist eine neue Noname für 60,- also vermutlich fake. Bevor ich nun eine NGK reinstecke würde ich gern noch die Leitung zum Steuergerät checken, hat da jemand einen Tipp wie man das mit normalem Multimeter anstellt?

Was könnte es noch sein?

Habe gestern ne Menge durch die Videos von mech2you über Gemischregelung gelernt, kann ich nur empfehlen.

2020-03-01-15-13
2020-03-01-15-14

Seltsame Lambda-Regelung . . . und dazu eine fast konstante Voltzahl . . . ?

Sonde vor oder nach Kat ?

---> die vor dem Kat sollte eigentlich ständig pendelnd zw. 0,1 und 0,9 Volt ausschlagen . . . (ok, alte Sonden deren Meß-/Regelungsverhalten sind da dann auch schonmal etwas träger und/oder langsamer, aber erreichen trotzdem noch den Soll-Lambdawert).

Die Monitorsonde nach Kat sollte eher gleichbleibend das behandelte/gereinigt Abgas nachweisen.

Multimeter taugt zur Lambdasonden-Spannungsmessung nur, wenn's ein Zeigerinstrument ist, damit man sieht, wie der Zeiger so etwa im Sekundentakt pendelt.

Die digitalen Multimeter sind meist zu träge und/bzw. zeigen immer nur Momentaufnahmen bis zur nächsten Messung.

Und wenn dann der Lambda-Wert paßt, ist evtl. auch der CO-Wert wieder im grünen Bereich (= Kat ok. Also nicht vorschnell einen Kat kaufen.).

Auf jeden Fall erstmal den Aufpuff vor der Sonde abdichten, damit die Sonde schonmal richtig messen kann.

Und auch der restliche Auspuff sollte dicht sein, denn der Au-Tester wird mißt schließlich am Endrohr . . .

Themenstarteram 10. März 2020 um 11:05

Ist die Vor-Kat Sonde (Breitbandsonde). 6-poliger Stecker, 5 Anschlusskabel. Leider ist keine Pinbelegung aufzutreiben, ist hier im Forum auch schon öfters versucht worden.

Laut dem Bosch Datenblatt einer ähnlichen Sonde (https://www.ibs-gruppe.de/.../Datenblatt57c022628447c.pdf) soll die eine Spannung um 0,45V geben, niedriger bei magerem, höher bei fettem Abgas. So wie ich das verstehe ist das allerdings eine vom Steuergerät berechnete Spannung, lässt sich also nicht direkt am Stecker messen, da liegt die Pumpspannung an.

Kat habe ich getauscht, alles dicht.

Leitungen Sonde zum Steuergerät habe ich getauscht.

Sonde habe ich gegen eine neue NTK 1842 getauscht. Er regelt weiterhin zu fett.

Batterie hatte ich getrennt damit er ggf. neu kalibriert.

Ich nehme also an das Problem liegt nicht im Bereich der Lambdasonde.

Die ausgelesene Kühlmitteltemperatur passt, den Doppeltemperaturgeber würde ich also ausschliessen.

Noch Ideen wo hier das Problem sein könnte?

Nöö, die Sonde erzeugt diese Spannung selber (kannst ja mal messen, schwarzes Kabel ist meist das Signalkabel) meist ---> und das Steuergerät rechnet/"steuert" dann mit diesem Wert.

Auspuff vor Sonde wirklich dicht ?

Ansaugsystem ohne Falschluft ?

Ja Ansaugsystem mal checken.

Themenstarteram 3. Juni 2020 um 10:46

Was ich hier bei dem ganzen gebastel vergessen hatte, falls es jemandem hilft:

Drosselklappe neu anlernen nachdem die Batterie getrennt war. (5min Zündung an, dann 5min Leerlauf ohne Gas geben, oder einfach mit dem OBDII Tool).

Jetzt schwankt die lambdakorrektur so zwischen -2% und 2%.

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Volkswagen
  5. Golf
  6. Golf 4
  7. AU CO bei 0,6 was alles tauschen beim 1.6 16V BCB