ForumW210
  1. Startseite
  2. Forum
  3. Auto
  4. Mercedes
  5. E-Klasse
  6. W210
  7. ATE Bremsscheiben schon wieder Seitenschlag

ATE Bremsscheiben schon wieder Seitenschlag

Mercedes E-Klasse S210
Themenstarteram 14. November 2016 um 12:36

Hallo,

ich möchte mal hier in die Runde fragen, ob dieses Jahr bei euch bereits Probleme mit ATE Bremsscheiben aufgetreten sind, weil ich eine schlechte Charge nicht ausschließen möchte. Ich habe in den letzten vier Monaten zwei Sätze Scheiben für die Vorderachse (24.0128-0106.1) gekauft.

Beide Male habe ich im Laufe von 2000km einen Seitenschlag bekommen, der sich durch Vibrationen im Lenkrad und später im schlimmeren Zustand im ganzen Fahrzeug bemerkbar macht.

Gestern gemessen habe ich beidseitig wieder 0,07-0,1 mm Schlag. Bei dem Satz, den ich vor 2000km nach 2000km gewechselt hatte, waren es 0,1-0,2mm Schlag. Am Anfang liefen beide Sätze zunächst rund.

Ich möchte hiermit keine weitere Diskussion über die verschiedenen Hersteller von Bremsscheiben, oder dass nur original MB Scheiben das einzig wahre sind.

Wenn jemand auch ATE Scheiben verbaut hat und ähnliche Probleme hat, wäre das sehr hilfreich.

Die Bremse meines Autos läuft frei, wie eine Bremse halt frei läuft. Wenn ich das Auto aufbocke und am Rad drehe, läuft es frei, bzw schleift nur ganz leicht. Nichts besonderes. Es wäre möglich gewesen, dass sie stark schleift und sich daher einseitig erhitzt, aber das ist denke ich nicht der Fall.

Radlagerspiel ist nicht spürbar vorhanden. Die Radnaben selbst sind auch noch kein halbes Jahr alt und dementsprechend blitzblank.

Ich habe mich schon entschieden, die aktuell aufmontierten zu tauschen, da dies kein fahrbarer Zustand ist. Die nächsten Scheiben werden keine ATE sein sondern von einem anderen Hersteller in der gleichen Preisklasse.

Beste Antwort im Thema

Guten Morgen Gemeinde,

aus gegebenem Anlass hole ich den älteren Beitrag zu den ATE Bremsscheiben wieder hoch!

Zur Erinnerung: Auch ich hatte nach dem sorgfältigem Einbau neuer ATE Bremsscheiben plötzlich starke Vibrationen die meines Erachtens wirklich nur von den Scheiben kommen konnten.

Hatte dann nochmals neue Scheiben von MB verbaut und die Vibrationen waren weg!

Die von mir beanstandeten Bremsscheiben sollte ich zur Begutachtung zurück schicken was ich auch getan habe.

Zitat:

@Higgi schrieb am 14. November 2016 um 17:19:16 Uhr:

Moin Gemeinde,

ich soll die Scheiben an den Händler retour schicken - man wird prüfen... Wenn ein Fehler festgestellt wird, gibts Erstattung (wenn vorhanden auch von Einbaukosten); sonst nicht ;)

....

Gestern nun das Ergebnis meiner Reklamation: Mir wurde kommentarlos der Kaufpreis für die ATE Bremsscheiben rückerstattet!

Da man das sicherlich nicht ohne Grund macht, muss ich davon ausgehen, dass meine ATE Scheiben tatsächlich schon im Neuzustand ein Problem hatten und daher die Vibrationen kamen!

Für mich steht jedenfalls fest, wo ich das nächste mal Bremsscheiben kaufen werde und warum diese sicher nicht vom freien Ersatzteilehandel kommen werden!

Das möge der geneigte Leser aber für sich selbst beurteilen ;)

168 weitere Antworten
Ähnliche Themen
168 Antworten

Also so langsam bin ich ratlos.

Habe heute die ceramic Beläge gegen herkömmliche Pagid getauscht um zu sehen ob es einen positiven Effekt hat und das rubbeln weg ist.

 

Die Ernüchterung kam schnell als ich die ersten Meter fuhr und es noch immer rubbelte.

Naja mal schauen wie es sich weiter verhält.

Ich vermute, dass der Kolben einen weg hat...

Obwohl man auf die ceramic Beläge hätte schließen können.

Siehe Foto

.jpg

Wenn nur die Beläge nicht aber die Scheiben getauscht wurden, wundert mich das nicht...

Zitat:

@Higgi schrieb am 4. Oktober 2017 um 06:23:03 Uhr:

Wenn nur die Beläge nicht aber die Scheiben getauscht wurden, wundert mich das nicht...

Dazu hättest du nur meinen Text lesen müssen.

Die Scheiben habe ich nun auch schon 2 mal gewechselt.

Damit das wirkt, sollte es aber gleichzeitig erfolgen. :cool::cool:

"Krumme" Scheiben werden durch neue Klötze nicht "gerade"!

Zitat:

@Franjo001 schrieb am 4. Oktober 2017 um 10:57:08 Uhr:

Damit das wirkt, sollte es aber gleichzeitig erfolgen. :cool::cool:

"Krumme" Scheiben werden durch neue Klötze nicht "gerade"!

Sag mal lest ihr alle nicht...wird nur noch blind (und sorry dumm) kommentiert?

Ich hatte natürlich die gesamte Bremse neu gemacht, Ate Scheiben und ate ceramic Beläge. Erst mit der neuen Bremse vernahm ich ein Rubbeln.

Daraufhin habe ich die neuen Scheiben nochmal getauscht (in ganz seltenen Fällen haben Bremsscheiben einen „Schlag“), ohne Effekt und nun die Beläge ebenfalls noch mal, wieder ohne Effekt.

Das hier war Dein letzter Beitrag aus dem hervorgeht, dass Du irgendwas gewechselt hast:

Zitat:

@bks7605 schrieb am 15. September 2017 um 17:07:47 Uhr:

...

Vor einem Monat habe ich meine originalen Scheiben und Beläge tauschen müssen weil sie nahe der Verschleißgrenze waren.

Ich griff zu ate Scheiben und deren ceramic Belägen.

Bei stärkeren bremsen rubbelte/vibrierte die Scheibe von Anfang an.

Ich vermutete eine schlechte Scheibe oder meinerseits einen Einbaufehler.

Ich bestelle nach ca 1000km neue Scheiben. Diesmal ate powerdisc.

Da ich bei der Demontage keinen Fehler meinerseits finden konnte, schob ich es auf die Scheiben.

Nach einer vorsichtigen Einbremsphase stellte sich bei stärkeren bremsen der gleiche Effekt ein.

Heute hatte ich mal wieder eine halbe Stunde Zeit und nahm mich dem Problem an.

Ich reinigte alles noch mal penibelst, schmierte alles neu ein. Dabei stellte ich fest, dass ein Belag zum riss neigt und der andere Belag bereits in der Mitte gerissen ist.

...

D. h. im September war das "vor einem Monat" also schon im August! Danach nicht näher spezifiziert neue "ATE Powerdisc" Bremsscheiben.

Also bist Du mit Deinen Bremsscheiben schon wieder einige Zeit unterwegs und sie sind eben nicht neu! Du hast auf gebrauchte (wenn auch nicht sehr alte) Bremsscheiben neue Bremsbeläge gemacht.... und nun rubbelt es noch.

Was führt Dich zu dem Schluss, dass die Scheiben 100% ok sind??

Ist das ne Fangfrage?

Was vermutest du denn als Laie?

Ich für meine Begriffe bin mir nahezu sicher, dass es weder an den Scheiben noch an den Belägen liegt.

Warum wechselst du dann dauernd etwas vom dem du meinst das es nicht daran liegt....eventuell...oder doch nicht? Sind die Lager der Vorderachse alle ok...die Spurstangenköpfe? Werden die Beläge und Scheiben vernünftig eingebremst?

Zitat:

@drago2 schrieb am 4. Oktober 2017 um 20:13:11 Uhr:

Warum wechselst du dann dauernd etwas vom dem du meinst das es nicht daran liegt....eventuell...oder doch nicht? Sind die Lager der Vorderachse alle ok...die Spurstangenköpfe? Werden die Beläge und Scheiben vernünftig eingebremst?

Alle Lager etc. pp sind ok.

Ich habe das Phänomen erst seitdem ich die neue Bremse verbaut habe. Mit der alten, nahezu verschlissenen Bremse war noch alles ok.

Ich habe nur das gewechselt, was ich als letztes verändert habe. Um sicher zu gehen nicht doch mal eine „krumme“ Scheibe bekommen zu haben, habe ich diese gewechselt. Dabei habe ich gesehen, dass ein Belag ein Riss aufweist. Um dies als Fehlerquelle auszuschließen habe ich die Beläge ebenfalls noch mal gewechselt.

Drücke ich mich so missverständlich aus?

Ich lass das mal lieber hier weiter zu schreiben.

 

Nein tust du nicht. Warum misst du die Scheiben nicht erst mal aus bevor du sie wechselst....wenn sie verzogen sind sollte das dann ja auffallen....oder du schickst sie zum Hersteller zur Überprüfung. Da das ATE sind werden die schon daran interessiert sein zufriedene Kunden zu haben.

Zitat:

Also so langsam bin ich ratlos.

Habe heute die ceramic Beläge gegen herkömmliche Pagid getauscht um zu sehen ob es einen positiven Effekt hat und das rubbeln weg ist.

Zitat:

@bks7605 schrieb am 4. Oktober 2017 um 19:06:31 Uhr:

Zitat:

@Franjo001 schrieb am 4. Oktober 2017 um 10:57:08 Uhr:

Damit das wirkt, sollte es aber gleichzeitig erfolgen. :cool::cool:

"Krumme" Scheiben werden durch neue Klötze nicht "gerade"!

Sag mal lest ihr alle nicht...wird nur noch blind (und sorry dumm) kommentiert?

Ich hatte natürlich die gesamte Bremse neu gemacht, Ate Scheiben und ate ceramic Beläge. Erst mit der neuen Bremse vernahm ich ein Rubbeln.

Daraufhin habe ich die neuen Scheiben nochmal getauscht (in ganz seltenen Fällen haben Bremsscheiben einen „Schlag“), ohne Effekt und nun die Beläge ebenfalls noch mal, wieder ohne Effekt.

Ich habe gelesen und es für Dich noch einmal vorangestellt! :rolleyes::rolleyes:

Hatte mir gerade noch mal die alten Beiträge anschaut und musste schmunzeln...

Möchte dennoch nichts vorenthalten und meine Erfahrungen teilen.

Schlussendlich hatte ich ate powerdisc mit normalen ate Belägen drauf.

Die musste ich nun nach ca 30tsd km tauschen aufgrund erneut starker vibrations-/geräuschentwicklung.

 

Nie wieder den powerdisc-quatsch.

.jpg

Ist bei mir auch so! Habe sie aber schon 2018 verbaut. Wurden unrund und habe sie dann etwas abdrehen lassen. Ging eine gewisse Zeit und sind wieder unrund. Bei meinem Kollegen das Gleiche. Ich kaufe keine ATE mehr.

Ist zwar ein alter Thread, aber wieso nicht..

Ich habe auf meiner Limo an der VA normale ATE Scheiben und ATE Ceramic Klötze drauf. Auch nach 15.000KM keine Probleme.

Auf der HA sind MB Scheiben und Klötze von 2010 mit ca 40% Profil drauf.

Auch hier keine Probleme :)

Ist bei denen die Schlag hatten auch die Nabe auf Schlag kontrolliert worden?

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Mercedes
  5. E-Klasse
  6. W210
  7. ATE Bremsscheiben schon wieder Seitenschlag