ForumA3 8Y
  1. Startseite
  2. Forum
  3. Auto
  4. Audi
  5. A3
  6. A3 8Y
  7. Ambientebeleuchtung defekt?

Ambientebeleuchtung defekt?

Audi A3 8Y
Themenstarteram 18. Juli 2020 um 19:43

Hallo,

habe meinen A3 8Y mit dem "normalen" Ambiente-Lichtpaket bestellt. Also nicht plus.

Hier kann man dann lediglich die Helligkeit einstellen, sonst nichts.

Allerdings, ist bei maximal eingestellter Helligkeit nichts, aber auch gar nichts davon zu sehen.

In der Türverkleidung ist zwar ein LED-Band verbaut

, aber die Leuchtstärke reicht auch bei max. nicht aus, um irgendetwas davon zu sehen.

Hat hier evtl. noch jemand Erfahrungen damit? Bin mir nicht ganz sicher, ob hier ein Defekt vorliegt!?

Danke & Gruß

Markus

48 Antworten

Ist leider bei allen Farben

Müsste der Fußraum bei der Fahrt im Dunkeln nicht auch leuchten? Das war zumindest beim Vorgängermodell so?!?

Klappt bei meinem neuen nicht!

Hast du die Ambientebeleuchtung plus (die farbige) oder die einfarbig weiße?

Den Fußraum kann man auch separat ein und ausschalten, schau mal in den Einstellungen nach ob das ausgestellt ist

Ich habe nur die einfarbige weiße. In den Einstellungen im Fahrzeug hab ich nur die Möglichkeit die Helligkeit einzustellen

Der Händler meinte, dass es das nicht mehr gibt, Audi selber sagt, dass der Fußraum leuchten muss :-(

Also im Konfigurator steht auch dass der Fußraum vorne leuchtet...

Das habe ich auch nachgelesen. Bei mir leuchtet er nur wenn ich die Türen öffne. Sobald ich den Motor starte, geht der Fußraum aus und es leuchtet nur noch die Mittelkonsole und die Türinnenseite

Hm, vielleicht ist das mal wieder die typische Audi Taktik? Wenn du willst dass der Fußraum auch während der Fahrt leuchtet brauchst du das Ambientelicht plus? Kann ich mir gut vorstellen. Kann aber natürlich auch ein Fehler bei deinem Auto sein

Der Audi Support meinte, dass es klappen muss

Dann ab in die Werkstatt ;)

Die können mir ja nicht helfen da wurde mir gesagt, die können das programmieren, wenn man den Wagen aber neu startet und dieses Connect sich wieder aktiviert, die Programmierung wieder weg ist

Zitat:

@Sandra9480 schrieb am 2. Dezember 2020 um 11:28:56 Uhr:

Die können mir ja nicht helfen da wurde mir gesagt, die können das programmieren, wenn man den Wagen aber neu startet und dieses Connect sich wieder aktiviert, die Programmierung wieder weg ist

Bei mir funktioniert das einwandfrei, hab es aber extra einstellen müssen. Hast du aber das Lichtpaket Plus bestellt ?

Nein ich habe das einfache

Zitat:

@marcee schrieb am 20. Juli 2020 um 12:36:05 Uhr:

Zitat:

@mbwabu schrieb am 20. Juli 2020 um 07:18:25 Uhr:

Gibt es kein Präsentationsvideo?

Ich habe jetzt nur ein Video für die Plus-Version gefunden:

https://www.youtube.com/watch?v=uvEJu69azQw

Wow cool :eek: freu mich jezt noch mehr auf den Lichtpaket Plus :)

Da kannst du dich echt drauf freuen, ist eine richtig coole Sache. Besonders hübsch im Dynamic-Modus, wenn man Drive Select hat.

Zitat:

@Christian8P schrieb am 2. Dezember 2020 um 22:14:00 Uhr:

Da kannst du dich echt drauf freuen, ist eine richtig coole Sache. Besonders hübsch im Dynamic-Modus, wenn man Drive Select hat.

Danke ;)

 

Was hat man den genau für ein Vorteil im dynamic modus? Also in manuel gang, wie wird er den sportlicher nur gefühlsmässig oder auch in der Geschwindigkeit/reacktionszeit ?

 

Ps. Ja ich habe drive select mit luftfederung oder wie das heist haha

Deine Antwort
  1. Startseite
  2. Forum
  3. Auto
  4. Audi
  5. A3
  6. A3 8Y
  7. Ambientebeleuchtung defekt?