ForumLaguna, Talisman, Safrane & Vel Satis
  1. Startseite
  2. Forum
  3. Auto
  4. Renault
  5. Laguna, Talisman, Safrane & Vel Satis
  6. AGR/EGR-Ventil (Einsptzung defekt)Laguna2 2,2dCi GT: Welche Grösse 16mm oder 30mm

AGR/EGR-Ventil (Einsptzung defekt)Laguna2 2,2dCi GT: Welche Grösse 16mm oder 30mm

Renault Laguna II (G)
Themenstarteram 31. Juli 2011 um 10:46

Hallo Leute,

ich fahre einen Laguna2 2,2dCi GT 150PS Baujahr 3/2002. Ich besitze das Auto seit November 2010

Bei mir scheint das AGR-Ventil defekt zu sein. Es wurde gemeldet Einspritzung defekt. Andere User haben herausgefunden, dass es das AGR sein könnte. Wenn man den Motor wieder 30sec. ausmacht, geht die Meldung weg und fährt etwas besser aber nicht optimal.

Die Meldung kommt aber wieder, wenn ich bei höheren Gängen mit niedriger Drehzahl fahre, meistens Berg-Auf!. Mittlerweile fahre ich dem entsprechend Gefühlvoll mit dem Gas und Schalte etwas später hoch.

Ich haben es auch schon ausgebaut gehabt, gereingt. War eigentlich relativ sauber und gangbar.

Ich schätze mal der Magnet ist defekt, so dass nicht mehr die richtigen Werte mehr an die Einspritzreglung gemeldet wird bzw. nicht richtig geschaltet wird!

Nun wollte ich eines bestellen, aber selbst Renault sagt es gibt zwei und ich müsste es wieder ausbauen und nachschauen, welches berbaut wäre.

Es wurde auch schon mal 2006 bei der Rückrufaktion ersetzt/gereinigt mit Rückführleitung.

Da ich mir das erneute Ausbauen ersparen möchte und ich gerne die Gewissheit haben möchte, welches da reingehört ( Ich brauche ca. 1 Stunde für Ein- und Ausbau, trotz der nur 3 Schrauben)!:

Kann mir jemand sagen, welches ich nehemen muss: 16mm oder 30mm Ventilteller?

Oder kann ich beide verwenden, ohne dass es Probleme gibt?

Ich habe Dienstag einen Termin in der Werkstatt, um prüfen zu lassen, ob es das AGR ist (Fehlerauslesung/Diagnose).

Ihr würdet mir sehr helfen, weil ich Freitag in den Urlaub will und ich das AGR selbst tausche möchte (sollte es kaputt sein).

Oder habt Ihr eien andere Lösung..?

Ähnliche Themen
53 Antworten

Eigentlich Teilenummer steht auf dem Ventil drauf

Ich habe mir vor knapp 2 Jahren einen Laguna II gekauft. Viel viel Ärger - vieles kaputt. Der Gebrauchtwagenhändler (von Renault Autohaus) war so freundlich und hat mir eine gute Garantie mit verkauft. So wurde über die Garantie nach und nach knapp 6.000 € Reparaturschaden abgefedert. So blieben nur knapp 4.000 € bei mir ´hängen´.

JETZT sagte mit ein Renault-Verkäufer, dass der Laguna II absolut Mist sei. Laguna I war gut und (natürlich) Laguna III sei auch wieder qualitativ besser - aber mit dem Lauguna II habe es nur Qualitätsärger gegeben.

Überlege Dir lieber, den ganz schnell wieder abzustoßen.

Ich habe gleichzeitig noch einen Renault-Kängoo. Selbst ein Wechsel von einem Renault Autohaus zum nächsten hat mir kaum geholfen. KEIN Renault mehr künftig.

Ich fahre den 1,9 dci und mein Auto hat mich letzten Sommer auf der Heimreise von Italien direkt nach der Grenz Österreich im Stich gelassen. Kaum in Deutschland angekommen ging nichts mehr. Keien Beschleunigung mehr möglich. Immer kam der Fehler Einspritzung defekt und er lief im Notprogramm. Voll beladen und zwei kleine Kinder im Auto und das ganze um 24 Uhr und noch 300 km nach Hause. Toll.

Also ADAC Übernachtung im Hotel. Das Auto wurde abgeschleppt, Leihwagen her und als das Auto zu Hause nach 1 Woche ankam wurde das Ladedruckventil gewechselt. Dann ging wieder alles!

Jetzt ist vor kurzem der Ladekühler gerissen. Den haben wir gewechselt aber er fängt wieder an ständig die Einspritzung zu melden. Ich kann den Wagen beschleunigen. Geh ich aber vom Gas und will wieder beschleunigen, geht nichts mehr. Es kommt keine Kraft, der Motor zieht nicht. Kurz danach kommt gleich die Meldung und der Wagen fährt im Notprogramm.

Ich hab ihn heute morgen in die Werkstatt gebracht. Wieder soll der Ladedrucksensor gewechselt werden. Ich bat darum auch das EGA Ventil zu säubern, da ich ihn in letzter Zeit (wegen dem defekten Ladeluftkühler) oft untertourig gefahren bin und er so zugerust hat.

Allerdings weiß ich auch nicht weiter, wenn der Fehler dann immernoch auftaucht. Was dann?

Gewechselt ist: Luftmassenmesser, Ladeluftkühler, Ladeluftventil (Sensor) und vor 2 Jahren ein neuer Turbo.

Ich mag bald nicht mehr. Jetzt hat das Auto 172000 km und bis jetzt lief er immer tadellos. Das der Turbo hoch ging war unsere Schuld. Wir füllten falsches Öl. das Auto bekommt 5W40 und wir haben 5 W30 rein.

Themenstarteram 9. August 2011 um 13:35

So Leute,

das EGR/AGR-Ventil war einwandfrei. Elektrisch und mechanisch arbeitet es. Die Werkstatt meines Vertrauens hat das geprüft.

Es war also nicht mein vermutetes Problem, sondern es war der Luftmassenmesser. Es wurden vorher die Fehler ausgelesen:

- Luftmassensender defekt

- Ladedruck/Wert/Sensor nicht i.O

Die Werkstatt hat dann den Luftmengenmesser geprüft und festgestellet, dass dieser garnicht arbeitet und keine Werte ausgibt. Der Stecker und die Kabelverbindungen waren O.k.!

Die Werksttt sagte denn aber noch, dass es nicht heisst, dass dann der Fehler "Einspritzung defekT" weg sei und dann eventuell noch der Ladedrucksensor defekt sein könnte.

Ich habe den Luftmassenmesser bereits mit Erfolg getauscht. Der Wagen läuft wesentlich besser.

Ich war also probeweise auf der Autobahn. Ich habe die Höchstgeschindigkeit von 212 km/h fast erreicht. Es dauerte aber lange:

Bis 160 / 180 km/h ging noch

Bis 180 /190 km/h musste ich im 5ten Gang bleiben.

Dann bis 205km/h erst den 6ten Gang

Der Motor und das Fahrverhalten war ruhig und entspannt, nicht so ruppig wie vorher.

Aber ist das normal, das er solange braucht bei 150 PS?

Ich habe noch in Erinnerung, das der Wagen sehr spritzig war, als ich Ihn vor 9 Monaten kauft. Aber vielleicht habe ich mich schon zu sehr daran gewöhnt und es fscheint mir nur so.

Kann mir eventuell jemand einen Tip geben. Ich wollte ungern wieder 50- 80 € für das Auslesen bezahlen.

Also ich bin da einen Schritt weiter. Den Turboladeluftsensor hab ich getauscht und der Fehler "Einspritzung defekt" ist noch da. Nein es ist nicht normal, dass er so lange braucht. Wir haben uns gestern nochmal in der Renaultwerkstatt dem Wagen angenommen und wechseln jetzt einen anderen Sensor. Und zwar. Die Luft wird angesaugt über den Luftfilter durch den Luftmassenmesser und von da weiter zum ersten Sensor. Wenn dieser Sensor nicht richtig misst oder gar nicht messen kann, kann er auch dem Turboladeluftsenor nichts melden. Der schaltet dann immerzu und dafür ist er nicht ausgelegt und knallt durch. Also wechseln wir den ersten Sensor. Nach wechsel des Turboladeluftsensors ist es besser geworden, aber nicht weg und es kann eigentlich nur ein Sensor sein. Mein Fehler lautet B301 Stromkreis zur Ladeluftansaugung. Irgendwie bekommt er zu wenig Luft behauptet er. Also kann irgendein Sensor nicht messen wieviel Luft rein kommt! Mal sehen, ich sag Euch noch die Woche bescheid.

EGR Ventil war sauber bei mir!

Themenstarteram 9. August 2011 um 18:06

Ach, habe gerade zuhause nachgeguckt auf dem Ausdruck der Fehlerdiagnose: hatte mich falsch erinnert, richtig heisst es:

P1125 Ladedruck-Magnetventil Menge zu gross

Kommt es von dem 1. Sensor den Du meinst?

Oder der elektrisch-pneumetische Druckwandler (Pierburg Teile-Nr.7.01152.02.0) würde mich ca. 42,- € kosten. Den würde ich denn wechseln. Bessser als dem Händler die Kohle ohne Teil zu geben! Oder lieber nicht auf Verdacht wechseln!

Genau. Das ist das erste Ventil! Das Turboladeluftventil meldet den Fehler B301. Dein P1125 Fehler bekomm ich nur, wenn ich den Stecker von dem ersten Ventil abziehe. Demnach ist mein Ventil noch nicht so geschadet, dass der Fehler allein gemeldet wird.

Folge den Schlauch vom Luftmassenmesser runter, dort triffst du auf das Ventil, dass den Fehler P1125 meldet. Ich weiß nicht was es kostet, hab es jetzt auch nur über die Werkstatt bestellt. Ich kenn den Meister dort. Mein Ventil trifft morgen ein, wenn du bis dahin warten möchtest, dann sag ich dir Bescheid, ob der Fehler nach Wechsel verschwunden ist.

Themenstarteram 10. August 2011 um 12:38

Oh, danke, das wäre echt klasse, wenn Du mir denn die Teile-Nr. nennen könnstest! vielleicht ist es der gleiche, wie bei Deinem 1,9 dCi?

Wenn nicht, kann ich ja die Nr. zu besseren Suchen als Vergleich nutzen.

Du hast auch sehr recht gehabt , dass die träge Fahrleistung nicht normal ist, denn heute auf dem Weg zur Arbeit ist der Wagen im noch relativen kalten Zstand eigentlich noch super angezogen. aber 5-10 Minuten später wurde er wieder etwas träger. Eine Art Luftluftloch/Stocken bei Gas geben, aber dann doch wieder bis zur einer gewissen Drehzahl wieder Power, danach wieder etwas träger.

Ich habe denn auf der Autobahn den Tempomat eingeschaltet bei 140 km/h. Lustig war das der Wagen immer leicht stockte, keine konstante gefühlte Geschwindigkeit. Die steuerung nahm minimal Gas weg und leicht wieder zu, nur ganz leicht, aber merkbar. An dem Tacho nicht zu erkennen (schätze 2-3 km/h)!

Das war bei dem defekten Luftmassenmesser vorher nicht. Da ging der Tempomat einwandfrei.

Hoffentlich ist das Problem nach den Tausch des 1ten Sensor wieder weg.

So. Hab das Ventil heute um 13:00 gewechselt und bin 150km gefahren. Ohne Fehler. Normales Fahrverhalten. Aber mit dem Ventil würde ich das Turboladluftventil auch wechseln denn die beiden Ventile kommunizieren miteinander und wenn eines nicht richtig funktioniert, dann kann es dem anderen durch falsche Infos schaden. Das schottern hatte ich auch und irgenwann ging gar nichts mehr, allerdings war dann der Turboladeluftsensor defekt.

Die Teilenummer hab ich noch nicht. Ich muss auf die Rechnung warten. Aber die steht auch drauf. wenn du den Stecker abziehst kannst du das Ventil einfach nach oben abziehen. Steckt nur mit einer Gummidichtung im Schlauch. Unten drauf steht die Teilenummer.

Mein Auto zieht wieder konstant und bringt auch keinen Fehler mehr, kein stottern, kein Leistungsabfall. Hoffentlich bleibt das so!

Das Turboladeluftventil sitzt, wenn man vor dem Motor steht, links oben. Das andere Ventil ist rechts neben der Abeckung. Einfach dem Schlauch vom Luftmassenmesser folgen.

Themenstarteram 10. August 2011 um 18:39

Aha, das ist ja super. Glückwunsch, dass bei Dir alles wieder in Ordnung ist.

Ich habe drei Bilder aus der Reparaturanleitung beigefügt.

Ist es der dünne Schlauch, der an die Kurbelgeäuseentlüftung geht im Bild unten links (Kapitel 12B Seite 87)?

Besser noch, kann man es eventuell aus dem Kapitel 12B Seite 66 ersehen?

Ist es bei Dir auch so verbaut, weil es bei Dir ja eventuell anders ausshen kann wegen 1,9 dCi?

Wäre Dir echt dankbar.....hoffentlich nerve ich Dich nicht zu sehr!

Kapitel-12b-seite-87
Kapitel-12b-seite-66

Morgen Morgen

Das Ladeluftsystem beim 1,9 und 2,2 dci ist unterschiedlich , jedoch sollten Luftmengenmesser und Turbosteuerventil identisch sein ...

Beim 2,2 dci kommt nach dem Luftmengenmesser kein weiterer Sensor ... erst nach dem Turbo ist noch der Map-Sensor im Schlauch zum LLK verbaut .... dann kommt nur noch die Einheit in der AGR und Abstellklappe verbaut sind ..

Deine Beschreibung des Leistungsloches passt auch gut zu einem nicht einwandfrei arbeitenden Injektor ... vorausgesetzt du hast mal die leichtgängigkeit der Verstellklappe Deines Turbos geprüft !

Eine genaue Diagnose ist jedoch nur mit Clip und aufgezeichneten Diagramm über Ladeluftdruck und Raildruck möglich

Gruß

Richtig, sehe ich auch gerade. Der 2,2 ist anders aufgebaut. Es gibt da also nur das Druckregelventil wie es aussieht. Hast du das schon mal geweselt? Kosten liegen ca. bei 50 Euro wenn ich mich recht erinnere. Komisch warum hat der 1,9 zwei Ventile?

Anderer Vorschlag. Ich fotografiere morgen Früh meinen Motor und kreise auf dem Foto die Ventile ein, die ich gewechselt habe. OK?

Themenstarteram 10. August 2011 um 22:10

@Globeum

Danke, das grenzt es baulich etwas mehr ein, dasss ich eventuell dieses Ventil oder den Sensor da eventuell nicht nach dem Luftmassenmesser zund dem dem Schlauch-Verlauf zumm Turbolader finde. Aber da ist ja ein Anschluss vorhanden ( siehe Anlagen)!

Ich werde esrt mal die Antworet von @ Monika79 abwarten. Vielleicht ist es ja dein Teil von denm Anhang-Bildern.

Auf jeden Fall ist ja die Fehlermeldung da:

P1125 Ladedruck-Magnetventil Menge zu gross

Wo sitzt denn da das deefkte Teil oder Sensor, wenn es nicht, wie beim 1,9 dCi verbaut ist!.

Irgendwo muss der fehlende gemeldete Messwert (P1125) herkommen?

Wo sitzt das Ladedruck-Magnetventi beim 2,2 dCi?

Sieht man es anhand meiner Anhänge!

P.S.: sehe gerade, die Antwort von Monika79, schicke die Frage trotzdem raus, weil ich keine Lust habe neu zuschreiben ist schon spät, aber bis jetzt vielen Dank von Euch, bis morgen!

Da hast du recht. Ich würde sagen 13B Nr. 18 ist das Teil. Das steckt im Schlauch und darauf ist ein Stecker. Das Teil meite ich. Das müsste es sein. Ist es dir möglich den Fehlerspeicher zu löschen, dann den Stecker bei Zündung vom Ventil ziehen, kurz warten, dann wieder aufstecken. Fehlerspeicher erneut auslesen. Da müsst jetzt wieder P1125 stehen. Dann ist es das Teil!

Ich schick dir trotzdem morgen die Bilder

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Renault
  5. Laguna, Talisman, Safrane & Vel Satis
  6. AGR/EGR-Ventil (Einsptzung defekt)Laguna2 2,2dCi GT: Welche Grösse 16mm oder 30mm