ForumR55 - R61
  1. Startseite
  2. Forum
  3. Auto
  4. Mini
  5. R55 - R61
  6. Abs Leuchte mini leuchtet

Abs Leuchte mini leuchtet

MINI Mini R50
Themenstarteram 18. Oktober 2014 um 20:11

Hallo! An meinem Mini r50 Bj. 2001 leuchtet die ABS und die Feststellbremsenkontrollleuchte. Das Fehlerauslesen hast auch nicht wirklich gebracht, die in der Werkstatt scheinen sich auch nicht 100%ig sicher zu sein. Angeblich ist das ABS Steuergerät wohl defekt...ABS spricht auch nicht an, sonst ist alles gut.

Hat da jemand von euch vielleicht einen sichereren Tip ist der ggf. Erfahrungen damit?

Außerdem öffnet sich die Fahrertür erst auf den letzten Millionen Meter vom Zug am Griff, ist da ein Bowdenzug, den ich evtl. Nachsannen oder tauschen kann?

Beste Antwort im Thema

Zitat:

@abraendas schrieb am 20. Oktober 2014 um 13:21:11 Uhr:

Zitat:

@Basti6988 schrieb am 20. Oktober 2014 um 12:25:02 Uhr:

Okay das macht mir ja Hoffnung,das es schnell behoben werden könnte.Können Sie mir denn sagen wo die Masseanschlüsse sitzen dann werde ich die als erstes mal überprüfe?Das Radio hat nämlich letztens auch für einen Tag nicht mehr reagiert.Lauter und Leiser ging noch aber Senderwechsel oder CD abspielen ging nicht mehr.Am nächsten Tag ging es auf einmal wieder.

----

Motorraum guggstdu hier---

+3
28 weitere Antworten
Ähnliche Themen
28 Antworten

Warst Du bei BMW, oder einer freien Werkstatt? Beim ABS sollten eigentlich aussagekräftige Meldungen im Fehlerspeicher stehen - die Leuchte von der Feststellbremse hat damit nichts zu tun, hier würde ich mal den Schalter überprüfen.

Themenstarteram 18. Oktober 2014 um 21:34

Ja, aber die von BMW haben mich ich eine 35km entfernte Werkstatt geschickt, da sie den 2001er nicht auslesen können. Ich war hier in einer freien Werkstatt danach, da sagt der Tester "Problem Stromversorgung ABS" die Leuchte für die Feststellbremsenkontrollleuchte hat wohl mehrere Funktionen....

Zitat:

@dargonheartx schrieb am 18. Oktober 2014 um 21:34:07 Uhr:

Ja, aber die von BMW haben mich ich eine 35km entfernte Werkstatt geschickt, da sie den 2001er nicht auslesen können.

Was haben die?

Eine BMW-Werkstatt, die einen 2001er Mini nicht auslesen kann :eek: ?!?

Welche Werkstatt war das?

Zitat:

@dargonheartx schrieb am 18. Oktober 2014 um 21:34:07 Uhr:

Ja, aber die von BMW haben mich ich eine 35km entfernte Werkstatt geschickt, da sie den 2001er nicht auslesen können. Ich war hier in einer freien Werkstatt danach, da sagt der Tester "Problem Stromversorgung ABS" die Leuchte für die Feststellbremsenkontrollleuchte hat wohl mehrere Funktionen....

--------------

Die r53 2002/2003 hatten ab und zu lose Masseanschlüsse.

Gehe mal davon aus, das dein r50 auch so ein Problemchen haben könnte.

Meine beiden r53 hatten jedenfalls lose Masseanschlüsse, ob in Innenraum unter der

Einstiegsverkleidung, oder im Motorraum.

Hatte im Sommer auch ( mal wieder ) Elektronikprobeme , was war's zum Schluss?

Ein loser Masseanschluß im Motorraum.

Bei meinem r53 sind inzwischen alle Masseanschlüsse die ich gefunden habe

mit Kupferleitpaste eingeschmiert und mit Heißkleber fixiert/isoliert.

am 19. Oktober 2014 um 17:26

Hallo ich habe an meinen Mini Cooper Bj 2007 das gleiche Problem.Bei BMW meinten die, das Abs Steuergerät sei kaputt und haben mir direkt ein neues für 1000 € angeboten.Haben es dann erstmal selbst ausgebaut und bei einem Spezialisten überprüfen lassen und der meinte ist in Ordnung.Aber weiter sind wir jetzt auch nicht gekommen.Auslesen in einer freien Werkstatt zeigt den Fehler " Speissespannung Elektroventile" an.Würde mich auch mal interessieren was das für ein Fehler ist .

Themenstarteram 19. Oktober 2014 um 19:51

Das mit den Masseanschlüssen will ich gerne mal überprüfen. Danke erstmal...ich melde mich,wenn ich fertig bin...

Zitat:

@Basti6988 schrieb am 19. Oktober 2014 um 17:26:18 Uhr:

Hallo ich habe an meinen Mini Cooper Bj 2007 das gleiche Problem.Bei BMW meinten die, das Abs Steuergerät sei kaputt und haben mir direkt ein neues für 1000 € angeboten.Haben es dann erstmal selbst ausgebaut und bei einem Spezialisten überprüfen lassen und der meinte ist in Ordnung.Aber weiter sind wir jetzt auch nicht gekommen.Auslesen in einer freien Werkstatt zeigt den Fehler " Speissespannung Elektroventile" an.Würde mich auch mal interessieren was das für ein Fehler ist .

------------

Laut Diagnose von BMW H... aus K.. war am r53 im Juni das Motorsteuergerät defekt.

Nach nochmaliger Suche war es aber nur ein loser Masseanschluß, habe dadurch jede Menge Knete gespart.

Klima,Radio, Navi,Bord- Elektrik und Lüftungsgebläse spielten verrückt, Ursache auch hier lose Masseanschlüsse im Innenraum.

am 20. Oktober 2014 um 12:25

Okay das macht mir ja Hoffnung,das es schnell behoben werden könnte.Können Sie mir denn sagen wo die Masseanschlüsse sitzen dann werde ich die als erstes mal überprüfe?Das Radio hat nämlich letztens auch für einen Tag nicht mehr reagiert.Lauter und Leiser ging noch aber Senderwechsel oder CD abspielen ging nicht mehr.Am nächsten Tag ging es auf einmal wieder.

Zitat:

@Basti6988 schrieb am 20. Oktober 2014 um 12:25:02 Uhr:

Okay das macht mir ja Hoffnung,das es schnell behoben werden könnte.Können Sie mir denn sagen wo die Masseanschlüsse sitzen dann werde ich die als erstes mal überprüfe?Das Radio hat nämlich letztens auch für einen Tag nicht mehr reagiert.Lauter und Leiser ging noch aber Senderwechsel oder CD abspielen ging nicht mehr.Am nächsten Tag ging es auf einmal wieder.

------

 

 

Lese einfach meine Beiträge hier im Forum durch-

Zitat:

@abraendas schrieb am 20. Oktober 2014 um 13:21:11 Uhr:

Zitat:

@Basti6988 schrieb am 20. Oktober 2014 um 12:25:02 Uhr:

Okay das macht mir ja Hoffnung,das es schnell behoben werden könnte.Können Sie mir denn sagen wo die Masseanschlüsse sitzen dann werde ich die als erstes mal überprüfe?Das Radio hat nämlich letztens auch für einen Tag nicht mehr reagiert.Lauter und Leiser ging noch aber Senderwechsel oder CD abspielen ging nicht mehr.Am nächsten Tag ging es auf einmal wieder.

----

Motorraum guggstdu hier---

M.anschl.linke Seite
2xM.anschl. rechte Site
M.anschl.linke Seite unter Frontsch.
+3
am 23. Oktober 2014 um 19:47

So haben heute Morgen meinen Mini zur Bmw Werkstatt gebracht um nachsehen zu lassen was jetzt dran ist.Laut Aussage vom Meister ist das Abs Hydroaggregat kaputt und soll mal eben 1850 € Kosten.Hat hier vielleicht einer Erfahrungen damit ? Beim letzten Bmw Händler war es nur das Abs Steuergerät und sollte 800 € Kosten.Komischer Weise geht die Lampe erst ab einer Geschwindigkeit ab 30 km/h an.Bitte um Hilfe .

Themenstarteram 23. Oktober 2014 um 21:11

Kann mir einer verraten, wo am Mini überall Massekabel sind? Oder mindestens wieviele!? Im Motorraum ist klar, im Kofferraum an den Rückleuchten!? Unter der Einstiegsleiste soll wohl auch eins sein...

Zitat:

@dargonheartx schrieb am 23. Oktober 2014 um 21:11:33 Uhr:

Kann mir einer verraten, wo am Mini überall Massekabel sind? Oder mindestens wieviele!? Im Motorraum ist klar, im Kofferraum an den Rückleuchten!? Unter der Einstiegsleiste soll wohl auch eins sein...

------

 

Unter den Einstiegsleisten im Innenraum links und rechts sind mehrere vorhanden.

Themenstarteram 24. Oktober 2014 um 18:25

Danke erstmal

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Mini
  5. R55 - R61
  6. Abs Leuchte mini leuchtet