ForumA6 4B
  1. Startseite
  2. Forum
  3. Auto
  4. Audi
  5. A6
  6. A6 4B
  7. A6 Avant Quattro 4.2 TT5 Getriebegeräusch im Stand / anfahren

A6 Avant Quattro 4.2 TT5 Getriebegeräusch im Stand / anfahren

Audi A6 C5/4B
Themenstarteram 26. Oktober 2011 um 20:29

Noch keine Woche lang Herr der Ringe und schon Getriebeschaden? =(

Folgendes ist vorgefallen.

Ich habe heute auf dem nach Hause Weg einen Freund besucht. Bereits beim abstellen des Motors ist mir ein Geräuscht aufgefallen, das ähnlich eines nachlaufenden Agregates klangt und 3-4 sekunden nach dem Motor ebenfalls verstummte... Ich dachte mich zunächst, dass mein innenraumgebläse evtl schleift. Nach 30 min machte ich mich auf den Heimweg. An der ersten Ampel fiel mir dann auf, dass dieses Geräusch wieder da ist.

Es tritt wiefolgt auf:

Die ersten Sekunden im stillstand nach dem Fahren, hört man noch nichts. Dann dringt es langsam aus dem sowieso vorhandenen Motorengeräusch hervor und wird klar deutlich hörbar. Schalte ich dann auf N fällt die Lautstärke um 80% ab, aber ganz weg ist es nicht. Schalte ich wieder auf D (Ampel grün) ist es sofort da und wird beim anfahren auch noch deutlich lauter. Sobald der A6 dann mal rollt, ist alles in Ordnung. Getriebe Schaltet nicht hart oder ungewöhnlich, hat keinen Kraftverlust, Kontrollampen etc. unauffällig. Als ich zu Hause war (Ich war froh so weit gekommen zu sein) hab ich die Zündung mal aus und wieder an gemacht, Siehe da "Service" erscheint im Display -.-

 

Das Geräusch würde ich in die Kategorie rasseln einordnen, es ist nur im ersten Gang wahrnehmbar und auch nur beim anfahren, wenn quasi drehmoment benötigt wird. Im Stand drehzahlunabhängig.

Mit meinem Laienwissen würd ich ja fast behaupten, der Wandler hat einen weg. Aber vlt weiss hier einer mehr. mein OBDII Ausleser liegt schon auf der Poststelle für mich bereit. vlt, weiss ich morgen schon mehr.

 

Fahrzeugdaten:

Audi A6 Quattro Avant 4.2 BJ 2003 mit TT5

Kann mich mal jemand drücken? =(

Beste Antwort im Thema

Zitat:

Original geschrieben von Vierpunktzwo

Ja genau... Das hatte der Tüver weggebogen um die einzelteile der Gasanlage zu sehen und die Prüfnummern zu kontrollieren... aber eben nicht wieder richtig miteinander verbunden! So hat sich das binnen einer woche langsam nach unten gearbeitet, bis letztendlich der Viskolüfter zeitweise immer näher kam. Und wenn ich D eingelegt habe, kam es zur Berührung -.-

Da musste nichtmal arg weit weg sein, um da NICHT drauf zu kommen... Ich hatte den Lüfter fälschlicherweise vorneweg ausgeschlossen, da mir das Prinzip eines Viskolüfters leider fremd war. Dachte wenn der mit einem Riemen verbunden is, muss der Synchron zur Motordrehzahl laufen und gemeinsam mit dem Motor zum stehen kommen.

Hinterher is man immer schlauer =)

Naja, was mich dafür freut, ist, dass dies ein endlich mal wieder vernünftiger Thread ist. Es wurde eine Frage gestellt, ganz gut beschrieben, es wurden gute Hinweise gegeben und nicht gestritten und am Ende wurde sogar die Lösung gefunden und auch davon berichtet - sehr schön!!!

Falls du die Funktion des Viscos noch wissen willst, musst es sagen.

20 weitere Antworten
Ähnliche Themen
20 Antworten
Themenstarteram 27. Oktober 2011 um 8:23

Ein neuer Tag und neue Erkenntnisse...

Also das was ich hab is keinesfalls normal... Habe es heute auch mal aufgenommen, habe aber hier im Geschäft keine Möglichkeit eine SD Karte einzustecken -.-

 

Hat wohl nicht viel mit dem Getriebe zu zun, wie fälschlicherweise zunächst angenommen. Das Nageln kommt vom Fahrersitz aus betrachtet von rechts vorne. Würde behaupten, ich kann es deutlich spüren an der ZR Abdeckung.

ABER - Es ist nicht Motordrehzahlabhängig, sondern Last abhängig. Schalte ich auf N wird es ganz leise, schalte ich zurück in D isses wieder da und macht beim Anfahren nen riesen Zirkus (Köpfe von Passanten drehen sich um) Aber is man erstmal in Bewegung, verstummt das ominöse Geräusch O.O

Wie gesagt, im Bereich der Zahnriemenabdeckung ein Nageln, was nicht Motordrehzahlabhängig ist und wenn ich den Motor aus mache, noch ca 2-4 Sekunden nachlaufen kann...

Wenn ich vor dem Motor stehe, links oben an der ZR abdeckung.

Bevor ich den dicken jetzt zum freundlichen Audihaus bringe, wollte ich hier mal anfragen, was sich in dem Bereich des Motors drehzahlunabhängig mitbewegt. Nicht dass die mir nen Bären aufbinden wollen. Ich bin ja nich ganz technisch unbegabt, aber hab mit dem V8 jetzt nich nicht so doll beschäftigt, was Platzierung von Agregaten etc. angeht. Vielleicht hat einer von euch nen Tipp =/

 

Tante EDITH: http://www.youtube.com/watch?v=LkBmf9L4I9s

So inetwa, nur eben vorne statt hinten... Aber das Geräusch is schon vergleichbar.

Hm, ich denke auch dass es nicht vom Getriebe kommt.

Vllt. ein "rasselnder" Katalysator. Müsste man in real hören. So lässt sich das schwer sagen.

 

mfg

Also wenn es sich so wie im Video anhört, würde ich nicht mehr ruhigen Gewissens mit dem Motor fahren. Vermuten lässt sich da einiges, aber konkret darauf schließen ist schwierig. Wenn man davor steht, ist es einfacher :)

Klingt jedenfalls, als ob die Steuerzeiten nicht mehr stimmen.

Aber wenn das nach Abstellen noch klackert kann das ja nicht sein… die großen Aggregate laufen auch nur, wenn der Motor läuft, wenn man den abstellt klackert es noch ein wenig aus dem Bereich Unterdruckanlage und Drosselklappe (die sitzt aber mittig hinterm Motor).

Am Motor vorn rechts sind nur innen die Nockenwellen und die sind logischerweise still, wenn der Motor steht… sicher dass das Geräusch noch so lange zu hören ist? Und dass es direkt vom Motor stammt?

Wie sieht es mit den Lüftern aus? Ich kann das Vid nicht öffnen - daher nur eine Vermutung... Klemm die mal ab, ob sich was tut. Denn wenn der Motor aus ist, können alle anderen beschriebenen Dinge ja kein Geräusch mehr erzeugen. Was hatte das mit der "Service" anzeige auf sich? Mal nachgeschaut?

Themenstarteram 27. Oktober 2011 um 10:16

Glaubt mir Jungs, ruhiges Gewissen is was andres...

Also ja, es läuft definitiv nach bzw. bremst langsam ab nach abschalten des Motors. Und bei der Fahrt is es weg. Das rattern wird NICHT schneller mit steigender Drehzahl, nur lauter bei Last. Im Stand is das Geräusch lediglich durch den Getriebewahlhebel beeinflussbar, nicht durch Gasschübe wie man vermuten würde, wenn man bedenkt WO das Geräusch auftritt...

Der Lüfter vorne is ja mechanisch, wie soll ich den abklemmen? o.o Läuft doch über nen Riemen.

Hatte bisher leider nur mit 4Zyl 16V zu tun, kenne die Agregate wie Kettenspannrollen oder Steuerkettenspanner etc. nicht. =/

Hydrostößel wären ja vermutlich Drehzahlabhängig... Mir gehn die Ideen aus -.-

Zitat:

Original geschrieben von Vierpunktzwo

Hatte bisher leider nur mit 4Zyl 16V zu tun, kenne die Agregate wie Kettenspannrollen oder Steuerkettenspanner etc. nicht. =/

Keine Sorge, soviel Ketten gibts bei dem nicht, auf Bank 1 sitzt die auf der Motorrückseite im Kopf.

Mal so ein Schuß ins blaue: rechts vorn sitzt ja die Drehmomentstütze. Ist die evtl. locker und klackert dann abhängig von den Schwingungen des Motors bzw. von der Last, die vom Getriebe erzeugt wird? Die könnte auch kurz nach Abstellen des Motors noch "nachzittern"...

Ist aber eher unwahrscheinlich, finde ich.

EDIT: gemeint ist der Elektrolüfter, du beziehst dich auf den Viskolüfter ;) Die Hydros würde ich auch ausschließen.

Themenstarteram 27. Oktober 2011 um 10:23

Hydrostößel wären ja vermutlich Drehzahlabhängig... Mir gehn die Ideen aus -.-

 

EDIT: Serviceanzeige weiss ich nich, OBDII Ausleser kam gestern an, muss ich heut von der Post abholen.

EDIT2: Der Elektrolüfter lässt sich doch aber nicht durch den Getriebewahlhebel beeinflussen oder?

Zitat:

Kann mich mal jemand drücken? =(

Kann ihn jetzt mal jemand drücken von den V8 Profis????

Zitat:

Original geschrieben von Vierpunktzwo

EDIT2: Der Elektrolüfter lässt sich doch aber nicht durch den Getriebewahlhebel beeinflussen oder?

Nö, das seh ich auch so.

Hier wird nicht gedrückt, nimm´s wie ein Mann :p Kannst ja als V6-Vertreter einspringen, Karsten ;)

Wirf mal nen Blick auf die besagte Stütze, bei meinem hatte die sich auch schon mal locker gerüttelt.

Ich bleibe bei dem Lüfter! Wenn du einen Gang einlegst, könnten durch das entstehende Drehmoment der Antriebsstrang verspannen und den Lüfter über den Schlossträger verwinden!! Abklemmen!!!

Und der Visko genau so - den könntest du VORSICHTIG abbremsen - oder zumindest sehen, ob der nirgendwo schleift!!

Der Schlossträger ist doch vom Motor völlig entkoppelt, wie soll das denn gehen? :confused:

Ist das beim Diesel anders?

Themenstarteram 27. Oktober 2011 um 14:03

Oh mann...

Problem behoben =D

 

Ich bin eben in der Mittagspause schon sehr demotiviert mal auf die Grube gefahren um mal das Geräusch zu lokalisieren und bei bedarf auch was demontieren zu können. Dabei habe ich das Öl gleich gecheckt und war nach minutenlanger Suche dann so nachdenklich, dass ich mich auf das Kaltluftansaugrohr gestützt habe. Und was passiert? Geräusch is weg O.O

Jetzt hat doch glatt der Tüv-Prüfer beim abnehmen der BRC Gasanlage das Kaltluftansaugrohr derart doof gelockert, dass es am Viskolüfter schliff, aber eben nur dann, wenn durch das Einlegen des Ganges D oder S ein minimales Drehmoment den Motor leicht angehoben hat... Ich brech ab -.-

Werde zur Auflösung des Rätsels dennoch Soundfile und Bilder nachreichen.

Danke timber und willy =)

Jetzt wird mir auch klar wieso das nicht Drehzahlabhängig war sonder lastabhängig ^^

Du meinst das Rohr, das vom Schlossträger zum Luftfilterkasten verläuft oder? Da muss man aus der Ferne erstmal drauf kommen :)

Themenstarteram 27. Oktober 2011 um 14:44

Ja genau... Das hatte der Tüver weggebogen um die einzelteile der Gasanlage zu sehen und die Prüfnummern zu kontrollieren... aber eben nicht wieder richtig miteinander verbunden! So hat sich das binnen einer woche langsam nach unten gearbeitet, bis letztendlich der Viskolüfter zeitweise immer näher kam. Und wenn ich D eingelegt habe, kam es zur Berührung -.-

Da musste nichtmal arg weit weg sein, um da NICHT drauf zu kommen... Ich hatte den Lüfter fälschlicherweise vorneweg ausgeschlossen, da mir das Prinzip eines Viskolüfters leider fremd war. Dachte wenn der mit einem Riemen verbunden is, muss der Synchron zur Motordrehzahl laufen und gemeinsam mit dem Motor zum stehen kommen.

Hinterher is man immer schlauer =)

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Audi
  5. A6
  6. A6 4B
  7. A6 Avant Quattro 4.2 TT5 Getriebegeräusch im Stand / anfahren