ForumA6 4B
  1. Startseite
  2. Forum
  3. Auto
  4. Audi
  5. A6
  6. A6 4B
  7. A6 4B 2.5 TDI sprint kalt schlecht an

A6 4B 2.5 TDI sprint kalt schlecht an

Audi A6 C5/4B
Themenstarteram 14. Dezember 2020 um 9:28

Hallo Leute,

habe schon einige Beiträge über das Thema gelesen aber möchte dennoch einmal fragen, da es mir bei meinem Audi etwas anders erscheint.

Und zwar springt er bei Kaltstart schlecht an. Der Anlasser dreht munter und der Motor macht keine Anstalten mal an zu springen. Erst beim 3x orgeln springt er an, dann aber auch nicht stotternd, sondern ist direkt voll da. Dann gibts ne ordentliche dunkle Wolke hinten raus und er fährt wieder ganz normal und zieht auch sehr gut durch.

Warmstart funktioniert ohne Probleme.

Wenn das Fahrzeug längere Zeit stand, springt er allerdings auch wieder besser an - das wundert mich. Also nach einer Woche Standzeit macht er das nicht.

Was mich noch wundert: Die Glühanzeige leuchtet nur kurz auf. Wir hatten schon einmal einen 2.5 TDI, der hat im Winter deutlich länger vorgeglüht.

Wie würdet ihr vorgehen?

Ich habe oft von Glühkerzen oder auch Temperatursensor gelesen.

Grüße und vielen Dank im Voraus!

Ähnliche Themen
31 Antworten
Themenstarteram 21. Dezember 2020 um 19:42

Sensor habe ich eben getauscht, springt nicht besser an. Habe auch eher das Gefühl der Glühdraht im Display ist nun noch kürzer an.

Morgen früh nochmal schauen.

Nun würde ich evtl. im nächsten Schritt nochmal eine andere Methode zur Messung der Glühkerzen anwenden und dann nochmal schauen, ob die überhaupt vom Stecker mit Strom versorgt werden, sonst könnte es ja auch das Relais sein oder?

Die Batterie werde ich nun dennoch mal tauschen. Hat nur 12,3 V wenn das Fahrzeug aus ist.

Danach würde ich weiter sehen. Dann kann es ja noch die von Micha4B erwähnte Dichtung oder der Förderbeginn der Einspritzpumpe sein oder?

Wie hast du die glühkerzen denn geprüft?

Themenstarteram 21. Dezember 2020 um 22:23

Zitat:

Wie hast du die glühkerzen denn geprüft?

Ich habe einfach die Widerstände gemessen.

Themenstarteram 22. Dezember 2020 um 8:16

Heute Morgen sprang er an wie noch nie zuvor...aber 7 °C Außentemperatur.

Mal weiter beobachten...

Es wird erst ab 6Grad geglüht. Musste mal nachts testen.

Themenstarteram 22. Dezember 2020 um 13:39

Alles etwas seltsam. Der Glühdraht im Display war recht lange an. Danach habe ich direkt gestartet und es ging super. gestern Abend ging es ja nicht so super. Weiß nicht was im Inneren des Sensors ist...oder bzw. wie träge der Widerstand dort ist. Möglicherweise braucht er etwas zeit um die Temperatur korrekt anzuzeigen nach dem Einbau.

Werde es beobachten und dennoch nochmal die Glühkerzen mit einer anderen Methode sowie die Kerzenstecker prüfen.

Mach dir doch das Leben nicht so schwer und wechsel die Glühkerzen.

Ich würd auch entweder gleich alle gleich wechseln oder zumindest ausbauen und ne Glühprobe machen. Dazu in den Schraubstock und mit Überbrückungs- oder Ladekabeln an die Batterie anschließen. Widerstandsmessung ist trügerisch..

Zitat:

@typfred schrieb am 22. Dezember 2020 um 13:45:00 Uhr:

Mach dir doch das Leben nicht so schwer und wechsel die Glühkerzen.

Stimme ich zu! Einfach wechseln, das ist eine Arbeit von max. 30 Minuten, je nachdem wie man da den ran kommt. Den Wagen noch davor warm fahren und falls nötig gibt es ja solche Sprays, die beim lösen die helfen sollten. Auf kurz oder lang wirst du es eh irgendwann wechseln müssen.

Widerstandsmessung bringt da recht wenig, da die spule meistens nicht dass problem ist sondern die glühspitze. Ausbauen und glühprobe. Aber am einfachsten ausbauen, wegwerfen, neue reinq

Themenstarteram 23. Dezember 2020 um 7:22

Ja werd ich dann demnächst mal in Angriff nehmen. Habe aktuell noch zu große Angst davor sie zu zerstören beim Ausbau. Würde mir jetzt erstmal einen Drehmomentschlüssel, der auch linksherum misst, besorgen und dann mal probieren.

Immer schön hin und herdrehen beim Lösen. Dann wird das schon ;)

Themenstarteram 23. Dezember 2020 um 7:41

Ja das erste Mal ist immer so ne Sache :) Aber danke für die Ermutigung :)

Nur mal so nebenbei eine Frage..Ich habe gerade folgendes gelesen: "Aus diesem Grund werden in Fachbetrieben die Ströme während des Vorglühens mit einer Stromzange gemessen."

Wobei da nun der Vorteil liegt ist mir unklar.

https://www.google.com/search?...

Ab Seite 14 und 15 solltest Du Dir mal anschauen.

Da steht auch der Bruchmoment in Nm

Themenstarteram 23. Dezember 2020 um 9:36

Danke :)

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Audi
  5. A6
  6. A6 4B
  7. A6 4B 2.5 TDI sprint kalt schlecht an