ForumA4 B8
  1. Startseite
  2. Forum
  3. Auto
  4. Audi
  5. A4
  6. A4 B8
  7. A4 B8 2.7 TDI VFL zündet / startet nicht

A4 B8 2.7 TDI VFL zündet / startet nicht

Audi A4 B8/8K

Moin liebe MotorTalkler,

ich hoffe ihr hattet besinnliche Festtage. Nun, da die meisten Werkstätten von Weihnachten bis Neujahr gschlossen haben, frage ich euch.

Hintergrund: Mein Audi lässt sich seit dem es "kälter" (heute 11° also nicht so kalt) geworden ist nicht mehr zuverlässig starten. Er hat eine neue Batterie bekommen, nachdem das Problem aufgetreten ist.

Ich weiß nicht, ob das damit zutun haben kann, aber mir war aufgefallen, dass sich der Keilriemen auf dem Schwingungsdämpfer um eine Rippe in Richtung Motor verschoben hatte und habe ihn dann wieder gerichtet. Das Problem tritt aber jetzt danach auch noch auf.

Das Problem ist, dass er manchmal nicht zündet, er surrt/summt dann nur solange ich den Schlüssel reindrücke von Richtung der Beifahrerseite, aber versucht nicht einmal zu zünden.

Das komische ist, dass er dann manchmal wieder ohne Probleme startet, kalt als auch leicht warm. Nach etwa 100km fahren gestern Abend stelle ich ihn ab und 2-3h später zündet er nicht mehr (vorher als er warm war, ist er ohne Probleme angesprungen). Hinzu kommt, dass er dann aber manchmal nach mehrmaligen Versuchen mit Starthilfe anspringt.

Im Nachhinnein habe ich mich erinnert, dass es einmal kurz verschmorrt gerochen hat (ich meine von der Beifahrerseite) mMn bevor die Probleme losgingen, da bin ich aber nicht sicher. Könnte vielleicht der verschobene Keilriemen gewesen sein.

Leider habe ich unseren PC mit VCDS gerade nicht zur Verfügung, um mal den Fehlerspeicher anzusehen.

Hatte jemand vielleicht ähnliche Probleme oder eine Idee? :)

Grüße MrVL

Ähnliche Themen
30 Antworten

Der Riemen würde nach Gummi Riechen!

Könnte eher ein Elektrischer wackel kontakt sein!

Dreht der Anlasser vielleicht leer durch wenn nur das Summen kommt? Es kann sein, dass dieser nicht einspurt.

Ich habe noch einen Thread gefunden, wo von 2 Relais unter dem MSTg die Rede ist, die den Anlasser ansteuern. Diese werde ich mal Prüfen.

 

@CAHA_B8 weißt du wo der Anlasser sitzt und ob man relativ leicht daran kommt?

Ich würde zuerst einmal den Fehlerspeicher auslesen.

Woher bist du denn? Ansonsten arbeiten die freien Werkstätten bestimmt morgen. Alles andere ist Rätselraten.

Zitat:

Ich habe noch einen Thread gefunden, wo von 2 Relais unter dem MSTg die Rede ist, die den Anlasser ansteuern. Diese werde ich mal Prüfen.

Wenn der Anlasser sich dreht sind diese auch i.O.

Wenn der Anlasser zu langsam dreht ob wohl die Batterie voll ist liegt die Ursache eher am Anlasser selber oder den Kabeln zum Anlasser.

Schlechte Motormasse oder das dicke Pluskabel zum Anlasser ist defekt.

Wenn es kalt ist das Fz. mal mit Fremdstarthilfe starten ob er dann besser anspringt.

Zitat:

@Nick-Nickel schrieb am 30. Dezember 2018 um 11:45:57 Uhr:

Wenn der Anlasser sich dreht sind diese auch i.O.

Wenn der Anlasser zu langsam dreht ob wohl die Batterie voll ist liegt die Ursache eher am Anlasser selber oder den Kabeln zum Anlasser.

Schlechte Motormasse oder das dicke Pluskabel zum Anlasser ist defekt.

Wenn es kalt ist das Fz. mal mit Fremdstarthilfe starten ob er dann besser anspringt.

Danke für eure Antworten. Er dreht sich meiner Meinung nach überhaupt nicht, wie gesagt man hört nur ein leises Summen, aber nicht das normale orgeln.

Deinen Tipp mit der Starthilfe habe ich schon getestet, leider wollte er diesmal überhaupt nicht und hat dasselbe Fehlerbild wie ohne Starthilfe. Ich kann bis jetzt leider überhaupt keinen Zusammenhang finden, wann es funktioniert und wann nicht.

Wie kann ich die Kabel zum Anlasser hin testen? Geht der Pluspol für den Anlasser auch über den Anschluss am Wasserkasten?

 

Den Fehlerspeicher werde ich hoffentlich im Laufe des Tages auslesen können. Mal sehen, ob der uns weiterbringt.

 

Zitat:

man hört nur ein leises Summen

Mit 2 Personen mal den Motor starten.

Motorhaube auf.

Einer startet den Motor und der andere hört sich das an ob der Anlasser nur leer mit läuft.( Anlasserritzel rastet dann nicht im Zahnkranz ein)

UPDATE: Das Fehlerauslesen ergab folgendes:

Zitat:

5456 - Anlasser dreht nicht

P3054 00 [039] - mechanisch blockiert oder elektrischer Fehler

unbesätigt - geprüft seit letzter Löschung

Umgebungsbedingungen:

Fehlerstatus: 00000001

Fehlerpriorität: 2

Fehlerhäufigkeit: 5

Kilometerstand: 258854 km

Datum: 2018.12.28

Zeit: 23:16:25

Motordrehzahl: 0.00 /min

Normierter Lastwert: 0.0 %

Fahrzeuggeschwindigkeit: 0 km/h

Kühlmitteltemperatur: 49 °C

Ansauglufttemperatur: 19 °C

Umgebungsluftdruck: 1020 mbar

Spannung Klemme 30: 11.840 V

Verlernzähler nach OBD: 40

Kurbelwellendrehzahl: 0.0 /min

Fahrzeuggeschwindigkeit: 0.00 km/h

Bordspannung Kl. 30: 11500 mV

Starteransteuerung: Status-Bits 0-7: 00000001

Startersteuerung: Klemme 50-Bits 0-7: 00000100

Kühlmitteltemperatur: 3.7 °C

Brk st Mn Raw-Bits 0-7: 00000000

 

Das mit der zweiten Person muss ich morgen testen, gerade niemand da, der helfen könnte. Wo befindet sich der Anlasser am 2.7er?

Grüße MrVL

In Fahrtrichtung auf der rechten Seite.

Ich konnte nun am Motor hören, während des Startversuchs. Es gibt ein Kurzes Metallisches Klacken in Fahrtrichtung rechts. Vermutlich der Anlasser, der versucht anzudrehen, oder?

Vermute ich auch.

Wenn die Kabel am Anlasser i.O. sind dann muß der Anlasser getauscht werden.

Wenn du einen Schalter hast, könntest du ihn auch durch anschieben auch starten ;)

Zitat:

@Nick-Nickel schrieb am 31. Dezember 2018 um 11:43:57 Uhr:

Vermute ich auch.

Wenn die Kabel am Anlasser i.O. sind dann muß der Anlasser getauscht werden.

Man kommt leider sehr schlecht dran, ich habe die Spannung am schwarzen Kabel (siehe Bild) gemessen, müssten hier nicht dauerhaft 12V Anliegen? Ich messe eine Spannung von 0,3 bis 0,8V.

An der Magnetschalter und dessen Stecker sitzen dadrüber, sodass ich da nicht dran komme.

Messung Anlasser.jpg

Das Kabel kommt von der Batterie und dort muß 12V(Batteriespannung) anliegen.

Hast du denn auch mal direkt an der Batterie gemessen nicht das die entladen ist?

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Audi
  5. A4
  6. A4 B8
  7. A4 B8 2.7 TDI VFL zündet / startet nicht