ForumA3 8P
  1. Startseite
  2. Forum
  3. Auto
  4. Audi
  5. A3
  6. A3 8P
  7. A3 8pa startet nicht

A3 8pa startet nicht

Audi A3 8PA Sportback
Themenstarteram 26. Oktober 2013 um 16:49

Hallo zusammen,

lange Zeit oder besser gesagt 63000km bin ich von Problemen am A3 Bj.2008/Mkb:CDAA verschont geblieben, bis heute morgen.

Auf dem weg zum Bäcker und anschließender Kaffee beim Schwager bis nach Hause war alles wie immer zufriedenstellend.

Nach dem Frühstück wollte ich noch Zigaretten kaufen, soweit kam ich nicht.

Der Motor startet nicht mehr. Kurzerhand Batterie abgeklemmt und auf verdacht geladen.

Unverändert... Anlasser dreht sauber durch. Guter Rat ist nun angebracht, also adac angerufen.

Der gute Mann kam dann auch irgendwann.

Startversuch unternommen, nichts.

Fehlerspeicher ausgelesen, keine Fehler sonstige Werte ebenfalls in Ordnung.

Beidseitiges Achselzucken.

Der Sachkundige meinte das der Motor sehr kraftlos und leicht dreht und Kompression fehlen könnte.

Er hat die Ölpumpe im Verdacht.

Das autu steht bei mir vor dem Haus, deshalb hab ich nicht abschleppen lassen und werde morgen nochmals Startversuche unternehmen.

Kann es bei diesem Auto sein das es mit defekter Ölpumpe nicht starten will?

Hatte jemand ähnlinhe Probleme an seinem A3 und kann in diesem Fall weiterhelfen?

Beim Tausch der Pumpe könnte ein befreundeter kfzler behilflich sein.

Danke für eure Mühe und antworten.

Sleazzzy

Ähnliche Themen
19 Antworten
am 26. Oktober 2013 um 16:54

Leider fehlen wichtige Angaben! :rolleyes:

BJ? MKB?

Themenstarteram 26. Oktober 2013 um 17:52

Hoppla..

Bj.2008

MKB: CDAA

wenn er Kompressionslos durchdreht, tippe ich eher auf Zahnriemen/ Kette, bei Ölpumpe würde er zumindest anspringen und Öllampe Leuchten, wenn Kerzen durchgerissen wären, würde er eher auf 3 Zylindern anspringen,

bist du sicher dass er "leicht" durchdreht?

Themenstarteram 26. Oktober 2013 um 19:06

Laut adac und meinem laienhaften empfinden schon. Bei geöffnetem öleinfüll deckel kann man erkennen das alles dreht was da so drehen soll. Also könnte man doch die kette ausschließen, oder bin ich auf dem irrweg?

Deine Vermutung die du hast ,da wird dir deine Werkstatt helfen können, wenn Fehlerspeicher und der ADAC schon dran waren.

Wird es eine klassische Fehlersuche nicht zu vermeiden sein.

Teile auf gut Glück austauschen ,na ja wer das Geld hat ,warum nicht! Ich persönlich bring das Fahrzeug in die Werkstatt.

Themenstarteram 27. Oktober 2013 um 11:37

Ja da hast du wohl nicht ganz unrecht dust.

Werde das Auto morgen vom ADAC in die nächste Vertragswerkstatt bringen lassen,

nach dem Input den ich mir heute morgen reingelesen habe ist wohl die Steuerkette nicht auszuschliessen.

Gerade der 1.8 tfsi mkb: cdaa scheint da nicht ganz unverschont davon zu sein.

Ich ahne schlimmes.

Werde berichten wenn ich neues erfahre.

Themenstarteram 27. Oktober 2013 um 16:02

Anbei noch ein Video bei dem der Motor zweimal zu starten versucht wird.

1.8 tfsi Startversuch

schwer zu sagen, klingt iwie nach übersprungener kette

am 28. Oktober 2013 um 7:35

60tkm ist für ene kettenlängung nicht unüblich. Meistens überspringt de Kette beim abstellen/starten und dann war's das. Seltsam ist nur dass nichts im Fehlerspeicher steht, meistens meckert da der Nockenwellenpositionsgeber wegen falscher Zuordnung.

Hatte es an meinem Diesel, hörte sich sehr sehr ähnlich an. War damals die Abstellklappe die den Ansaugtrakt zumacht beim abstellen. Diese hat nicht wieder geöffnet und so konnte der Motor schön ohne zu verdichten durchdrehen, sprang natürlich nicht mehr an. Im Fehlerspeicher war nix und erst durch suchen hab ichs dann gefunden. Einmal "angeklopft" und sie sprang auf, hat dann auch nie wieder was gemacht...

Nur hab ich keine Ahnung ob der Benziner diese Klappe überhaupt hat, ruckelt ja nicht so wie nen Diesel beim abstellen.

Aloha,

Daniel

Hat ein Benziner nicht.

Das drehen hört eigentlich ganz normal an, ich tippe auf die Benzinpumpe.. Mal Druck gemessen ? Wenn Du kein Druckmesser da hast, leg Dich mit dem Ohr auf die Rückbank und laß jemand anders (leise) die Zündung einschalten, wenn Du es dann nicht deutlich kurz surren hörst pumpt die nicht mehr.

Themenstarteram 28. Oktober 2013 um 21:16

nabend zusammen,

erstmal Danke für eure Ratschläge.

Der A3 ist heute vom Händler abgeholt worden, erster vorsichtiger Verdacht vom Meister:

Steuerkettenspanner defekt ---> Steuerkette übersprungen---> Motorschaden.

In welchem Ausmaß der Motor Schaden genommen hat wird sich morgen Zeigen.

Ich werde euch auf dem laufenden halten, priorität hat jetzt erstmal mein Blutdruck :mad:

Waii, tut mir leid :-/

Gab es damals keine Aktion für die erste CDAAs?

Hast du was gemacht?

Lass uns wissen wie es weitergeht :-/

P.s. was für Öl fährst du? Fest oder LL?

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Audi
  5. A3
  6. A3 8P
  7. A3 8pa startet nicht