Forum900 II & 9-3 I
  1. Startseite
  2. Forum
  3. Auto
  4. Saab
  5. 900 II & 9-3 I
  6. 9-3 TiD Startprobleme

9-3 TiD Startprobleme

Themenstarteram 27. Mai 2003 um 14:19

Hallo,

Ich hab ein Problem mit meinem Saab 9-3, Bj 98, 2.2 Tid, 150tkm. Er springt häufig nicht an. Dabei steht die Standzeit keine Rolle. Der Motor läuft dann kurz an, nimmt aber kein Gas an und geht dann aus. Ích muss dann erst ca. 30-60sec. Kurbeln bis er endlich anspringt. Und dann fährt er auch ganz normal. An anderen Tagen gibt’s wiederum keine Probleme. Die Glühkerzen hab ich schon voreilig wie ich war ausgetauscht. Nix. Es kommt mir fast so vor als wäre da Luft in der Dieselleitung, die erst rausgedrückt werden muss.

Was mich auch ein bisschen stutzig macht ist die Endgeschwindigkeit. Er schafft gerade mal 160 km/h angegeben ist er mit 200km/h. Die Differenz finde ich etwas groß auch wenn mein Vorbesitzer quasi über die Strasse geschlichen ist. Probleme mit der Kompression schliesse ich mal aus, die wären ja immer da. Die Saabwerkstatt meinte es könnte der Luftmengenmmesser sein. Kann man aber nicht testen. Ich hab ihn mit Bremsenreiniger gereinigt, es sollte sich dann lauf Mechaniker bessern. Wieder nix.

Vielleicht hattet ihr ja auch schon mal so ein Problem, dann schreibt mal eure Erfahrungen.

Christian

Ähnliche Themen
27 Antworten

Hallo Christian!

Ich hatte dir schon einmal auf diesem Problem geantwortet.

(23.4.) Jetzt ist es mir auch schon 2mal passiert.Motor spang an,ruckelte 10 sec. nahm kein Gas an und ging aus.Musste dann 2 Mal ca.60sec.orgeln bis der Motor ansprang.Der dann wieder normal lief.Da ich Baggerfahrer bin und doch ein wenig mit den Unbillen von Dieselmotoren vertraut bin,vermute ich,das sich Kondenswasser absetzt und dann angesaugt wird.

Müsste mal prüfen,ob es einen Wasserabscheider gibt.

Mit der Motorleistung habe ich auch die selben Probleme. In meiner Werkstatt meinte man,das das mit Bremsenreiniger nicht geht.im Gegenteil:Man kann damit den Platinfaden zerstören.Es gibt ein speziellen Reiniger dafür.Musste nach einer Inspektion noch ein zweites Mal hinfahren,weil das Zeug nicht da war.Lasse jetzt alle 30.000 KM den Luftfilter erneuern und bei jeder Inspektion den Luftmassenmesser reinigen.Bringt dann wenigstens kurzzeitig Besserung.

Noch etwas privates:Wo kommst du her? Würde dich gerne mal pesönlich zwecks Erfahrungsaustausch mal kennenlernen.

Andere mit diesem Problem dringend melden!!!

Bis dann.

Gruß

Hans

Themenstarteram 1. Juni 2003 um 16:33

Hallo Hans,

danke für Deine Antwort.Ich antworte erst so spät, da ich ein langes Wochenende in Dänemark verbracht habe.Ich komme ca. 30km nördlich von Hamburg (Kreis Pinneberg).Wo kommst Du her? Mittwoch vor der Abreise war ich mit dem Auto noch in der Saab Werkstatt. Eigentlich sollte nur der Zahnriemen ( der für Wasserpumpe usw) und der Dieselfilter gewechselt werden. Dabei hat sich herausgestellt, das sich die Riemenscheibe auflöst.Laut Mechaniker sollte man sie auswechsel, weil sie sonst anfängt von der Welle zu wandern. Kostet mal soeben 200 Euro ohne Einbau das Teil. Ich hätte gedacht die Startprobleme könnten auch an dem Dieselfilter liegen, war aber nicht so in Dänemark sprang er wieder nicht an.Die Endgeschwindigkeit hat sich auf 180km/h verbessert, weil in der Saab Werkstatt festgestellt wurde, das der Luftfilter nicht mehr so doll ist.Ich werde mal nachfragen ob es da einen Wasserabscheider gibt. Die Theorie der Saab Werkstatt ist, das eventuell das Gummi der Dieselleitungen porös ist und somit Luft in der Dieselleitung ist. Ich bringe den Wagen demnächst wieder in die Werkstatt und werde dann berichten.

Gruß Christian

Themenstarteram 5. Juni 2003 um 21:40

Also ich war heute beim Saab Händler.Nachdem ich nun einen neuen LMM habe erreiche ich wieder spielend die Endgeschwindigkeit und der Anzug ist auch wieder da.. Allerdings hat mich das Teil mal so eben um die 200 Euro + Mwst + Einbau gekostet. Die Gummileitungen zu den Einspritzventilen wurden auch erneuert. Ich hoffe damit hat sich das Startproblem dann erledigt. Morgen werde ichs wissen.

Gruß Christian

Themenstarteram 8. Juni 2003 um 9:48

Es waren nicht die Leitungen zu den Einspritzventilen, sondern die Rücklaufleitungen , die erneuert wurden. Aber nun startet er wieder .

Dnke für die Hilfe

Hallo Christian!

Vielen Dank für deine Tips und Hinweise.

Da sich bei mir die Startprobleme mittlerweile auch häufen,muß ich dann wohl bei der 145 tkm Inspektion diese Dinge auch machen lassen.

Zeitweise muß ich beten,damit er überhaupt anspringt.

Manchmal geht es tagelang gut,dann macht er es kurz hintereinander egal wie lang die Fahrtstrecke war oder wie lange der Wagen stand.

Hast du denn mal eine Kulanzanfrage gestellt?

Ich finde,das Kraftstoffleitungen kein Verschleißteil sind und denke das SAAB da entgegen kommen sollte.

Ich werde es auf alle Fälle probieren.

Ich halte dich auf dem laufenden und hoffe das es das nun war.

Ich komme aus der Nähe von Mönchengladbach.Ist leider ein bischen weit. Schade,ich hätte Dich als Leidensgenosse gerne kennengelernt.

Bis dann mal.

Gruß.

Hans.

Themenstarteram 10. Juni 2003 um 23:33

Hallo,

ich werde auf jeden Fall versuchen einen Kulanzantrag zu stellen. Angeblich gibt Bosch auf die Luftmassenmesser 5 Jahre Garantie. Ich werde mich da mal erkundigen und mich dann wieder melden.Die Rücklaufschläuche kann man auch gut selbst tauschen ist nicht so schwer. Die Schläuche gibts als Meterware.

Gruß Christian

Hallo Christian!

Ich war heute in meiner SAAB-Werkstatt.

Ich schilderte dem KD.-Berater unser Problem.Er meinte darauf,das das ein bekanntes Opel Problem ist und sagte,es liegt an Gummidichtungen an den Einspritzventilen,deren Austausch mit 400€ zu Buche schlägt.

Kulanz wurde sofort verneint.

Ich werde mich mal mit dem Herrn Heller von SAAB-Deutschland in verbindung setzen,weil ich keine Lust habe,den halben Motor zu erneuern,weil ich mittlerweile nicht mehr weis was nun kaputt ist.

Die 145 tkm Inspektion ist nächsten Monat fällig.In diesem Rahmen lasse ich alle Filter erneuern und dann sehe ich weiter.

Was macht die Kulanz bei deinem Luftmassenmesser?

Bis dann.

Gruß.

Hans.

Themenstarteram 18. Juni 2003 um 16:55

Hallo Hans,

aus der Kulanz wird leider nichts. Das Auto ist mit 5 Jahren schon zu alt und hat schon zu viele Kilometer (150tkm).

Dafür hab ich heute endlich die Rechnung bekommen 544 Euro hat mich der Spaß gekostet. Hab allerdings noch den Polyriemen und Diesel- und Luftfilter wechseln lassen. Er läuft jetzt aber wieder bestens. Vielleicht liegt es bei Dir auch nur an den Rücklaufschläuchen. Wäre auf jeden Fall nicht so teuer es auszuprobieren. Die Schläuche haben bei mir 38,80 Euro + 33,62 Euro Einbau gekostet , immer noch billiger als 400 Euro.

Bis demnächst

Christian

Hallo!

Habe mir vor ca 2 Monaten auch einen Saab 9-3SEtid gekauft.

Startprobleme habe ich bisher noch nicht eigentlich ganz im gegenteil springt super an,aber zurzeit ist ja auch sommer und da hat man ja bekanntlich weniger probleme mit dem starten.vor dem saab hatte ich allerdings einen opel fronterra 2,8tdi(isuzu motor)und mit dem hatte ich genau die gleichen probleme beim starten wir ihr mit euren saab´s.allerdings auch nur während der winterzeit.hab ihn wir ihr auch gestartet hat kein gas angenommen und ging wieder aus danach mußte ich erneut drei bis vier mal starten bis er dann lief,aber dann lief er auch ganz normal.war auch bei der werkstatt damit aber die konnten mir auch nicht sehr viel weiterhelfen,außer das ich mal die glühkerzen wechseln sollte was ich auch getan hatte,aber leider ohne erfolg,dann war mir das auch alles egal und hatte mich nicht weiter drum gekümmert und nach drei jahren den wagen verkauft und mir halt denn saab geholt.

mit dem saab hab ich aber auch schon ein problem.

und zwar hab ich das gefühl das er nicht die volle beschleunigung bringt die er bringen sollte.irgendwie finde ich das wenn ich z.b zum überholen ansetze und in den dritten gang schalte das er beim beschleunigen leicht anfängt zu ruckeln(wirklich nur ganz leicht)vierter und fünfter gang dann das gleiche.war natürlich auch schon beim saab vertragshändler wegen diesem problem.die hatten dann einen drucksensor gereinigt und meinten das dies das problem gewesen sein sollte,was es aber wohl nicht war,ist leider immer noch so.nun muß ich bald wieder zur werkstatt und dann wollen sie das nochmal prüfen was es sein könnte.vielleiht bilde ich mir das ja auch nur ein,oder es ist normal(was ich eher nicht denke)immerhin hat er ja 125ps und da sollte er doch eigentlich auch durchziehen können,oder nicht?

naja mal sehen was dabei rauskommt.

nun hab ich noch mal eine frage.

wißt ihr ob es für den 9-3tid einen sportschalldämpfer gibt?

Hab selber mal ein wenig gesucht aber bisher leider ohne erfolg.

und was haltet ihr von chiptuning von 125 auf 150ps?

ich meine schadet das den motor?

das wars dann auch von mir

schöne grüße vom segeberger

Hallo Segeberger!

Mit der Beschleunigung das liegt am Luftmassenmesser. Das Teil sollte regelmäßig gereinigt werden.VORSICHT!! Der Platinfaden ist sehr empfindlich. Und öfters den Luftfilter reinigen.

Von dem Tuning halte ich nichts,da es Chiptuning ist.Ausserdem gibt Hirsch nur bis 100 tkm Garantie. Ich weis nicht,wie der Motor auf die höheren Drücke reagiert.

Für einen Sportauspuff solltest du vielleicht auch mal bei Hirsch anfragen.

Bis dann.

Gruß.

Hans.

Hallo Christian!

In den letzten 2 Wochen tritt unser Problem bei mir ganz massiv auf.Nach jedem Fahren mittlerweile,außer wenn ich bei mir vor der Garage stehe,denn dann steht der Wagen mit Neigung nach vorne.Gestern hatten wir SAAB-Club Wochenende mit Übernachtung.Dabei war auch ein Holländer,der einen Bekannten hat,der das gleiche Problem hatte.Da hat die Werkstatt die Einspritzpumpe ausgetauscht und die Motorsteuer-Software neu aufgespielt.Dann war Ruhe.Ich werde Morgen in die Werkstatt fahren und mir erst einmal einen neuen Kraftstoffilter einbauen lassen und die Motorsoftware neu aufspielen lassen,um auch den zu hohen Verbrauch zu senken.Ich berichte weiter.

Bis dann.

Gruß.Hans.

Themenstarteram 9. Juli 2003 um 2:07

Hallo Hans,

der Kraftstofffilter war es bei mir definitiv nicht, den hab ich ja auch tauschen lassen. Die neue Software hat mir die Saab-Werkstatt auch aufgespielt. Ich kann die mal die Preise von der Rechnung nennen, dann kannst Du mal vergleichen.

Dieselfilterpatrone 21.09 Euro + Einbau 33.62 Euro, Software Update EDC 15 aufgespielt 20.17 Euro alles natürlich noch + 16% Mwst.

Hoffentlich kriegst Du das Problem bald in Griff.

Gruß Christian

Hallo Christian!

Ich habe die Reparatur durchführen lassen.Zitat:"Alle Dichtungen der Einspritzdüsen und Kraftstoffbrücke Ers.

Sämtliche Rücklaufleitungen Ers.

Kraftstoff-Filter Ers.

Softwareupdate aufgespielt.

Schlauch 9.55

Filter 13.44

Verteiler 2.94

Vers. Dichtungen 26.52

+ Mwst.

Fp.400.00€

Zitat Ende"

Ich hoffe das das Problem damit behoben ist.

Übrigens ist das Problem SAAB bekannt.Es gibt eine Service-Anweisung für die Reparatur.

Bis dann.

 

Gruß Hans.

@Baggerhans:

Wenn das Problem bei Saab bekannt ist, warum mußtest Du dann dafür bezahlen?

Gruß

Martin

Deine Antwort
Ähnliche Themen