ForumW211
  1. Startseite
  2. Forum
  3. Auto
  4. Mercedes
  5. E-Klasse
  6. W211
  7. 7G-Tronic Kraftschluss?

7G-Tronic Kraftschluss?

Mercedes E-Klasse W211
Themenstarteram 19. März 2019 um 19:47

Servus Leute,

Geht um meinen E280 Benziner Baujahr 06/2006 7G-Tronic mit 117.300km

Ich weiß nicht was das Problem ist, daher auch kein Anhaltspunkt zum suchen im Forum.

Ich fahre ausschließlich im Comfort Modus bis auf Einzelausnahmen. Das Fahrzeug fährt im 2. Gang an. Wenn ich aus dem Stand konstant beschleunige, das Fahrzeug ca 16-17 km/h erreich und der Drehzahlmesser ca 1500-1700 Umdrehungen, dann sinkt minimal so ca 100-200 Umdrehungen der Drehzahlmesser und geht dann weiter hoch. Es macht sich bemerkbar. Wenn ich mehr aufs Gaspedal drücke, kommt dieses Phänomen nicht. Während dem Problem scheint es so als wenn es kein kraftschluss gibt. In anderen Gängen hat das Fahrzeug kein Problem.

Sollte ich bei Daimler nach einem Softwareupdate fragen ?

Woran kann das eigentlich liegen? Fahrzeug ist gepflegt. Service alle regelmäßig bei Daimler gemacht. Daher schließe ich es aus das Flüssigkeiten oder sonstiges fehlen.

Beste Antwort im Thema

Endlich jemand, der aussagekräftige Informationen zum Problem liefert und Bilder gleich dazu, Danke. Ich vermute, es könnte am Heckspoiler liegen. Die Luftverwirbelung bei der von dir besagten Geschwindigkeit ist nicht zu vernachlässigen. Da ist der Effekt so, dass die vorbei strömende Luft wie ein Gummiband wirkt und das Fahrzeug festhält.

Ich würde daher als erstes den Spoiler demontieren. Wenn das Problem weiter besteht, könnte es an dem zu großen Endschalldämpfer liegen. Etwas Abgasgegendruck benötigt der Ottomotor um sauber zu laufen. Ich würde diesen dann demontieren. Wenn das Problem weiter besteht, fahr zu einer Mercedes Benz Niederlassung und frag dort, ob sie den Fehlerspeicher auslesen können.

15 weitere Antworten
Ähnliche Themen
15 Antworten

Endlich jemand, der aussagekräftige Informationen zum Problem liefert und Bilder gleich dazu, Danke. Ich vermute, es könnte am Heckspoiler liegen. Die Luftverwirbelung bei der von dir besagten Geschwindigkeit ist nicht zu vernachlässigen. Da ist der Effekt so, dass die vorbei strömende Luft wie ein Gummiband wirkt und das Fahrzeug festhält.

Ich würde daher als erstes den Spoiler demontieren. Wenn das Problem weiter besteht, könnte es an dem zu großen Endschalldämpfer liegen. Etwas Abgasgegendruck benötigt der Ottomotor um sauber zu laufen. Ich würde diesen dann demontieren. Wenn das Problem weiter besteht, fahr zu einer Mercedes Benz Niederlassung und frag dort, ob sie den Fehlerspeicher auslesen können.

Ob du MB fragen sollst wegen einem Update kannst nur du beantworten. Ob es eins gibt für dein Getriebe SG kann man nur rausfinden wenn man eine SD anschließt, ob das besagte Update eine Besserung bringt kann man dann erst im Nachhinein feststellen. Bedenke aber, ein Softwareupdate kann keinen mechanischen defekt lösen.

Wurde mal eine Getriebespülung oder zumindest ein Getriebeölwechsel vorgenommen? Das wäre nach dem Fehlerspeicher auslesen die nächst günstigere Alternative

Das ist kein Problem sondern ein Wandler. Das Getriebe hat 2 verschiedene Möglichkeiten das Drehmoment zu übertragen. 1 nur über Wandler 2. über die Wandlerüberbrückungskupplung.

 

Beim Anfahren arbeitet nur der Wandler, die Drehzahl geht hoch, ein Kraftschluss ist nur über den Öldruck gegeben.

 

2. nach der WÜK ist ein fester Kraftschluss vorhanden.

 

3. die AMG Anlage ist peinlich.

 

Welche Reifen hast du hinten?

Themenstarteram 19. März 2019 um 20:19

Zitat:

@chruetters schrieb am 19. März 2019 um 20:13:35 Uhr:

Wurde mal eine Getriebespülung oder zumindest ein Getriebeölwechsel vorgenommen? Das wäre nach dem Fehlerspeicher auslesen die nächst günstigere Alternative

Getriebeöl wurde lediglich bei 60.000km durch Daimler gewechselt.

Wenn der Drehzahlmesser sinkt, dann überbrückt die WÜK in dem Moment.

Ok das ist ein guter Anfang. Dann ab zum Fehler auslesen. Du kannst auch in den FAQ‘s unter „wer codiert wo“ sehen, ob in deiner Umgebung jemand mit einer SD ist. Ist günstiger als bei MB

Themenstarteram 19. März 2019 um 20:21

Zitat:

@Otako schrieb am 19. März 2019 um 20:16:16 Uhr:

Das ist kein Problem sondern ein Wandler. Das Getriebe hat 2 verschiedene Möglichkeiten das Drehmoment zu übertragen. 1 nur über Wandler 2. über die Wandlerüberbrückungskupplung.

Beim Anfahren arbeitet nur der Wandler, die Drehzahl geht hoch, ein Kraftschluss ist nur über den Öldruck gegeben.

2. nach der WÜK ist ein fester Kraftschluss vorhanden.

3. die AMG Anlage ist peinlich.

Welche Reifen hast du hinten?

Hinten sind 265er Reifen dran.

Themenstarteram 19. März 2019 um 20:22

Zitat:

@chruetters schrieb am 19. März 2019 um 20:21:06 Uhr:

Ok das ist ein guter Anfang. Dann ab zum Fehler auslesen. Du kannst auch in den FAQ‘s unter „wer codiert wo“ sehen, ob in deiner Umgebung jemand mit einer SD ist. Ist günstiger als bei MB

Ich lass das mal auslesen. Vielleicht stimmt was mit den Werten nicht. Die Info, dass die WÜK ab dann eingreift ist gut. Das spreche ich evtl. mal an.

Es ist halt nicht immer da. Wenn das Fahrzeug warm ist dann macht es sich stärker bemerkbar.

Zitat:

@E_Klasse07 schrieb am 19. März 2019 um 20:21:56 Uhr:

Zitat:

@Otako schrieb am 19. März 2019 um 20:16:16 Uhr:

Das ist kein Problem sondern ein Wandler. Das Getriebe hat 2 verschiedene Möglichkeiten das Drehmoment zu übertragen. 1 nur über Wandler 2. über die Wandlerüberbrückungskupplung.

Beim Anfahren arbeitet nur der Wandler, die Drehzahl geht hoch, ein Kraftschluss ist nur über den Öldruck gegeben.

2. nach der WÜK ist ein fester Kraftschluss vorhanden.

3. die AMG Anlage ist peinlich.

Welche Reifen hast du hinten?

Hinten sind 265er Reifen dran.

Toll, :rolleyes:

Welche Marke? Die fallen schmal aus, ich suche schmale 265er. Auch Evo1 wie Vorne?

Zitat:

@E_Klasse07 schrieb am 19. März 2019 um 20:22:54 Uhr:

Zitat:

@chruetters schrieb am 19. März 2019 um 20:21:06 Uhr:

Ok das ist ein guter Anfang. Dann ab zum Fehler auslesen. Du kannst auch in den FAQ‘s unter „wer codiert wo“ sehen, ob in deiner Umgebung jemand mit einer SD ist. Ist günstiger als bei MB

Ich lass das mal auslesen. Vielleicht stimmt was mit den Werten nicht. Die Info, dass die WÜK ab dann eingreift ist gut. Das spreche ich evtl. mal an.

Es ist halt nicht immer da. Wenn das Fahrzeug warm ist dann macht es sich stärker bemerkbar.

Bei mir ist das so, dass das Auto sogar kurz Gas gibt beim WÜKen. Das ist aber nur bei langsamen Fahren. Sobald ich mehr Gas gebe ist das nicht so.

Zitat:

@Otako schrieb am 19. März 2019 um 20:25:59 Uhr:

Zitat:

@E_Klasse07 schrieb am 19. März 2019 um 20:21:56 Uhr:

 

Hinten sind 265er Reifen dran.

Toll, :rolleyes:

Welche Marke? Die fallen schmal aus, ich suche schmale 265er. Auch Evo1 wie Vorne?

Hankook ventus S1 Evo 2.265/30 18

Themenstarteram 19. März 2019 um 20:34

Zitat:

@Otako schrieb am 19. März 2019 um 20:25:59 Uhr:

Zitat:

@E_Klasse07 schrieb am 19. März 2019 um 20:21:56 Uhr:

 

Hinten sind 265er Reifen dran.

Toll, :rolleyes:

Welche Marke? Die fallen schmal aus, ich suche schmale 265er. Auch Evo1 wie Vorne?

Ventus S1 Evo 2 265/35ZR18 97Y

Ich sehe da kein Problem, nur eine "Eigenheit".

Deine Antwort
Ähnliche Themen