ForumA5 8T & 8F
  1. Startseite
  2. Forum
  3. Auto
  4. Audi
  5. A5
  6. A5 8T & 8F
  7. 4. Zylinder läuft nicht - Werkstatt Ratlos - kann jemand helfen

4. Zylinder läuft nicht - Werkstatt Ratlos - kann jemand helfen

Audi S5 8T & 8F
Themenstarteram 25. Februar 2013 um 20:24

Vor ein paar Tagen hatte mein S5 FSI Bj 02.09 4,2 V8 Probleme beim Kaltstart. ( lief unrund und machte drehzahlabhängige pfeifende Geräusche ) Dann ging er fast aus.

Wir haben festgestellt, das der 4. Zylinder nicht läuft. Es wurde alles Getestet und durchgemessen. Zündspulen alle gewechselt. Einspritzdüse gewechselt. Kompression ist da. Zylinder zieht sich mit Sprit voll.

Audiwerkstatt hat auch alles nochmal mit Werk ausgeschlossen und ein neues Steuergerät eingebaut.

Leider läuft er immer noch nicht!): Immer noch der 4. Zylinder.

Hat jemand eine Idee? Oder hatte schon mal jemand ein ähnliches Problem?

Ähnliche Themen
22 Antworten

kommt ein Funke ?

Themenstarteram 25. Februar 2013 um 21:30

Zitat:

Original geschrieben von Scotty18

kommt ein Funke ?

Da ich nicht selbst der Schraubet bin, kann ich nur wiedergeben, was die Profis von sich geben. Spannung wurde geprüft. Soweit alles ok. Laut Werk soll jetzt der Kabelbaum/ Sensor vom Getriebe geprüft werden.

Er bekommt irgendeine Fehlermeldung und schaltet den Zylinder ab.

Aber nur den 4. Zylinder - das ist so seltsam ....

am 26. Februar 2013 um 0:30

Keine Garantie mehr? Sonst ist die Lösung ja einfach, neuer Motor.

Moin,

habe zwar den Nachfolger aber direkt nach dem zweiten Tag ein ähnliches Problem mit meinem zweiten Zylinder. Lief auch nicht.

 

Bei mir wurde auch fast zwei Wochen rumgesucht, weil der Fehler nicht durchgängig aufgetreten ist.

 

Weil Neuwagen (2-Tage alt) hat Audi dann auf Kulanz, den Injektor, das Steuergerät und den Kabelbaum gwechselt.

 

Eines der drei Bauteile war wohl die Ursache.

 

Soweit ich aus Deinem Post lesen kann, ist der Kabelbaum das einizge was noch nicht getauscht wurde.....

 

Drücke Dir die Daumen.

 

Grüße Ulrich

Themenstarteram 27. Februar 2013 um 20:24

Zitat:

Original geschrieben von jefferson_darcy77

Moin,

habe zwar den Nachfolger aber direkt nach dem zweiten Tag ein ähnliches Problem mit meinem zweiten Zylinder. Lief auch nicht.

Bei mir wurde auch fast zwei Wochen rumgesucht, weil der Fehler nicht durchgängig aufgetreten ist.

Weil Neuwagen (2-Tage alt) hat Audi dann auf Kulanz, den Injektor, das Steuergerät und den Kabelbaum gwechselt.

Eines der drei Bauteile war wohl die Ursache.

Soweit ich aus Deinem Post lesen kann, ist der Kabelbaum das einizge was noch nicht getauscht wurde.....

Drücke Dir die Daumen.

Grüße Ulrich

Hallo, danke für die Info. Die Kabel wurden angeblich alle durchgemessen. Im Zylinder sammelt sich Öl. Grund dafür könnte eine Auswaschung im Zylinder sein. Jetzt rückt Audi damit raus, dass es schon bei dem Model 2007 anfänglich zu diesen Auswaschungen gekommen ist. Dieses Problem wäre aber angeblich abgestellt worden. Jetzt soll der Kolben gezogen werden um dieses festzustellen. Endoskopisch ist nichts zu erkennen. Nur bau mal einen V8 Motor aus. Die Kosten soll natürlich auch ich tragen. Wenn es der Kolben ist, beteiligt sich Audi zu 70% an dem Rumpfmotor. Dieser kostet bei Audi mal eben 22.000,- Euro.

Habe jetzt das Werk eingeschaltet.

naaa, das passt was nicht .... sorry, aber ich möchte zumindest noch ein paar Denkanstöße geben, vielleicht kommt nach mir ja noch was gscheiteres daher.

pass auf,

1) Kompression ist okay

2) keine Riefen zu sehen

3) als er noch lief, war kein blauer Rauch

Öl rinnt bekanntlich von oben nach unten und nicht von unten nach oben. Deswegen glaube ich eher nicht dass es über die Kolbenringe gekommen ist, denn da wäre die Kompression merkbar schlechter.

was ist oben?

Oben ist die Kopfdichtung. Das könnte ein Grund sein warum Öl in den Brennraum gelangen könnte.

Aber da wäre noch etwas, und zwar habe ich hier einen Thread gefunden, da reden sie davon dass das Öl über die Kerzenschächte in den Brennraum gelangen könnte: http://www.motor-talk.de/.../...-im-brennraum-zylinder-5-t4371719.html

Und das wäre vielleicht auch mit ein Grund warum es zu der Zylinderabschaltung gekommen ist. Die Kerze wurde komplett mit Öl geschwemmt und konnte nicht mehr zünden.

und warum man es bei der Kompressionsprüfung nicht gesehen hat: Meine Erklärung dazu, das Öl rinnt über die Einlassventile in den Motor (also von oben), macht man die Prüfung dichtet alles normal ab und der Wert passt.

okay, ich gebe ja zu, das klingt ja alles sehr theoretisch. Aber bei einem bleibe ich auf jeden Fall: Das Öl kommt eher von oben als von unten. Mit ein bissl Glück würde es reichen die Köpfe abzubauen.

LG Geri *daumendrück*

am 28. Februar 2013 um 19:37

Bevor Du bei Audi den Motor tauschen lässt, kenn ich einen super Motorenbauer (der macht meinen TT gerade wieder gesund und ist top fit). Der kann Dir in letzter Instanz ganz sicher helfen.

Hallo Geri,

das ist doch mal ne schlüssige und einleuchtende Erklärung. Ist neben den Codier-, Spurverbreiterungs- und Lampenthreads mal echt wieder aus der technischen Ecke, daher Daumen hoch!

Steht der Grund einer Zylinderabschaltung nicht im Fehlerspeicher?

Die Sache mit dem Öl auf der Kerze läßt sich doch mit ner neuen Kerze testen, die nicht eingebaut ist, sondern auf dem Motorblock zwecks Masseanbindung liegt. Sowas hat zumindest früher funktioniert nd ollte doch auch bei den aktuellen Motoren auch noch machbar sein, ohne daß due Hops gehen...?!

Bevor der Audi-Händler den Motor zieht und dadurh keine unerheblichen Kosten auf Dich zukommen, würde ich mit dem Auto auch erstmal zu nem anderen Händler fahren. So ganz auf der Höhe der Zeit scheint die Werkstatt nicht zu sein, zumindest rein von der Logik her... denn was Du schreibst hört sich viel eher nach herumdoktern an den Symptomen an, als die eigentliche Ursache zu finden.

Daher denke ich, daß Du keine Garantie mehr hast, denn sonst würde Aui her wesentlch kostenoptimierter Arbeiten. Aber achdem Du ja die Kosten trägst, hat der Händler ja kein Risiko: hier trennt sich wiedermal das Spreu vom Weizen: Die Einen sind gut, arbeiten strukturiert und logisch, und wissen vorallem was sie tun, während die anderen durch probieren und basteln die Lösung finden wollen. Ich arbeite selbst in der Rückwarenanalyse und kenne es daher zu genüge, wie manch einer mittels "Jugend forscht"-Mentalität sich vergebens abmüht den Fehler auch zu finden: in der Schule hieß das dann früher: "er bemühte sich redlich." Welche Ursachen das aber hat, steht wieder auf nem anderen Blatt.

Nix für ungut und viel Erfolg bei der Fehlersuche!

Gletscherweiße Grüße, Fussel.

Themenstarteram 28. Februar 2013 um 23:46

Zitat:

Original geschrieben von Fussel_325i

Hallo Geri,

das ist doch mal ne schlüssige und einleuchtende Erklärung. Ist neben den Codier-, Spurverbreiterungs- und Lampenthreads mal echt wieder aus der technischen Ecke, daher Daumen hoch!

Steht der Grund einer Zylinderabschaltung nicht im Fehlerspeicher?

Die Sache mit dem Öl auf der Kerze läßt sich doch mit ner neuen Kerze testen, die nicht eingebaut ist, sondern auf dem Motorblock zwecks Masseanbindung liegt. Sowas hat zumindest früher funktioniert nd ollte doch auch bei den aktuellen Motoren auch noch machbar sein, ohne daß due Hops gehen...?!

Bevor der Audi-Händler den Motor zieht und dadurh keine unerheblichen Kosten auf Dich zukommen, würde ich mit dem Auto auch erstmal zu nem anderen Händler fahren. So ganz auf der Höhe der Zeit scheint die Werkstatt nicht zu sein, zumindest rein von der Logik her... denn was Du schreibst hört sich viel eher nach herumdoktern an den Symptomen an, als die eigentliche Ursache zu finden.

Daher denke ich, daß Du keine Garantie mehr hast, denn sonst würde Aui her wesentlch kostenoptimierter Arbeiten. Aber achdem Du ja die Kosten trägst, hat der Händler ja kein Risiko: hier trennt sich wiedermal das Spreu vom Weizen: Die Einen sind gut, arbeiten strukturiert und logisch, und wissen vorallem was sie tun, während die anderen durch probieren und basteln die Lösung finden wollen. Ich arbeite selbst in der Rückwarenanalyse und kenne es daher zu genüge, wie manch einer mittels "Jugend forscht"-Mentalität sich vergebens abmüht den Fehler auch zu finden: in der Schule hieß das dann früher: "er bemühte sich redlich." Welche Ursachen das aber hat, steht wieder auf nem anderen Blatt.

Nix für ungut und viel Erfolg bei der Fehlersuche!

Gletscherweiße Grüße, Fussel.

Themenstarteram 1. März 2013 um 0:16

Hallo, erstmal danke für eure Ausführungen. Vorab, der Audiwerkstatt ist kein Fehlverhalten vorzuwerfen. Grundsätzlich ist die Fehlersuche im Ausschlussverfahren die richtige gewesen. Auch die hier aufgeführten logischen Schlüsse wurden alle ausgeschlossen.

Wie ich schon berichtet hatte, hat Audi nun schon zugegeben, dass es schon zu Auswaschungen im Zylinder gekommen ist. Die Audiwerkstatt hat im Dialog mit dem Werk den Fehler gesucht und die haben uns auf die falsche Fährte geführt und auf ein elektronisches Problem hingewiesen.

Nach Gesprächen mit Motoraufbereitern bin ich mir mittlerweile sicher das der Fehler von Audi längst bekannt ist und auf keinen Fall öffentlich gemacht werden soll.

Die Ursache ist die NIKASIL Beschichtung im Zylinder. Es wird nicht mehr mit Laufhülsen gearbeitet. Laut den Aufbereitern gibt es etliche Fälle bei Audi und Porsche. Siehe auch Wikipedia ( englisch )

Schwefel löst die Beschichtung und es kommt zu den Auswaschungen. Öl tritt in den Zylinder und wird abgeschaltet.

Habe mich an das Kundencenter gewandt und die halten es trotz Erinnerung für nicht nötig mit mir oder Werkstatt Kontakt aufzunehmen.

Ich werde jetzt einen runderneuerten Motor einbauen lassen, welcher aufgebort wurde um Laufhülsen einzuziehen. Selbst wenn mir Audi einen neuen Motor schenken würde, ich würde ihn nicht mehr haben wollen.

Audi hat mich bei einem 31/2 Jahre alten A4 Cabrio 2.5 TDI schon mal komplett hängen lassen, obwohl bekannt war, dass das Multitronikgetriebe zu schwach für den Motor war. Habe mit derben Verlust das Fahrzeug mit 90.000 km und Getriebeschaden verkauft.

Ich bin mit dieser Marke durch! Mein Zweitwagen ist ein A6 3.0 TDI. Mal schauen, was ich da noch erlebe ...

Ciao

Themenstarteram 1. März 2013 um 23:27

Zitat:

Original geschrieben von SteveS5

Hallo, erstmal danke für eure Ausführungen. Vorab, der Audiwerkstatt ist kein Fehlverhalten vorzuwerfen. Grundsätzlich ist die Fehlersuche im Ausschlussverfahren die richtige gewesen. Auch die hier aufgeführten logischen Schlüsse wurden alle ausgeschlossen.

Wie ich schon berichtet hatte, hat Audi nun schon zugegeben, dass es schon zu Auswaschungen im Zylinder gekommen ist. Die Audiwerkstatt hat im Dialog mit dem Werk den Fehler gesucht und die haben uns auf die falsche Fährte geführt und auf ein elektronisches Problem hingewiesen.

Nach Gesprächen mit Motoraufbereitern bin ich mir mittlerweile sicher das der Fehler von Audi längst bekannt ist und auf keinen Fall öffentlich gemacht werden soll.

Die Ursache ist die NIKASIL Beschichtung im Zylinder. Es wird nicht mehr mit Laufhülsen gearbeitet. Laut den Aufbereitern gibt es etliche Fälle bei Audi und Porsche. Siehe auch Wikipedia ( englisch )

Schwefel löst die Beschichtung und es kommt zu den Auswaschungen. Öl tritt in den Zylinder und wird abgeschaltet.

Habe mich an das Kundencenter gewandt und die halten es trotz Erinnerung für nicht nötig mit mir oder Werkstatt Kontakt aufzunehmen.

Ich werde jetzt einen runderneuerten Motor einbauen lassen, welcher aufgebort wurde um Laufhülsen einzuziehen. Selbst wenn mir Audi einen neuen Motor schenken würde, ich würde ihn nicht mehr haben wollen.

Audi hat mich bei einem 31/2 Jahre alten A4 Cabrio 2.5 TDI schon mal komplett hängen lassen, obwohl bekannt war, dass das Multitronikgetriebe zu schwach für den Motor war. Habe mit derben Verlust das Fahrzeug mit 90.000 km und Getriebeschaden verkauft.

Ich bin mit dieser Marke durch! Mein Zweitwagen ist ein A6 3.0 TDI. Mal schauen, was ich da noch erlebe ..

Nachtrag: Audi Kundenbetreung hat sich heute gemeldet. Sie bieten mir eine 100% Übernahme der Materialkosten an. Das macht die Sache wieder interessant einen neuen Motor von Audi zu nehmen. Die Rep. kosten bleiben jedoch bei mir.

 

Zitat:

Original geschrieben von SteveS5

 

Nachtrag: Audi Kundenbetreung hat sich heute gemeldet. Sie bieten mir eine 100% Übernahme der Materialkosten an. Das macht die Sache wieder interessant einen neuen Motor von Audi zu nehmen. Die Rep. kosten bleiben jedoch bei mir.

das wird für dich die billigste Möglichkeit sein zu einem neuen Motor zu kommen. Mach es!

mich persönlich würden trotzdem die technischen Hintergründe interessieren. Ich kenne selbstverständlich die Problematik von beschichteten Zylinderwänden und habe auch schon einige Motoren mit solchen Schäden offen gesehen. Und bei jedem war dieses Schadensbild eindeutig vorweg per Endoskopie erkennbar. Wenn man in die Google Bildersuche "zylinder beschichtung" eingibt und sich die Ergebnisse ansieht, versteht man was ich meine.

Tja, und angeblich wurde dein Motor endoskopiert und angeblich konnte man nichts erkennen. Inzwischen glaube ich das nicht mehr. Ein Hinweis auch deswegen weil Audi den Motor komplett aufgegeben hat.

Eine Frage noch zu deinem Nutzungsverhalten: Wie oft machst du einen Ölwechsel und welches Öl verwendest du?

 

Themenstarteram 2. März 2013 um 10:35

Hallo, Ölwechsel wurden bei Audi laut serviceplan gemacht. Halt Inspektion.

Was ich mir jedoch Selbst vorwerfen kann ist, das Fahrzeug wurde viel in Kurzstrecke bewegt und wurde mit E10 betankt. Welches aber laut Audi kein Problem darstellt.

meinst du damit Longlife?

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Audi
  5. A5
  6. A5 8T & 8F
  7. 4. Zylinder läuft nicht - Werkstatt Ratlos - kann jemand helfen