ForumE46
  1. Startseite
  2. Forum
  3. Auto
  4. BMW
  5. 3er
  6. E46
  7. 320i - Schraube KWS abgerissen und was nun? Auto läuft nicht

320i - Schraube KWS abgerissen und was nun? Auto läuft nicht

BMW 3er E46
Themenstarteram 11. September 2017 um 13:35

Hallo zusammen,

ich habe ein riesen Problem.

Ich fahre einen $46 Touring Automatik Baujahr 2000.

Eines Tages fing er an nicht mehr richtig zu laufen. Wenn kalt dann alles gut und sobald man ein paar Kilometer gefahren ist und er richtig warm war verlor er an Leistung und ging sofort aus sobald man vom Gas ging. Ein normales fahren war nicht mehr möglich und nur noch Kurzstrecke.

Beim Fehlerauslesen wurde mir gesagt, Nockenwellensenor Einlass defekt und Lambdasonde 1 defekt.

Habe daraufhin den Sensor gewechselt und Fehler blieb der gleiche. Dann habe ich den LMM und den Nockenwellensensor Auslass auch noch getauscht.

Keine Veränderung meines Problems. Blieb mir also nur noch der Kurbelwellensensor als Möglichkeit.

Und peng:

Beim Ausbauen ist mir die kleine Inbusschraube abgerissen.

Habe den neuen dann eingeklebt um zu sehen ob der Wagen nun besser läuft und leider läuft er nun gar nicht mehr.

Ruckelt im Stand und nimmt keine Leistung mehr an. Position ist aber genau wie bei dem alten. Das gleiche auch wenn ich den alten wieder einsetze.

Kann mir nun jemand sagen, warum das Auto nun nicht mehr läuft und was das sonst noch sein könnte? Wie bekomme ich nun ein neues Gewinde da in den Block? Immerhin ist der ja so beschmiert hinten verbaut, das man kaum zum Schrauben hinkommt. Und zur Werkstatt bekomme ich den Wagen auch nicht?

Bitte um eure Hilfe

Marc

Ähnliche Themen
48 Antworten

Hallo

 

Einkleben sollte reichen.

Wenn du versuchst das Gewinde aufzubohren neu zu schneiden muß die Ölwanne ab, dazu muß die ganze Vorderachse abgesenkt werden.......

 

Wechsel auch den NWS-Auslaß, alle 3 Sensoren arbeiten zusammen.

 

Von welcher Marke sind die Sensoren und der LMM, die du eingebaut hast?

 

Gruß Stormy

Guckt noch ein gutes Stück raus? Dann mit einer super Grippzange versuchen. Vorher gut WD40 und warm machen.

Womit wurde ausgelesen?

Welche Marken wurden verbaut?

Themenstarteram 11. September 2017 um 14:43

Danke schon mal für eure Antworten.

 

Der LMM ist von ATP und die Sensoren hat ein Freund von mir besorgt.

Nockenwellen Aus und Einlass Sensoren und Kurbelwellensensor haben zusammen 52 Euro gekostet.

Ich weiß grad nicht von welcher Marke die sind.

 

Leider guckte kein Stück der Schraube mehr raus und ich habe ihn erstmal provisorisch geklebt. Wollte es nach Test richtig gut einkleben.

Aber er läuft halt wie ein Sack Nüsse, der Motor schüttelt sich und nicht kein Gas an. Und nun bin ich absolut ratlos, da er das gleich Verhalten auch wieder hat wenn ich den alten KWS einsetze.

Themenstarteram 11. September 2017 um 14:44

Ausgelesen würde der Wagen in einer Werkstatt. Die Fehlerdiagnose würde mir auch gezeigt.

Ok hilft so nicht weiter.

Schraube ausbohren oder mit einem linksausdreher versuchen.

ATP stellt nix her ist somit keine Herstellerangabe. Gerad bei LMM ist wichtig was gescheites zu nehmen denn sonst kannst ihn gleich weg lassen. Apropos, steck den mal ab und schau wie er dann läuft.

Ich wette die Sensoren sind auch Chinakracher.

Das klingt sehr nach FebiBilstein......

Die Sensoren sind meist neu schon defekt!

 

Ich kann dir Sensoren von Hella empfehlen, die kosten etwa 42€ pro Stück bei eBay.

Oder original BMW-Sensoren für 88€ + Märchensteuer ;)

Die kleineren Schrauben an den Sensoren sollte man vorher mit Caramba bzw. Rostlöser einsprühen, und das erst mal ca. ein paar Stunden einwirken lassen:) Okay, das nützt Dir jetzt auch nicht´s mehr. Mit einem Schraubenausdreher bekommt man die meisten nicht raus weil die Schrauben gehärtet sind.

Versuchen würde ich es trotzdem, sauber ankörnen, kleines Loch mit einem guten HSS Bohrer reinbohren und dann mit nicht zu starkem Drehmoment versuchen auszudrehen. Leider hast Du da unten am KWS aber sehr wenig Platz, dass wird tricky.

Wie hier schon geschrieben, würde ich nur Hella oder Original BMW Sensoren nehmen.

Mahlzeit,

die Schraube ist mir auch schon abgerissen - das war damals eine ganz schöne Aufregung.

Man kann Sie aber mit etwas Aufwand entfernen, dazu muss nur die VANOS-Einheit raus. In dieser ist nämlich das Loch für den KWS sowie das für die Schraube (dieses leider nicht komplett durchgehend).

Dann kann man mit einem ordentlichen Schraubenausdreher-Werkzeug zu Gang gehen.

Grüße, Daniel :)

Zitat:

@danom schrieb am 11. September 2017 um 15:21:07 Uhr:

Mahlzeit,

die Schraube ist mir auch schon abgerissen - das war damals eine ganz schöne Aufregung.

Man kann Sie aber mit etwas Aufwand entfernen, dazu muss nur die VANOS-Einheit raus. In dieser ist nämlich das Loch für den KWS sowie das für die Schraube (dieses leider nicht komplett durchgehend).

Dann kann man mit einem ordentlichen Schraubenausdreher-Werkzeug zu Gang gehen.

Grüße, Daniel :)

Ich glaube Du verwechselt da was;) Der KWS sitzt unterhalb des Anlassers. Es ist Teil 8 auf dem Bild.

Screenshot-567

Zitat:

@Sportler-69 schrieb am 11. September 2017 um 15:30:55 Uhr:

Zitat:

@danom schrieb am 11. September 2017 um 15:21:07 Uhr:

Mahlzeit,

die Schraube ist mir auch schon abgerissen - das war damals eine ganz schöne Aufregung.

Man kann Sie aber mit etwas Aufwand entfernen, dazu muss nur die VANOS-Einheit raus. In dieser ist nämlich das Loch für den KWS sowie das für die Schraube (dieses leider nicht komplett durchgehend).

Dann kann man mit einem ordentlichen Schraubenausdreher-Werkzeug zu Gang gehen.

Grüße, Daniel :)

Ich glaube Du verwechselt da was;) Der KWS sitzt unterhalb des Anlassers. Es ist Teil 8 auf dem Bild.

Uups sorry, bei mir war es der Nockenwellensensor NWS-Eingang. Habe da echt was vermacht.

Grüße, Daniel

Themenstarteram 11. September 2017 um 16:30

Das hört sich ja für mich nicht wirklich positiv an.

Ich habe mir schon gedacht das bei dem Preis die Sensoren nicht wirklich die besten sind.

Und hier in anderen Beiträgen kann man dies ja auch erlesen.

Hat denn schon mal jemand so einen KWS richtig fest eingeklebt und wenn ja, was habt ihr dazu genommen?

Ich grübel schon den ganzen Vormittag wie ich das ganze hinbekomme, aber da man an der Stelle so gut wie keinen Platz hat wird ausbohren, nicht wirklich ein Zuckerschlecken und eine Maschine dazu müsste ich mir erst noch besorgen oder organisieren.

Themenstarteram 11. September 2017 um 16:34

Mit den neuen Nockenwellensensoren lief der Wagen zumindest im sogenannten Notlauf. Erst nach Wechsel des KWS läuft dieser nun nicht mehr.

Und mich wundert es das er auch mit dem vorher verbauten nun dieses Problem macht.

oder liegt es daran das er durch das kleben nicht richtig sitzt und arbeiten kann?

Ich würde zum einkleben ein 1K Polyurethankleber nehmen.

 

Gibt's auch in kleinen Tuben, damit werden Handydisplays eingeklebt ;)

Themenstarteram 11. September 2017 um 16:41

Verstehe einfach nicht warum keiner von beiden KWS am Zustand des Motorlaufs nicht s mehr ändert.

Das ist alles so ärgerlich und in 3 Tagen bin ich eigentlich auf mein Auto wieder angewiesen wegen Arbeitsweg.

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. BMW
  5. 3er
  6. E46
  7. 320i - Schraube KWS abgerissen und was nun? Auto läuft nicht